Ich versteh es nicht (Minecraft)

Hey :) ich habe ein Problem bei minecraft was ich einfach nicht verstehe ... Wenn ich optifine oder einen shader installieren will muss man ja bestätigen dass das bei minecraft verwendet wird... Dann muss man auf einen Install Button drücken um zu sagen dass das Programm bei minecraft verwendet werden darf... Bei mir kommt kein install Button was ich nicht verstehe :/ kennt ihr die Lösung?:( würde mich freuen :)
LG beelikee

Frage gestellt am 08. Juli 2015 um 09:49 von beelikee

2 Antworten

Ich höre gerade zum ersten mal das man Optifine und nen Shader installieren lassen kann.

Hab ich das richtig verstanden, du hast Minecraft schon installiert und hast jetzt eine .exe Datei von Optifine und dem Shader?

Antwort #1, 08. Juli 2015 um 11:52 von DarkAeon

Dieses Video zu Minecraft schon gesehen?
Such im Internet nach: ,,Craften Terminal'' das ist ein Programm mit dem du dir Mods wie Optifine installieren lassen kannst. Es gibt auch ganz andere Mods. Leider ist die Auswahl manchmal beschränkt und es gibt nicht den Mod den man sucht aber es gib genügend andere die dir gefallen könnten.
MFG.

Antwort #2, 11. Juli 2015 um 00:15 von JeremaierXIV

zurück zur 'Fragen & Antworten'-Übersicht: Minecraft

Minecraft

Minecraft spieletipps meint: Kreativer Mix aus Puzzle, Rollenspiel und Geschicklichkeit: Das etwas andere Lego-Spiel, das süchtig macht. Artikel lesen
Spieletipps-Award91
Fear Effect: PlayStation-Klassiker bekommt ein Remake

Fear Effect: PlayStation-Klassiker bekommt ein Remake

Wenn ihr mit Spielen wie Crash Bandicoot N. Sane Trilogy oder Final Fantasy 12 - The Zodiac Age noch nicht genug Remake (...) mehr

Weitere News

Newsletter

Mit diesem Formular kannst du den Spieletipps.de Newsletter kostenlos abonnieren.

Minecraft (Übersicht)