Multiplayer geht nicht NAT-Typ zu strikt -.- (GTA 4)

Hallöschen, ich kann nicht in den Multiplayer von GTA 4. Als erstes will ich in dem Server reingehen. Den Server sucht er keine Probleme und danach steht da lange Zeit "LADE.." und danach kriege ich die Meldung "Verbindung zur Spielsitzung verloren". Habe den neuesten Patch drauf. Singleplayer klappt einwandfrei nur der Multiplayer geht nicht. Komischer Weise wenn ich SELBER ein Spiel erstellen will geht das. Aber nur wenn ich in einem anderen Server reingehen geht das nicht. Ich weiß echt nicht was ich machen soll, ich bitte euch um hilfe. DANKE :)

Infos: Vodafone DSL 6000
Fritzbox 442205 LAN.
Patch 1.7

Frage gestellt am 11. Januar 2012 um 13:43 von Tuzack

1 Antwort

Hat man bei Vodafone nicht die EasyBox?

Antwort #1, 13. Januar 2012 um 14:31 von Suppentrulli501

Dieses Video zu GTA 4 schon gesehen?

zurück zur 'Fragen & Antworten'-Übersicht: Grand Theft Auto 4

GTA 4

Grand Theft Auto 4 spieletipps meint: Eigentlich ein grandioses Spiel, die technisch schlampige PC-Umsetzung ist aber ein echtes Ärgernis. Artikel lesen
79
Keiner weiß was es ist, aber alle reden drüber

Death Stranding: Keiner weiß was es ist, aber alle reden drüber

Es besteht ein unendlich großer Raum für Interpretationen dafür, worum es in "Metal Gear"-Schöpfer (...) mehr

Weitere Artikel

Hacker nutzen Pornobildchen als Profilbilder

Super Mario Odyssey: Hacker nutzen Pornobildchen als Profilbilder

Aktuell gibt es für manche Spieler von Super Mario Odyssey nur wenig zu lachen, wenn sie den Ballon-Modus starten. (...) mehr

Weitere News

Newsletter

Mit diesem Formular kannst du den Spieletipps.de Newsletter kostenlos abonnieren.

GTA 4 (Übersicht)
* gesponsorter Link