hilfe! (Skyrim)

ich habe folgendes problem beim starten von skyrim:
wenn ich das symbol auf dem desktop anklicke kommt wie immer der bildschirm auf dem man dovakhin und eine landschaft sieht mit den optionen: spiel starten,datendateien u.s.w.
aber wenn ich jezt spiel starten anklicke, öffnet sich eine fehler meldung in der steht: your game version is not supported , supported game versions: 1.5.24.0 , 1.5.280 .jezt weiß ich nicht was ich machen soll. bitte helfen!

Frage gestellt am 05. August 2012 um 00:44 von ukanlos989

3 Antworten

ist das automatische updaten bei steam ausgestellt?

Antwort #1, 05. August 2012 um 09:50 von Riddick92

keine panick, das selbe problem hab ich auch öfters mal.

Hier ein link zu einem youtube video wo dir erklärt wird wie du den fehler schnell und einfach beheben kannst. einfach alles befolgen und schon läuft dein skyrim wieder ohne probleme :D

&feature=my_liked_videos&list=LLW3PpUBooCZEfq8dFEqnoFQ

Antwort #2, 05. August 2012 um 14:23 von ddoomme1000

danke :)

Antwort #3, 05. August 2012 um 21:02 von ukanlos989

Dieses Video zu Skyrim schon gesehen?

zurück zur 'Fragen & Antworten'-Übersicht: The Elder Scrolls 5 - Skyrim

Skyrim

The Elder Scrolls 5 - Skyrim spieletipps meint: Ein wunderbares Abenteuer, das sicher die Träume vieler Spieler erfüllt und noch spannender ist als Vorgänger Oblivion. Kurz: das Rollenspiel des Jahres. Artikel lesen
Spieletipps-Award92
Nazis, Okkultismus und Verschwörungstheorien in Videospielen

Nazis, Okkultismus und Verschwörungstheorien in Videospielen

Nazis und Okkultismus. In Adventure-Spielen wie Indiana Jones and the Fate of Atlantis und Lost Horizon spielen beide (...) mehr

Weitere Artikel

Rockstar Games startet Black Friday Sale

Rockstar Games startet Black Friday Sale

Im Zuge des Black Friday hat das Entwicklerstudio Rockstar Games den Thanksgiving Weekend Sale gestartet und damit dutz (...) mehr

Weitere News

Newsletter

Mit diesem Formular kannst du den Spieletipps.de Newsletter kostenlos abonnieren.

Skyrim (Übersicht)