TrainMod in Version 1.4.5 installieren (Minecraft)

Ich habe da ein Problem mit minecraft 1.4.5! Könnt Ihr mir erklären, wie ich die gute alte TrainMod auf dieser Version installieren kann (wenn sie vorher noch nicht installiert war). Info: RailcraftMod konnte ich problemlos installieren, aber da fehlen die ganzen geilen Züge und so weiter.

Frage gestellt am 19. Dezember 2012 um 15:15 von dezember777

keine Antworten

Dieses Video zu Minecraft schon gesehen?

zurück zur 'Fragen & Antworten'-Übersicht: Minecraft

Letzte Fragen zu Minecraft

Minecraft

Minecraft spieletipps meint: Kreativer Mix aus Puzzle, Rollenspiel und Geschicklichkeit: Das etwas andere Lego-Spiel, das süchtig macht. Artikel lesen
Spieletipps-Award91
Ein kritischer Blick auf Gaming-Influencer

Aufregung um Gronkh: Ein kritischer Blick auf Gaming-Influencer

Es ist vermutlich niemandem von euch entgangen: In den letzten Tagen herrschte große Aufregung um Gronkh und die (...) mehr

Weitere Artikel

Festplatten und SSDs stark reduziert

Amazon Prime Day: Festplatten und SSDs stark reduziert

Zocker kennen das Problem: Nur selten reicht der vorhandene Speicherplatz aus, um alle Spiele und sonstige Daten un (...) mehr

Weitere News

Newsletter

Mit diesem Formular kannst du den Spieletipps.de Newsletter kostenlos abonnieren.

Minecraft (Übersicht)
* Werbung