Not enough items funktioniert nicht richtig (Minecraft)

Hab jetzt auf 1.6.1 geupdated und spiele aber mit der version 1.5.1 aber wenn ich NEI installieren möchte klappt es zwar aber in spiel wird mir nichts angezeigt und wenn ich unter mods nachsehe steht das ich keine plugins installiert habe aber es gibt auch keine.

Frage gestellt am 07. Juli 2013 um 18:42 von gelöschter User

2 Antworten

"Hab jetzt auf 1.6.1 geupdated und spiele aber mit der version 1.5.1"
Also entweder hast du dich falsch ausgedrückt oder du wolltest uns mit einem
Widerspruch verwirren.

Antwort #1, 07. Juli 2013 um 19:00 von Kakerlakenmensch

Dieses Video zu Minecraft schon gesehen?
Anders ausgedrückt bei mir kann NEI keine Items anzeigen das heißt mein Inventar sieht genau so aus wie vorher, es ist auch kein Option Button vorhanden wo ich etwas bei NEI einstellen könnte. Wenn ich im Spiel im Mods Ordner nachsehe steht unter Not enough items :"no plugins installed" aber es gibt meines wissen keine plugins. Bevor ich mir den neuen Launcher heruntergeladen habe hat alles noch richtig funktioniert.

Antwort #2, 07. Juli 2013 um 20:40 von gelöschter User

zurück zur 'Fragen & Antworten'-Übersicht: Minecraft

Minecraft

Minecraft spieletipps meint: Kreativer Mix aus Puzzle, Rollenspiel und Geschicklichkeit: Das etwas andere Lego-Spiel, das süchtig macht. Artikel lesen
Spieletipps-Award91
Wo bleiben eigentlich all die coolen Marvel-Spiele?

Superhelden und Co.: Wo bleiben eigentlich all die coolen Marvel-Spiele?

Im Kino tobt die erste Schlacht um die Infinity-Steine, Spider-Man bereitet sich auf seinen großen Sprung auf die (...) mehr

Weitere Artikel

Kritik gegen Valve aufgrund von Amoklauf-Spiel

Active Shooter: Kritik gegen Valve aufgrund von Amoklauf-Spiel

Es ist ein Spiel, bei dem die Kontroverse vorprogrammiert ist: Am 6. Juni soll auf Steam Active Shooter erscheinen. Ein (...) mehr

Weitere News

Newsletter

Mit diesem Formular kannst du den Spieletipps.de Newsletter kostenlos abonnieren.

Minecraft (Übersicht)
* gesponsorter Link