Kohlebergwerk hat kein Wasser. Bug? (Sim City)

Hi,

wenn ich ein Kohlebergwerk baue läuft es ne Zeit lang ganz gut, nach 10min bekommt es aber plötzlich kein Wasser mehr. Hab schon mehr Wassertürme gebaut, auch direkt neben dem Bergwerk aber es hilft nicht.
Im Wassermenü sieht man wie das Wasser zu dem Bergwerk fließt, aber es fließt vorbei und nicht hinein. Alle anderen Gebäude haben Wasser, auch das Kraftwerk wo anders zu bauen hilft nichts.

Ich halt das für nen Bug, habt ihr auch das Problem?

Frage gestellt am 13. April 2014 um 19:08 von eldiablo85

1 Antwort

Nein, das ist kein Bug. Es ist lediglich so, dass Bergwerke sehr viel Wasser brauchen. Achte also am besten darauf, dass die Förderanzeige im Wasserbereich im Grünen bereich ist. Hier am besten eher zu viel als zu wenig haben, damit das ganze wasser nicht schon vorher von den restlichen Gebäuden aufgesaugt wird (je nachdem, wo du Wasser produzierst).

Antwort #1, 10. Mai 2014 um 17:39 von MayaChan

Dieses Video zu Sim City schon gesehen?

zurück zur 'Fragen & Antworten'-Übersicht: Sim City

Sim City

Sim City spieletipps meint: Sim City begeistert mit bildschönen Städten, frustriert jedoch mit verstopften Straßen, Falschangaben der Einwohnern und zu kleinen Stadtgrenzen. Artikel lesen
72
Dieser eine Moment: Hoffnung für Mass Effect - Andromeda

Dieser eine Moment: Hoffnung für Mass Effect - Andromeda

Es sollte ein Aufbruch in eine neue Galaxie werden, stattdessen war es ein Sturz in eine Singularität. Mass Effect (...) mehr

Weitere Artikel

PlayStation Sale: Spiele für unter 10 Euro und Black Friday im Anmarsch

PlayStation Sale: Spiele für unter 10 Euro und Black Friday im Anmarsch

Eventuell kennt ihr das ja: Es ist Wochenende und ihr habt jede Menge Freizeit, aber kein aktuelles Spiel reizt euch so (...) mehr

Weitere News

Newsletter

Mit diesem Formular kannst du den Spieletipps.de Newsletter kostenlos abonnieren.

Sim City (Übersicht)