<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<title>Red Dead Online: Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel</title>
<meta name="keywords" content="spiele, cheats, PC, PS4, PS3, Xbox One, Xbox 360, Wii U, Wii"/>
<meta name="robots" content="index,follow"/>
<meta name="description" content=" Ein Spieler macht fette Beute, aber Red Dead Online gönnt es ihm offenbar nicht. Bildquelle: Getty Images / eduardrobert.Red Dead Online ist der..."/>
<meta property="article:published_time" content="16.10.2020"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/84/de/a5/f3f211cf1f4f8e15266c7c2fd5_ciA2NDIDOGVmMmNmODU2Y2Q=.jpg"/>
<meta property="og:image" content="https://files.spieletipps.de/84/de/a5/f3f211cf1f4f8e15266c7c2fd5_YyAxMjAweDYyOCswKzACcmUgMTIwMCA2MjgDOGVmMmNmODU2Y2Q=.jpg"/>
<meta property="og:title" content="Red Dead Online: Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel"/>
<meta property="og:description" content="Red Dead Online gönnt einem auch gar nichts!"/>
<meta property="og:url" content="https://www.spieletipps.de/n_47064/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="Red Dead Online: Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel"/>
<meta name="twitter:description" content="Red Dead Online gönnt einem auch gar nichts!"/>
<script id="ivw-script" async src="https://script.ioam.de/iam.js?m=1" importance="high"></script>
<script>
var ivwScriptLoaded = false;
var ivwScript = document.getElementById('ivw-script');
ivwScript.onload = function() {
ivwScriptLoaded = true;
};
</script>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-regular.woff2">
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_47064",
"title": "Red Dead Online: Spieler gewinnt 900 Goldbarren - und Pr\u00fcgel vom Spiel",
"slug": "\/n_47064\/",
"type": "News",
"author": "Michael Sonntag",
"author_group": "",
"special": [],
"origin": "",
"modified_date": "2020-10-16T13:33:08+00:00",
"published_date": "2020-10-16T13:33:08+00:00",
"affiliate_format": "",
"template": "",
"definition": "",
"format": ""
},
"page": {
"categories": {
"genre": [
"third-person"
],
"platform": [
"pc",
"playstation-4",
"xbox-one",
"google-stadia"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Pc",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazondisplay",
"amazonvideo",
"googlesurveys",
"adsense",
"seedingalliance",
"taboola_feed_video"
],
"type": "News"
},
"view": "n_display",
"backend": "",
"controller": ""
},
"product": {
"id": "109001",
"name": "Red Dead Redemption 2",
"slug": "red-dead-redemption-2-legends-of-the-west",
"type": "game",
"imdb_id": "",
"age_rating": 18,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 576322894
},
"user": {
"login": false
},
"site": "STI",
"random_value": 712590779
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-576322894; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-03ff1e962b.css" rel="stylesheet" type="text/css"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
var disableMetaTagCookieBanner = true;
var cmpVariant = "D";
var consentIsActive = true;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://cdn.privacy-mgmt.com',
targetingParams: {
testgroup: "D",
},
events: {
onMessageReceiveData: function (data) {
if (data.messageId != 0) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'display',
metric94: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onPrivacyManagerAction: function (pmData) {
if (pmData == 'ACCEPT_ALL') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept all',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (pmData == 'SAVE_AND_EXIT') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'save and close',
dimension57: 'user selection',
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id == 15) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'dismiss',
dimension57: 'dismiss',
metric92: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id == 12) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'options',
metric93: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id == 11) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
}
}
}
}
</script>
<script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.a683796df1fadbfd6b2d124eca774c9f.js" async></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/config.1b894d9b7745ebf57c3ff6fe8812de2a.js" defer></script>
<script type="text/javascript">
window['adLoader'] = function () {
if (!window['adLoader'].q) {
window['adLoader'].q = []
}
window['adLoader'].q.push(arguments)
}
window['adLoader'].c = {
pagetype: true,
}
window.gaPage = undefined
</script>
<script src="/dist/js/pre-0331684a93.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"analytics":{"autor":"Michael Sonntag","create_date":"2020-10-16T13:33:08+0000","create_month-year":"10-2020","content-pieces":"\/n_47064\/ [id news:47064]","content-title":"Red Dead Online: Spieler gewinnt 900 Goldbarren - und Pr\u00fcgel vom Spiel","modified_date":"2020-10-16T13:33:08+0000","content-type":"News","game_title":"Red Dead Redemption 2","hasQuiz":null},"landingpage":null,"contentId":47064,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"device":{"ident":1,"type":"desktop","set":true,"cookie_name":"stidiE"},"displayMobile":false})
});
require(['smbConsent'], function (smbConsent) {
smbConsent.init();
});
</script>
<script>
// set window.smbt_only to only track smbt consumer in smb-modules like in smb-article-rating
window.smbt_only = true
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal',
useAmpClientId: true
}))
smbt.attach(smbt.consumers.storage())
smbt.attach(smbt.consumers.sessionInc())
var cmpTestgroup = window._sp_ ? window._sp_.config.targetingParams.testgroup : '0';
var prefixDimension56 = cmpTestgroup == 'A' || cmpTestgroup == 'B' ? '2020-08-CMP-GM-1-' : '2020-08-CMP-Test-9-';
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
dimension56: prefixDimension56 + cmpTestgroup,
}
smbt.emit('pageview', payload)
smbt.clickOrigin.init()
smbt.elementTrack.init()
smbt.emit('consent-state')
</script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.862a84ead666fd660459054ee2a3e2c1.js" defer></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_47064/"/>
<link rel="amphtml" href="https://www.spieletipps.de/n_47064/amp/"/>
<!-- Code f?r die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
window.taboolaTracked = true;
var placement = item.detail.placement
if (placement === 'Below Article Thumbnails - Video | Card 1') {
placement = 'below article feed - video'
}
if (placement === 'Mobile Below Article Thumbnails - Video | Card 1') {
placement = 'mobile below article feed - video'
}
if (placement === 'Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'below pagarticle feed - video'
}
if (placement === 'Mobile Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
if (placement === 'Mobile Below Gallery Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(item.detail.container, trackTaboola, -100);
}
}
});
_taboola.push({'article': 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=18 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_47064/ protocol=all age-issuer=self"/></head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"mg": "yes",
"st": "spielet",
"cp": "prem",
"sv": "in",
"sc": "yes"
};
if (ivwScriptLoaded) {
callIvw();
} else {
ivwScript.onload = function () {
callIvw();
}
}
function callIvw() {
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
}
</script>
<!-- /SZM -->
<div class="navbar navbar-default navbar-fixed-top">
<div class="stiOnScrollNavbar" data-spy="affix" data-offset-top="300">
<div class="container-fluid">
<div class="navbar-header logo-orange">
<a class="navbar-brand" href="/">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<form class="navbar-form text-center" action="/suche/">
<div class="input-group">
<input name="keyword" type="text" class="stiJsGameSearchbox form-control" placeholder="Welches Spiel sucht ihr?">
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</div>
</div>
<div class="container-fluid">
<div class="navbar-header ">
<a class="navbar-brand" href="/">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown mainLevelTab">
<a class="dropdown-toggle js_topnavi_home_dropdown" data-toggle="dropdown" href="#" title="Suchen">
<i class="fa fa-search"></i>
</a>
<ul class="dropdown-menu affix-top" data-spy="affix" data-offset-top="300">
<li>
<form class="navbar-form" action="/suche/">
<div class="input-group">
<input name="keyword" type="text" class="form-control stiJsGameSearchbox" value="" placeholder="Welches Spiel sucht ihr?"/>
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</li>
</ul>
</li>
<li id="stiJsLoginLinks" class="mainLevelTab ">
<a data-provide="auth" href="/login/" title="Anmelden">
<i class="fa fa-user"></i>
</a>
</li>
<li class="mainLevelTab">
<a class="collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar-collapse">
<i class="fa fa-reorder"></i>
</a>
</li>
</ul>
<div class="navbar-collapse collapse" id="navbar-collapse">
<ul class="nav navbar-nav stiJsTopNavigationMenu stiTopNavigationMenu">
<li class="active">
<a data-click-origin="menu.topnavi.News" href="/news/1/" title="News">
News
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Artikel" href="/artikel/1/" title="Artikel">
Artikel
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Video" href="/videos/1/" title="Video">
Video
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Tipps &amp; Cheats" href="/tipps/1/" title="Tipps &amp; Cheats">
Tipps &amp; Cheats
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Plattformen" href="/systeme/" title="Plattformen">
Plattformen
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Charts" href="/charts/1/" title="Charts">
Charts
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Spiele" href="/genre/" title="Spiele">
Spiele
</a>
</li>
</ul>
</div>
</div>
</div>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="ad-container stiLeaderBoard">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div id="stiPageWrapper">
<div class="stiSkyscraperRgt">
<div id="skyscraperRgt">
<div data-sdg-ad="sky" data-device="desktop" style="margin-left:15px">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20px" height="20px">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps ggf. eine Provision vom Händler,
z.B. für mit <i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="18px" height="18px">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg></i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Red Dead Online: Spieler gewinnt 900 Goldbarren - und Pr\u00fcgel vom Spiel","headline":"Red Dead Online: Spieler gewinnt 900 Goldbarren - und Pr\u00fcgel vom Spiel","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_47064\/","url":"https:\/\/www.spieletipps.de\/n_47064\/","image":"https:\/\/files.spieletipps.de\/84\/de\/a5\/f3f211cf1f4f8e15266c7c2fd5_YyAxMjAweDYyOCswKzACcmUgMTIwMCA2MjgDOGVmMmNmODU2Y2Q=.jpg","author":{"@type":"Person","name":"Michael Sonntag"},"dateModified":"2020-10-16T15:33:08+02:00","datePublished":"2020-10-16T15:33:08+02:00","articleBody":"\n\n\n\n\n\n\n\n\n\nEin Spieler macht fette Beute, aber Red Dead Online g&ouml;nnt es ihm offenbar nicht. Bildquelle: Getty Images \/ eduardrobert.Red Dead Online ist der Multiplayer-Modus von Red Dead Redemption 2.\nRed Dead Redemption 2 auf Amazon ansehen\nAutsch! Nachdem ein Spieler in Red Dead Online einen Auftrag mit einem absoluten Traum-Gewinn abgeschlossen hat, stolperte er in eine f&uuml;rchterliche Situation. Die Community von Red Dead Online kann sich nicht entscheiden, ob sie Mitleid mit ihm haben oder lachen sollte.Red Dead Online: \"Danke Spiel, ich liebe dich auch\", sagt verpr&uuml;gelter SpielerIn Red Dead Online wird euch nichts geschenkt. Ihr m&uuml;sst hart arbeiten, um viel Geld zu verdienen und m&uuml;sst gleichzeitig darauf achten, dass ihr keinen schie&szlig;w&uuml;tigen Mitspielern &uuml;ber den Weg lauft. Im Falle von Reddit-User Greatmoro war es einfach nur Pech oder ein b&ouml;swilliger Bug. In seinem Clip zeigt er, wie er eine riesige Beute an Land zieht - und dann von Red Dead Online verm&ouml;belt wird.What a way to reward me for getting 900 Gold bars... thanks game, love you too from r\/RedDeadOnline&bdquo;Was f&uuml;r eine Art, mich f&uuml;r daf&uuml;r zu belohnen, dass ich 900 Goldbarren bekommen habe ... Danke Spiel, ich liebe dich auch&ldquo;, kommentiert der Spieler seine ungl&uuml;ckliche Situation in Red Dead Online. Nach einem Ladebildschirm l&auml;sst das Spiel seinen Charakter in einen fahrenden Zug stolpern, der ihn solange mitschleift, bis er stirbt.Hierbei handelt es sich selbstverst&auml;ndlich um einen Bug, der aber so passend eintritt, dass er den Eindruck erwecken k&ouml;nnte, als ob Red Dead Online dem Spieler die riesige Beute nicht g&ouml;nnen w&uuml;rde. Die Spieler auf Reddit feiern die Situation und legen dem Pechvogel nahe, sich mit der riesigen Beute zu tr&ouml;sten. Zug hin oder her, 900 Goldbarren seien ein Riesengewinn.Meistert ihr das ultimative Quiz?Ein Spieler schlie&szlig;t einen &auml;u&szlig;erst lukrativen Job in Red Dead Online ab und bekommt es mit dem Ingame-Karma zu tun. Immerhin nimmt er es mit Humor. Im Wildwest-Multiplayer tragen sich die kuriosesten Geschichten zu. Killer-Omas, traurige Rekordhalter, Hirsch-Spieler - sucht es euch aus!","description":" Ein Spieler macht fette Beute, aber Red Dead Online g&ouml;nnt es ihm offenbar nicht. Bildquelle: Getty Images \/ eduardrobert.Red Dead Online ist der","alternativeHeadline":"Red Dead Online: Spieler gewinnt 900 Goldbarren - und Pr\u00fcgel vom Spiel","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "REPLACE_WITH_VALUE";
</script>
<div class="stiCatHeader">
<div style="color:#FFFFFF; background-image:url('https://files.spieletipps.de/15/75/43/04e64a38864348926a7b030a81_bwMxNTA2MzY0MjczOA==.jpg');"><a href="/game/rdr-2/" style="color:color:#FFFFFF;" title="Red Dead Redemption 2">Red Dead Redemption 2</a></div>
</div>
</div>
<div id="page_header_nav" class="stiPageHeaderNav">
<ul class="stiTabNavigation" data-target="stiTabNavigation">
<li><a data-click-origin="menu.spielmenu.Übersicht" href="/game/rdr-2/" title="Red Dead Redemption 2">Übersicht</a></li>
<li class="active"><a data-click-origin="menu.spielmenu.News" href="/game/rdr-2/news/1/" title="Red Dead Redemption 2 News">News</a></li>
<li><a data-click-origin="menu.spielmenu.Artikel" href="/game/rdr-2/artikel/" title="Red Dead Redemption 2 Artikel">Artikel</a></li>
<li><a data-click-origin="menu.spielmenu.Test" href="/artikel/9602/1/" title="Red Dead Redemption 2 Test">Test</a></li>
<li><a data-click-origin="menu.spielmenu.Tipps+Cheats" href="/game/rdr-2/tipps/" title="Red Dead Redemption 2 Cheats">Tipps+Cheats</a></li>
<li><a data-click-origin="menu.spielmenu.Komplettlösung" href="/tipps-54568-rdr-2-komplettloesung-fuer-alle-hauptmissionen/" title="Red Dead Redemption 2 Komplettlösung">Komplettlösung</a></li>
<li><a data-click-origin="menu.spielmenu.Fragen" href="/game/rdr-2/fragen/1/" title="Red Dead Redemption 2 Fragen und Antworten">Fragen</a></li>
<li><a data-click-origin="menu.spielmenu.Bilder" href="/game/rdr-2/bilder/718996/" title="Red Dead Redemption 2 Screenshots">Bilder</a></li>
<li><a data-click-origin="menu.spielmenu.Videos" href="/video-22716-rdr-2-neue-waffen-verbesserungen-spielwelt-grosses-beta-update/" title="Videos">Videos</a></li>
</ul>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 class="stiPageHead">
Red Dead Online: Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/autor/michael-sonntag/" title="Michael Sonntag">Michael Sonntag</a> (Freitag, 16.10.2020 - 15:33 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<p><span class="pimg"><img src="https://files.spieletipps.de/84/de/a5/f3f211cf1f4f8e15266c7c2fd5_ciA2NDIDOGVmMmNmODU2Y2Q=.jpg" alt="Ein Spieler macht fette Beute, aber Red Dead Online g&ouml;nnt es ihm offenbar nicht. Bildquelle: Getty Images / eduardrobert." title="Red Dead Online: Spieler gewinnt 900 Goldbarren - und Pr&uuml;gel vom Spiel"><span>Ein Spieler macht fette Beute, aber Red Dead Online g&ouml;nnt es ihm offenbar nicht. Bildquelle: Getty Images / eduardrobert.</span></span></p><p><strong>Red Dead Online ist der Multiplayer-Modus von Red Dead Redemption 2.</strong></p><p style="text-align: center;"><a target="_blank" href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fstore.playstation.com%2Fde-de%2Fproduct%2FEP1004-CUSA08519_00-RDR2ULTMEDTNBUND%3Femcid%3Ddi-pl-195597&s=%2Fn_47064%2F&channel=website&contentPieceId=n_47064&uuid=89bc73f0-2c40-401a-9975-9a39bcd6c243&site=STI&deviceType=desktop" rel="nofollow sponsored" title="Direkt zum Spiel im PlayStation Store" style="background:url('https://files.spieletipps.de/2d/39/cd/c61f26bea692da3112c2dd44bf_AzI5Y2ZiNmQxY2Ri.png');width:340px;height:51px;display:inline-block" data-smb-track="t=affiliate&trackId=89bc73f0-2c40-401a-9975-9a39bcd6c243" class="smb-affiliate-link"></a>
</p><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><ul><li><strong>Red Dead Redemption 2</strong> <a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FROCKSTAR-GAMES-no-Redemption-PlayStation%2Fdp%2FB01M6Y1Y4A&s=%2Fn_47064%2F&channel=website&contentPieceId=n_47064&uuid=a2761d89-d961-4d5f-9ec3-45dad4e88161&site=STI&deviceType=desktop" rel="nofollow sponsored" target="_blank" data-smb-track="t=affiliate&trackId=a2761d89-d961-4d5f-9ec3-45dad4e88161" class="smb-affiliate-link">auf Amazon ansehen</a></li>
</ul><p><strong>Autsch! Nachdem ein Spieler in Red Dead Online einen Auftrag mit einem absoluten Traum-Gewinn abgeschlossen hat, stolperte er in eine f&uuml;rchterliche Situation. Die Community von Red Dead Online kann sich nicht entscheiden, ob sie Mitleid mit ihm haben oder lachen sollte.</strong></p><div data-sdg-ad="posterad" data-device="desktop"></div><h2>Red Dead Online: "Danke Spiel, ich liebe dich auch", sagt verpr&uuml;gelter Spieler</h2><p>In <a href="https://www.spieletipps.de/game/rdr-2/" title="&Uuml;bersichtsseite zu Red Dead Redemption 2">Red Dead Online</a> wird euch nichts geschenkt. Ihr m&uuml;sst hart arbeiten, um viel Geld zu verdienen und m&uuml;sst gleichzeitig darauf achten, dass ihr keinen schie&szlig;w&uuml;tigen Mitspielern &uuml;ber den Weg lauft. Im Falle von Reddit-User Greatmoro war es <strong>einfach nur Pech</strong> oder ein b&ouml;swilliger Bug. In seinem Clip zeigt er, wie er eine riesige Beute an Land zieht - und dann <strong>von Red Dead Online verm&ouml;belt wird</strong>.</p><blockquote class="reddit-card" data-card-created="1602834356"><a href="https://www.reddit.com/r/RedDeadOnline/comments/jbb39p/what_a_way_to_reward_me_for_getting_900_gold_bars/" rel="nofollow" target="_blank">What a way to reward me for getting 900 Gold bars... thanks game, love you too</a> from <a href="http://www.reddit.com/r/RedDeadOnline" rel="nofollow" target="_blank">r/RedDeadOnline</a></blockquote><script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script><p>&bdquo;<em>Was f&uuml;r eine Art, mich f&uuml;r daf&uuml;r zu belohnen, dass ich 900 Goldbarren bekommen habe ... Danke Spiel, ich liebe dich auch</em>&ldquo;, kommentiert der Spieler seine ungl&uuml;ckliche Situation in Red Dead Online. Nach einem Ladebildschirm l&auml;sst das Spiel seinen Charakter <strong>in einen fahrenden Zug stolpern</strong>, der ihn solange mitschleift, bis er stirbt.</p><p>Hierbei handelt es sich selbstverst&auml;ndlich um einen Bug, der aber so passend eintritt, dass er den Eindruck erwecken k&ouml;nnte, als ob Red Dead Online dem Spieler <strong>die riesige Beute nicht g&ouml;nnen w&uuml;rde</strong>. Die Spieler auf Reddit feiern die Situation und legen dem Pechvogel nahe, sich mit der riesigen Beute zu tr&ouml;sten. Zug hin oder her, 900 Goldbarren seien ein Riesengewinn.</p><h2>Meistert ihr das ultimative Quiz?</h2><div data-sti-quiz-url="https://www.spieletipps.de/artikel/10298/1/" class="stiQuiz stiQuizInContent" data-smb-track="t=quiz-teaser&amp;id=28f010a7-625b-449d-90b8-73720172e3ee&amp;pid=article:10298&amp;tt=QuizQuestion&amp;oid=news:47064" data-sti-quiz="28f010a7-625b-449d-90b8-73720172e3ee"></div><p>Ein Spieler schlie&szlig;t einen &auml;u&szlig;erst lukrativen Job in Red Dead Online ab und bekommt es mit dem Ingame-Karma zu tun. Immerhin nimmt er es mit Humor. Im Wildwest-Multiplayer tragen sich die kuriosesten Geschichten zu. Killer-Omas, traurige Rekordhalter, Hirsch-Spieler - sucht es euch aus!</p>        </div>
<div id="smb-article-rating"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="stiNextPrevPager"><a class="placeholder-prev" href="https://www.spieletipps.de/n_47072/" title="Xbox Series X vorbestellen: Alle bekannten Informationen im Überblick">
<i class="fa fa-chevron-left"></i>
<span><strong>vorherige News:</strong> Xbox Series X vorbestellen: Alle bekannten Informationen im Überblick</span>
</a> </div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<ol class="breadcrumb " itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.spieletipps.de/" itemid="https://www.spieletipps.de/" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.spieletipps.de/news/1/" itemid="https://www.spieletipps.de/news/1/" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemprop="item" itemid="https://www.spieletipps.de/n_47064/" itemtype="https://schema.org/Thing">
<span itemprop="name">Red Dead Online: Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel</span>
</span>
<meta itemprop="position" content="3">
</li>
</ol>    </div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li>
<a href="https://www.spieletipps.de/tipps-54568-rdr-2-komplettloesung-fuer-alle-hauptmissionen/" title=" Komplettl&ouml;sung f&uuml;r alle Hauptmissionen">
<time datetime="2020-10-09T21:35:45+0200">09. Okt</time>
<span> Komplettlösung für alle Hauptmissionen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46938/" title="Red Dead Online: Fans feiern traurigen Rekord, Spieler setzt noch einen drauf">
<time datetime="2020-10-01T08:22:38+0200">01. Okt</time>
<span>Red Dead Online: Fans feiern traurigen Rekord, Spieler setzt noch einen drauf</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46848/" title="Red Dead Online: Spieler finden Hinweise auf Zombie-Modus">
<time datetime="2020-09-21T17:04:36+0200">21. Sep</time>
<span>Red Dead Online: Spieler finden Hinweise auf Zombie-Modus</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46771/" title="Red Dead Online: Warum als Cowboy spielen, wenn ihr ein Hirsch sein k&ouml;nnt?">
<time datetime="2020-09-11T16:13:50+0200">11. Sep</time>
<span>Red Dead Online: Warum als Cowboy spielen, wenn ihr ein Hirsch sein könnt?</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46633/" title="Red Dead Online: Wir haben die Killer-Oma laufen lassen">
<time datetime="2020-08-27T09:46:01+0200">27. Aug</time>
<span>Red Dead Online: Wir haben die Killer-Oma laufen lassen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46544/" title="Red Dead Online: Rockstar kann das Spiel noch retten">
<time datetime="2020-08-14T15:36:03+0200">14. Aug</time>
<span>Red Dead Online: Rockstar kann das Spiel noch retten</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46506/" title="Red Dead Online: Pferde drehen nach Update durch">
<time datetime="2020-08-10T16:55:58+0200">10. Aug</time>
<span>Red Dead Online: Pferde drehen nach Update durch</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46434/" title="Red Dead Online: Spieler erfinden kuriosen Schweine-Sport">
<time datetime="2020-08-02T11:00:00+0200">02. Aug</time>
<span>Red Dead Online: Spieler erfinden kuriosen Schweine-Sport</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46388/" title="GTA Online &amp; Red Dead Online: Kommende Update bringen viele neue Inhalte">
<time datetime="2020-07-27T13:36:41+0200">27. Jul</time>
<span>GTA Online & Red Dead Online: Kommende Update bringen viele neue Inhalte</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46306/" title="Red Dead Online: Spieler bek&auml;mpfen Langeweile mit coolem Messer-Modus">
<time datetime="2020-07-16T09:37:11+0200">16. Jul</time>
<span>Red Dead Online: Spieler bekämpfen Langeweile mit coolem Messer-Modus</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/rdr-2/" title="Mehr zu RDR 2">
<time></time>
<span>Mehr zu RDR 2</span>
</a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebteste Inhalte zum Spiel</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/n_47064/" title="Red Dead Online: Spieler gewinnt 900 Goldbarren - und Pr&uuml;gel vom Spiel">
Red Dead Online: Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_44615/" title="Red Dead Redemption 2 | Der Preload der PC-Version ist gestartet">
Red Dead Redemption 2 | Der Preload der PC-Version ist gestartet                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_42662/" title="Red Dead Online: Morgen geht&#039;s los, aber nicht f&uuml;r alle">
Red Dead Online: Morgen geht's los, aber nicht für alle                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/9650/1/" title="Red Dead Online: Unsere ersten Eindr&uuml;cke aus der Beta">
Red Dead Online: Unsere ersten Eindrücke aus der Beta                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/9538/1/" title="Red Dead Redemption 2: Wir zeigen euch 45 Minuten der Open World">
Red Dead Redemption 2: Wir zeigen euch 45 Minuten der Open World                                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebte Tipps</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/tipps-54568-rdr-2-komplettloesung-fuer-alle-hauptmissionen/" title="RDR 2 | Komplettl&ouml;sung f&uuml;r alle Hauptmissionen">
RDR 2 | Komplettlösung für alle Hauptmissionen                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-52942-rdr-2-alle-tiere-mit-fundorten-jagdtipps/" title="RDR 2 | Alle Tiere mit Fundorten und Jagdtipps">
RDR 2 | Alle Tiere mit Fundorten und Jagdtipps                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-52925-rdr-2-cheats-fuer-ps4-xbox-one/" title="RDR 2 | Cheats f&uuml;r PS4 und Xbox One">
RDR 2 | Cheats für PS4 und Xbox One                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-54568-rdr-2-komplettloesung-fuer-alle-hauptmissionen/" title="RDR 2 | Komplettl&ouml;sung f&uuml;r alle Hauptmissionen">
RDR 2 | Komplettlösung für alle Hauptmissionen                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-54544-rdr-2-legendaere-tiere-wo-ihr-sie-findet/" title="RDR 2 | Legend&auml;re Tiere und wo ihr sie findet">
RDR 2 | Legendäre Tiere und wo ihr sie findet                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/game/rdr-2/tipps/" title="Weitere Tipps zu RDR 2">
Weitere Tipps zu RDR 2                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Ähnliche News</div>
<ul class="list-unstyled stiRelatedArticle">
<li class="component-headline p-relative">
<a href="/n_47069/" title="könnt ihr in gerade einmal 7 Minuten durchspielen">
<span>Neuen Top-Seller auf Steam</span>
könnt ihr in gerade einmal 7 Minuten durchspielen</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47067/" title="Streamer spielt gegen Cheats seiner Fans - wird mit Flugzeugen beworfen">
<span>GTA 5:</span>
Streamer spielt gegen Cheats seiner Fans - wird mit Flugzeugen beworfen</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47063/" title="Ihr könnt 4 Gratis-Spiele für PC abstauben">
<span>Epic Games Store:</span>
Ihr könnt 4 Gratis-Spiele für PC abstauben</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47061/" title="Trailer könnte neue Map enthüllt haben">
<span>CoD: Warzone -</span>
Trailer könnte neue Map enthüllt haben</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47056/" title="startet Werbefeldzug für Map-Remaster">
<span>"Call of Duty"-Fan</span>
startet Werbefeldzug für Map-Remaster</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47057/" title="Das hassen die Spieler noch mehr als Cheater">
<span>Among Us:</span>
Das hassen die Spieler noch mehr als Cheater</a>
</li>
</ul>
<a href="/news/1/"><strong>Alle News</strong></a>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="thumbnail stiRightColBx p-relative">
<img width="293" height="112" src="https://files.spieletipps.de/84/de/a5/f3f211cf1f4f8e15266c7c2fd5_ciAyOTMDOGVmMmNmODU2Y2Q=.jpg" alt="Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel">
<div class="component-headline h4">
<a href="/n_47064/" title="Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel">
<span>Red Dead Online:</span>
Spieler gewinnt 900 Goldbarren - und Prügel vom Spiel        </a>
</div>
<p>
Ein Spieler macht fette Beute, aber Red Dead Online g&ouml;nnt es ihm offenbar nicht. Bildquelle: Getty Images (...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
<script>
sti.define(function (require) {
require(['sti/ext'], function (stiext) {
if ('undefined' !== typeof FB) {
FB.XFBML.parse()
} else {
stiext('fbconnect')
}
})
})
sti.define('view', function (require) {
var $ = require('jquery');
require('vendor/jquery.cookie');
require('vendor/jquery.agegate');
var kwiss = require('sti/kwiss');
var ar = require('smb-article-rating');
return function () {
ar.initialize();
var ageGateProtection = function()
{
var el = $('.stiContent div.ageGateContent');
var ageGate = $('<div>');
el.before(ageGate).remove();
ageGate.agegate({
age: 18,
legal: function(){
// ok
el.show();
ageGate.hide();
ageGate.after(el);
},
verify_text: 'Alter verifizieren',
verify_class: 'btn',
title:         'Bitte verifiziere dein Alter, um den Inhalt zu sehen:',
label_day:     'Tag: ',
label_month:   'Monat: ',
label_year:    'Jahr: ',
label_request: "",
underage: function(){
alert("Sorry, du musst mindestens " + this.age + " Jaher alt sein, um den Inhalt zu sehen.");
}
});
$('#age-gate input').addClass('btn btn-default');
};
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails - Video',
target_type: 'mix'
});
window._taboola = window._taboola || [];
_taboola.push({flush: true});
kwiss.init();
};
});
</script>
</div>
</div>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A47064" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<ul class="list-inline text-center">
<li>
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
</li>
<li>
<a href="/info/team/">
Team & Jobs
</a>
</li>
<li>
<a href="/pages/usagepol/">
Datenschutz
</a>
</li>
</ul>
</div>
</div>
<script>
require([
'jquery',
'sti/page',
'sti/auth',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, providers, tools, cookies, stiext) {
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
document.querySelector('a.dropdown-toggle').addEventListener('click', function () {
var input = this.closest('li').querySelector('input')
setTimeout(function () {
input.select()
}, 10)
})
if ($('.fb-post').length) {
stiext('fbconnect');
}
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.stiSkyscraperRgt', '#skyscraperRgt');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<img height="1" width="1" style="display:none" data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=586276758210492&ev=PageView&noscript=1" data-pagespeed-no-defer />
<script>
require([
'smb/dmp-tracking'
], function () {});
</script>
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 39;
LUX.label = 'LUX_article_spieletipps';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
