<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Spiele-Schnäppchen bei Amazon: Jetzt mit &quot;3 für 2&quot;-Aktion sparen</title>
<meta name="keywords" content="spiele, cheats, PC, PS4, PS3, Xbox One, Xbox 360, Wii U, Wii"/>
<meta name="robots" content="index,follow"/>
<meta name="description" content=" Jetzt bei Amazon: Drei Spiele kaufen und nur zwei bezahlen.Bei Amazon könnt ihr euch aktuell drei Top-Spiele für Konsolen und PC sichern und müsst..."/>
<meta property="article:published_time" content="14.12.2020"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/d2/e5/80/4dfb7961bf8b5c4601469623b8_ciA2NDIDZDU0YjZmNTY0NmI=.png"/>
<meta property="og:image" content="https://files.spieletipps.de/d2/e5/80/4dfb7961bf8b5c4601469623b8_YyA2NDJ4MzM2KzArOQJyZSAxMjAwIDYyOANkNTRiNmY1NjQ2Yg==.png"/>
<meta property="og:title" content="Spiele-Schnäppchen bei Amazon: Jetzt mit &quot;3 für 2&quot;-Aktion sparen"/>
<meta property="og:description" content="Lasst euch diese Spiele-Deals nicht entgehen!"/>
<meta property="og:url" content="https://www.spieletipps.de/n_47527/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="Spiele-Schnäppchen bei Amazon: Jetzt mit &quot;3 für 2&quot;-Aktion sparen"/>
<meta name="twitter:description" content="Lasst euch diese Spiele-Deals nicht entgehen!"/>
<script id="ivw-script" async src="https://script.ioam.de/iam.js?m=1" importance="high"></script>
<script>
var ivwScriptLoaded = false;
var ivwScript = document.getElementById('ivw-script');
ivwScript.onload = function() {
ivwScriptLoaded = true;
};
</script>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-regular.woff2">
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_47527",
"title": "Spiele-Schn\u00e4ppchen bei Amazon: Jetzt mit \"3 f\u00fcr 2\"-Aktion sparen",
"slug": "\/n_47527\/",
"type": "News",
"author": "Gregor Elsholz",
"author_group": "n\/a",
"special": [],
"origin": "",
"modified_date": "2020-12-14T09:04:56+00:00",
"published_date": "2020-12-14T09:04:56+00:00",
"affiliate_format": "",
"template": "",
"definition": "n\/a",
"format": "n\/a",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"action-adventure"
],
"platform": [
"playstation-5"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Playstation",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazondisplay",
"amazonvideo",
"googlesurveys",
"adsense",
"seedingalliance",
"taboola_feed_video"
],
"type": "News"
},
"view": "n_display",
"backend": "",
"controller": ""
},
"product": {
"id": "117236",
"name": "Spider-Man: Miles Morales",
"slug": "spider-man-miles-morales",
"type": "game",
"imdb_id": "",
"age_rating": 6,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 1855509755
},
"user": {
"login": false
},
"site": "STI",
"random_value": 74692798
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-1855509755; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-69bea96b50.css" rel="stylesheet" type="text/css"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
var disableMetaTagCookieBanner = true;
var cmpVariant = "B";
var consentIsActive = true;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://cdn.privacy-mgmt.com',
targetingParams: {
testgroup: "B",
},
events: {
onMessageReceiveData: function (data) {
if (data.messageId != 0) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'display',
metric94: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onPrivacyManagerAction: function (pmData) {
if (pmData == 'ACCEPT_ALL') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept all',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (pmData == 'SAVE_AND_EXIT') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'save and close',
dimension57: 'user selection',
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id == 15) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'dismiss',
dimension57: 'dismiss',
metric92: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id == 12) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'options',
metric93: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id == 11) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
}
}
}
}
</script>
<script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.a683796df1fadbfd6b2d124eca774c9f.js" async></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/config.89346ebbe7e53571f53e85c56d7bbefa.js" defer></script>
<script type="text/javascript">
window['adLoader'] = function () {
if (!window['adLoader'].q) {
window['adLoader'].q = []
}
window['adLoader'].q.push(arguments)
}
window['adLoader'].c = {
pagetype: true,
}
window.gaPage = undefined
</script>
<script src="/dist/js/pre-50f9f6ad34.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"analytics":{"autor":"Gregor Elsholz","create_date":"2020-12-14T09:04:56+0000","create_month-year":"12-2020","content-pieces":"\/n_47527\/ [id news:47527]","content-title":"Spiele-Schn\u00e4ppchen bei Amazon: Jetzt mit \"3 f\u00fcr 2\"-Aktion sparen","modified_date":"2020-12-14T09:04:56+0000","content-type":"News","game_title":"Spider-Man: Miles Morales","hasQuiz":null},"landingpage":null,"contentId":47527,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"device":{"ident":1,"type":"desktop","set":true,"cookie_name":"stidiE"},"displayMobile":false})
});
require(['smbConsent'], function (smbConsent) {
smbConsent.init();
});
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal',
useAmpClientId: true
}))
smbt.attach(smbt.consumers.storage())
smbt.attach(smbt.consumers.sessionInc())
var cmpTestgroup = 'B';
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
dimension56: '2020-11-CMP-GM-2-' + cmpTestgroup,
}
smbt.emit('pageview', payload)
smbt.clickOrigin.init()
smbt.elementTrack.init()
smbt.emit('consent-state')
</script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.160c12111f7eab85de7f734ecbaa88ea.js" defer></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_47527/"/>
<link rel="amphtml" href="https://www.spieletipps.de/n_47527/amp/"/>
<!-- Code f?r die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
window.taboolaTracked = true;
var placement = item.detail.placement
if (placement === 'Below Article Thumbnails - Video | Card 1') {
placement = 'below article feed - video'
}
if (placement === 'Mobile Below Article Thumbnails - Video | Card 1') {
placement = 'mobile below article feed - video'
}
if (placement === 'Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'below pagarticle feed - video'
}
if (placement === 'Mobile Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
if (placement === 'Mobile Below Gallery Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(item.detail.container, trackTaboola, -100);
}
}
});
_taboola.push({'article': 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=6 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_47527/ protocol=all age-issuer=self"/></head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"mg": "yes",
"st": "spielet",
"cp": "prem",
"sv": "in",
"sc": "yes"
};
if (ivwScriptLoaded) {
callIvw();
} else {
ivwScript.onload = function () {
callIvw();
}
}
function callIvw() {
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
}
</script>
<!-- /SZM -->
<div class="navbar navbar-default navbar-fixed-top">
<div class="stiOnScrollNavbar" data-spy="affix" data-offset-top="300">
<div class="container-fluid">
<div class="navbar-header logo-orange">
<a class="navbar-brand" href="/">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<form class="navbar-form text-center" action="/suche/">
<div class="input-group">
<input name="keyword" type="text" class="stiJsGameSearchbox form-control" placeholder="Welches Spiel sucht ihr?">
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</div>
</div>
<div class="container-fluid">
<div class="navbar-header ">
<a class="navbar-brand" href="/">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown mainLevelTab">
<a class="dropdown-toggle js_topnavi_home_dropdown" data-toggle="dropdown" href="#" title="Suchen">
<i class="fa fa-search"></i>
</a>
<ul class="dropdown-menu affix-top" data-spy="affix" data-offset-top="300">
<li>
<form class="navbar-form" action="/suche/">
<div class="input-group">
<input name="keyword" type="text" class="form-control stiJsGameSearchbox" value="" placeholder="Welches Spiel sucht ihr?"/>
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</li>
</ul>
</li>
<li id="stiJsLoginLinks" class="mainLevelTab ">
<a data-provide="auth" href="/login/" title="Anmelden">
<i class="fa fa-user"></i>
</a>
</li>
<li class="mainLevelTab">
<a class="collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar-collapse">
<i class="fa fa-reorder"></i>
</a>
</li>
</ul>
<div class="navbar-collapse collapse" id="navbar-collapse">
<ul class="nav navbar-nav stiJsTopNavigationMenu stiTopNavigationMenu">
<li class="active">
<a data-click-origin="menu.topnavi.News" href="/news/1/" title="News">
News
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Artikel" href="/artikel/1/" title="Artikel">
Artikel
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Video" href="/videos/1/" title="Video">
Video
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Tipps &amp; Cheats" href="/loesungen/1/" title="Tipps &amp; Cheats">
Tipps &amp; Cheats
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Plattformen" href="/systeme/" title="Plattformen">
Plattformen
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Charts" href="/charts/1/" title="Charts">
Charts
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Spiele" href="/genre/" title="Spiele">
Spiele
</a>
</li>
</ul>
</div>
</div>
</div>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="ad-container stiLeaderBoard">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div id="stiPageWrapper">
<div class="stiSkyscraperRgt">
<div id="skyscraperRgt">
<div data-sdg-ad="sky" data-device="desktop" style="margin-left:15px">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20px" height="20px">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16px" height="16px">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg></i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Spiele-Schn\u00e4ppchen bei Amazon: Jetzt mit \"3 f\u00fcr 2\"-Aktion sparen","headline":"Spiele-Schn\u00e4ppchen bei Amazon: Jetzt mit \"3 f\u00fcr 2\"-Aktion sparen","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_47527\/","url":"https:\/\/www.spieletipps.de\/n_47527\/","image":"https:\/\/files.spieletipps.de\/d2\/e5\/80\/4dfb7961bf8b5c4601469623b8_YyA2NDJ4MzM2KzArOQJyZSAxMjAwIDYyOANkNTRiNmY1NjQ2Yg==.png","author":{"@type":"Person","name":"Gregor Elsholz"},"dateModified":"2020-12-14T10:04:56+01:00","datePublished":"2020-12-14T10:04:56+01:00","articleBody":"\n\n\n\n\n\n\n\n\n\n\nJetzt bei Amazon: Drei Spiele kaufen und nur zwei bezahlen.Bei Amazon k&ouml;nnt ihr euch aktuell drei Top-Spiele f&uuml;r Konsolen und PC sichern und m&uuml;sst dabei nur zwei davon bezahlen. Hier findet ihr die Highlights der Schn&auml;ppchen-Aktion.Wenn ihr eure Spiele-Bibliothek aufpeppen wollt, habt ihr jetzt bei Amazon die perfekte Gelegenheit daf&uuml;r. Mit der \"3 f&uuml;r 2\"-Aktion k&ouml;nnt ihr euch drei Games schnappen und bekommt das g&uuml;nstigste davon geschenkt. Die Aktion l&auml;uft noch bis zum 21. Dezember.Gaming-Deal: Drei Spiele kaufen, zwei bezahlenMit der \"3 f&uuml;r 2\"-Aktion bei Amazon habt ihr die M&ouml;glichkeit, euch drei Top-Spiele f&uuml;r die PS5, PS4, Xbox Series X, Xbox One oder den PC zu sichern und dabei nur zwei davon bezahlen zu m&uuml;ssen. Wir stellen euch hier unsere Favoriten des Angebots vor:PlayStation 5Demon's Souls f&uuml;r 75,65 Euro\nSpider-Man: Miles Morales f&uuml;r 53,35 Euro\nDevil May Cry 5 Special Edition f&uuml;r 35,49 Euro\nOvercooked All You Can Eat f&uuml;r 36,75 Euro\nMortal Kombat 11 Ultimate Limited Edition f&uuml;r 55,86 Euro\nPlayStation 4Crash Team Racing Nitro-Fueled f&uuml;r 32,53 Euro\nResident Evil 3 f&uuml;r 22,65 Euro\nFinal Fantasy 7 HD Remake f&uuml;r 58,48 Euro\nDesperados 3 f&uuml;r 33,83 Euro\nControl f&uuml;r 19,39 Euro\nXboxGears Tactics f&uuml;r 53,90 Euro\nDIRT 5 - Day One Edition f&uuml;r 48,49 Euro\nCrash Bandicoot N.Sane Trilogy f&uuml;r 32,63 Euro\nF1 2020 70 Jahre F1 Edition f&uuml;r 55,77 Euro\nWolfenstein: Alternativwelt-Kollektion f&uuml;r 48,73 Euro\nOvercooked All You Can Eat - (Xbox Series X) f&uuml;r 49,99 Euro\nPCAnno 1800 Sonderausgabe (inkl. Soundtrack und Lithographien) f&uuml;r 32,99 Euro\nFootball Manager 2021 Limited Edition f&uuml;r 54,99 Euro\nThe Elder Scrolls: Anthology f&uuml;r 32 Euro\nDestroy All Humans! Standard Edition f&uuml;r 24,36 Euro\n\nHier geht's zur Aktion bei Amazon!\nIn welche Gaming-Welt geh&ouml;rt ihr? Findet es in unserem Quiz heraus!Wie findet ihr das Angebot bei Amazon? Welche drei Spiele gefallen euch von der Auswahl am besten? Besucht uns auf unserer Facebook-Seite und schreibt uns dort eure Meinung in den Kommentarbereich!","description":" Jetzt bei Amazon: Drei Spiele kaufen und nur zwei bezahlen.Bei Amazon k&ouml;nnt ihr euch aktuell drei Top-Spiele f&uuml;r Konsolen und PC sichern und","alternativeHeadline":"Spiele-Schn\u00e4ppchen bei Amazon: Jetzt mit \"3 f\u00fcr 2\"-Aktion sparen","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "115628,115659,116136,109158,117199";
</script>
<div class="stiCatHeader">
<div style="color:#FFFFFF;background-image:url('https://files.spieletipps.de/b6/23/02/b62302_5231f9a2a7fb0_bwNiM18zOWFi.jpg')">
<a href="/game/spider-man-miles-morales/">Spider-Man: Miles Morales</a>
</div>
</div>
</div>
<div id="page_header_nav" class="stiPageHeaderNav">
<ul class="stiTabNavigation" data-target="stiTabNavigation">
<li><a data-click-origin="menu.spielmenu.Übersicht" href="/game/spider-man-miles-morales/" title="Spider-Man: Miles Morales">Übersicht</a></li>
<li class="active"><a data-click-origin="menu.spielmenu.News" href="/game/spider-man-miles-morales/news/1/" title="Spider-Man: Miles Morales News">News</a></li>
<li><a data-click-origin="menu.spielmenu.Artikel" href="/game/spider-man-miles-morales/artikel/" title="Spider-Man: Miles Morales Artikel">Artikel</a></li>
<li><a data-click-origin="menu.spielmenu.Test" href="/artikel/10567/1/" title="Spider-Man: Miles Morales Test">Test</a></li>
<li><a data-click-origin="menu.spielmenu.Tipps+Cheats" href="/game/spider-man-miles-morales/tipps/" title="Spider-Man: Miles Morales Cheats">Tipps+Cheats</a></li>
<li><a data-click-origin="menu.spielmenu.Fragen" href="/game/spider-man-miles-morales/fragen/1/" title="Spider-Man: Miles Morales Fragen und Antworten">Fragen</a></li>
<li><a data-click-origin="menu.spielmenu.Bilder" href="/game/spider-man-miles-morales/bilder/" title="Spider-Man: Miles Morales Screenshots">Bilder</a></li>
<li><a data-click-origin="menu.spielmenu.Videos" href="/video-24764-spider-man-miles-morales-grab-von-jefferson-davies-finden/" title="Videos">Videos</a></li>
</ul>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 class="stiPageHead">
Spiele-Schnäppchen bei Amazon: Jetzt mit "3 für 2"-Aktion sparen</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/profil/gregorelsholz/" title="Gregor Elsholz">Gregor Elsholz</a> (Montag, 14.12.2020 - 10:04 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<p><span class="pimg"><img src="https://files.spieletipps.de/d2/e5/80/4dfb7961bf8b5c4601469623b8_ciA2NDIDZDU0YjZmNTY0NmI=.png" alt="Jetzt bei Amazon: Drei Spiele kaufen und nur zwei bezahlen." title=""><span>Jetzt bei Amazon: Drei Spiele kaufen und nur zwei bezahlen.</span></span></p><p><strong>Bei Amazon k&ouml;nnt ihr euch aktuell drei Top-Spiele f&uuml;r Konsolen und PC sichern und m&uuml;sst dabei nur zwei davon bezahlen. Hier findet ihr die Highlights der Schn&auml;ppchen-Aktion.</strong></p><p>Wenn ihr eure Spiele-Bibliothek aufpeppen wollt, habt ihr jetzt bei Amazon die perfekte Gelegenheit daf&uuml;r. Mit der "3 f&uuml;r 2"-Aktion k&ouml;nnt ihr euch <strong>drei Games schnappen und bekommt das g&uuml;nstigste davon geschenkt</strong>. Die Aktion l&auml;uft noch bis zum 21. Dezember.</p><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><h2>Gaming-Deal: Drei Spiele kaufen, zwei bezahlen</h2><p>Mit der "3 f&uuml;r 2"-Aktion bei Amazon habt ihr die M&ouml;glichkeit, euch <strong>drei Top-Spiele f&uuml;r die PS5, PS4, Xbox Series X, Xbox One oder den PC</strong> zu sichern und dabei nur zwei davon bezahlen zu m&uuml;ssen. Wir stellen euch hier unsere Favoriten des Angebots vor:</p><div data-sdg-ad="posterad" data-device="desktop"></div><p><strong>PlayStation 5</strong></p><ul><li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB089ZMS3BF&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=24c02541-36d7-41af-af33-3f8ba6bec868&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=24c02541-36d7-41af-af33-3f8ba6bec868" class="smb-affiliate-link">Demon's Souls</a> f&uuml;r 75,65 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB089ZSQF1L&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=025382b1-66dd-4817-b586-1697f7aff5a2&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=025382b1-66dd-4817-b586-1697f7aff5a2" class="smb-affiliate-link">Spider-Man: Miles Morales</a> f&uuml;r 53,35 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB08LHXN3ZQ&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=dc29ed4a-56ab-4f63-be80-23bb9f3b713c&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=dc29ed4a-56ab-4f63-be80-23bb9f3b713c" class="smb-affiliate-link">Devil May Cry 5 Special Edition</a> f&uuml;r 35,49 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB08GNWTJZW&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=d09e7080-47cd-457c-9cbc-bc2389adce76&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=d09e7080-47cd-457c-9cbc-bc2389adce76" class="smb-affiliate-link">Overcooked All You Can Eat</a> f&uuml;r 36,75 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB08L1GYBRS&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=04388025-408f-471a-9176-886bf9ec90a6&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=04388025-408f-471a-9176-886bf9ec90a6" class="smb-affiliate-link">Mortal Kombat 11 Ultimate Limited Edition</a> f&uuml;r 55,86 Euro</li>
</ul><p><strong>PlayStation 4</strong></p><ul><li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07L72RCFX&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=8293751e-070d-4660-b717-c1b8fcd50f3c&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=8293751e-070d-4660-b717-c1b8fcd50f3c" class="smb-affiliate-link">Crash Team Racing Nitro-Fueled</a> f&uuml;r 32,53 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB082LH9CPX&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=576587be-60db-4534-97fc-1dea0b170fca&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=576587be-60db-4534-97fc-1dea0b170fca" class="smb-affiliate-link">Resident Evil 3</a> f&uuml;r 22,65 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07SSDR666&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=56a063f3-8743-4cf7-b28e-32f9c7f04588&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=56a063f3-8743-4cf7-b28e-32f9c7f04588" class="smb-affiliate-link">Final Fantasy 7 HD Remake</a> f&uuml;r 58,48 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07GWSQJHT&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=ff8c69ee-6efb-420b-8591-bff25b6a5f7a&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=ff8c69ee-6efb-420b-8591-bff25b6a5f7a" class="smb-affiliate-link">Desperados 3</a> f&uuml;r 33,83 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07F9W5V7D&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=3617a96c-c444-4a5a-83f5-ef42c5fb2753&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=3617a96c-c444-4a5a-83f5-ef42c5fb2753" class="smb-affiliate-link">Control</a> f&uuml;r 19,39 Euro</li>
</ul><p><strong>Xbox</strong></p><ul><li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB08JRJ3FMK&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=8c833976-4ee3-4a4f-86a0-4e0f16f43f14&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=8c833976-4ee3-4a4f-86a0-4e0f16f43f14" class="smb-affiliate-link">Gears Tactics</a> f&uuml;r 53,90 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB088B6BD6S&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=7f69afd7-ca38-4318-9706-0f9e4c1dafea&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=7f69afd7-ca38-4318-9706-0f9e4c1dafea" class="smb-affiliate-link">DIRT 5 - Day One Edition</a> f&uuml;r 48,49 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07B9QR357&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=c8240682-0e5a-4e0c-97e2-9e360c1fb273&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=c8240682-0e5a-4e0c-97e2-9e360c1fb273" class="smb-affiliate-link">Crash Bandicoot N.Sane Trilogy</a> f&uuml;r 32,63 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB08762FTD3&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=166108aa-ee01-48c0-9285-3a0275e6bb17&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=166108aa-ee01-48c0-9285-3a0275e6bb17" class="smb-affiliate-link">F1 2020 70 Jahre F1 Edition</a> f&uuml;r 55,77 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB08L2VL669&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=a4cd0add-283b-4d53-b4fb-997519e6f4f1&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=a4cd0add-283b-4d53-b4fb-997519e6f4f1" class="smb-affiliate-link">Wolfenstein: Alternativwelt-Kollektion</a> f&uuml;r 48,73 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB08GNRFGSJ&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=91af6fde-8e4f-462a-8df8-666028868244&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=91af6fde-8e4f-462a-8df8-666028868244" class="smb-affiliate-link">Overcooked All You Can Eat - (Xbox Series X)</a> f&uuml;r 49,99 Euro</li>
</ul><p><strong>PC</strong></p><ul><li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07FRWVDLK&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=6ad4c2ef-d32f-408c-b56d-5346647dc43e&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=6ad4c2ef-d32f-408c-b56d-5346647dc43e" class="smb-affiliate-link">Anno 1800 Sonderausgabe (inkl. Soundtrack und Lithographien)</a> f&uuml;r 32,99 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB08JM4FS7K&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=f02d0617-a3e0-4af3-a211-e7a16f1dec59&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=f02d0617-a3e0-4af3-a211-e7a16f1dec59" class="smb-affiliate-link">Football Manager 2021 Limited Edition</a> f&uuml;r 54,99 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07Q24FT6G&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=20f3581f-8ba5-48bc-bd35-da367a52dc5d&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=20f3581f-8ba5-48bc-bd35-da367a52dc5d" class="smb-affiliate-link">The Elder Scrolls: Anthology</a> f&uuml;r 32 Euro</li>
<li><a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07STGYR3G&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=e2917a30-43c6-46f5-933c-a011bfe6e6c8&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" data-smb-track="t=affiliate&trackId=e2917a30-43c6-46f5-933c-a011bfe6e6c8" class="smb-affiliate-link">Destroy All Humans! Standard Edition</a> f&uuml;r 24,36 Euro</li>
</ul><p style="text-align: center;">
<a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fgp%2Fpromotion%2FA1LQ23VSBF4CW6&s=%2Fn_47527%2F&channel=website&contentPieceId=n_47527&uuid=6cb5bb7c-90a3-4adf-85d9-9204918ff673&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" style="" class="btn btn-secondary smb-affiliate-link" data-smb-track="t=affiliate&trackId=6cb5bb7c-90a3-4adf-85d9-9204918ff673">Hier geht's zur Aktion bei Amazon!</a>
</p><h2>In welche Gaming-Welt geh&ouml;rt ihr? Findet es in unserem Quiz heraus!</h2><div data-sti-quiz-url="https://www.spieletipps.de/artikel/9345/1/" class="stiQuiz stiQuizInContent" data-smb-track="t=quiz-teaser&amp;id=4b5e8c11-24f6-48f2-bad5-98410d067b48&amp;pid=article:9345&amp;tt=QuizQuestion&amp;oid=news:47527" data-sti-quiz="4b5e8c11-24f6-48f2-bad5-98410d067b48"></div><p>Wie findet ihr das Angebot bei Amazon? Welche drei Spiele gefallen euch von der Auswahl am besten? Besucht uns auf unserer Facebook-Seite und schreibt uns dort eure Meinung in den Kommentarbereich!</p>        </div>
<div id="smb-article-rating"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="stiNextPrevPager"><a href="https://www.spieletipps.de/n_47525/" title="Demon's Souls für die PS5: Quietsche-Enten waren für Entwicklung entscheidend">
<i class="fa fa-chevron-left"></i>
<span><strong>vorherige News:</strong> Demon's Souls für die PS5: Quietsche-Enten waren für Entwicklung entscheidend</span>
</a> <a href="https://www.spieletipps.de/n_47528/" title="&quot;CyberBUG 2077&quot;: Konsolen-Spieler protestieren, Entwickler erstattet Geld zurück">
<i class="fa fa-chevron-right"></i>
<span><strong>nächste News:</strong> "CyberBUG 2077": Konsolen-Spieler protestieren, Entwickler erstattet Geld zurück</span>
</a></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<ol class="breadcrumb " itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.spieletipps.de/" itemid="https://www.spieletipps.de/" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.spieletipps.de/news/1/" itemid="https://www.spieletipps.de/news/1/" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemprop="item" itemid="https://www.spieletipps.de/n_47527/" itemtype="https://schema.org/Thing">
<span itemprop="name">Spiele-Schnäppchen bei Amazon: Jetzt mit "3 für 2"-Aktion sparen</span>
</span>
<meta itemprop="position" content="3">
</li>
</ol>    </div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="thumbnail stiRightColBx">
<div class="pull-right" style="margin-top:3px"><span class="stiSpinxNoneSmallLow " title="spieletipps Wertung %"></span></div>
<div class="h4">News gehört zu diesen Spielen</div>
<div class="h5">
<a href="/game/gears-tactics/" title="Gears Tactics">
Gears Tactics                        </a>
</div>
<ul class="list-unstyled">
<li><strong><a href="/game/overcooked-2/" title="Overcooked 2"> Overcooked 2</a></strong></li>
<li><strong><a href="/game/crash-team-racing-nitro-fuled/" title="Crash Team Racing - Nitro-Fueled"> Crash Team Racing - Nitro-Fueled</a></strong></li>
<li><strong><a href="/game/final-fantasy-7-remake/" title="Final Fantasy 7 Remake"> Final Fantasy 7 Remake</a></strong></li>
<li><strong><a href="/game/dirt-5/" title="Dirt 5"> Dirt 5</a></strong></li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li class="active">
<span class="timeline-active">
<time datetime="2020-12-14T10:04:56+0100">14. Dez</time>
<span>Spiele-Schnäppchen bei Amazon: Jetzt mit "3 für 2"-Aktion sparen</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/n_47484/" title="Spiele-Paket zum Sparpreis: &quot;3 f&uuml;r 2&quot;-Aktion bei MediaMarkt">
<time datetime="2020-12-07T10:32:04+0100">07. Dez</time>
<span>Spiele-Paket zum Sparpreis: "3 für 2"-Aktion bei MediaMarkt</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47327/" title="Spider-Man: Miles Morales schwingt als M&uuml;lltonne durchs Spiel">
<time datetime="2020-11-17T14:30:16+0100">17. Nov</time>
<span>Spider-Man: Miles Morales schwingt als Mülltonne durchs Spiel</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55206-spider-man-miles-morales-alle-anzuege-freischalten-gehts/" title=" Alle Anz&uuml;ge freischalten - so geht&#039;s">
<time datetime="2020-11-11T12:00:01+0100">11. Nov</time>
<span> Alle Anzüge freischalten - so geht's</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55211-spider-man-miles-morales-grab-von-jefferson-davies-finden-niemals-aufgeben/" title=" Grab von Jefferson Davies finden (&quot;Niemals aufgeben&quot;)">
<time datetime="2020-11-11T12:00:01+0100">11. Nov</time>
<span> Grab von Jefferson Davies finden ("Niemals aufgeben")</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55221-spider-man-miles-morales-fundorte-aller-postkarten-alte-zeiten/" title=" Fundorte aller Postkarten (&quot;Alte Zeiten&quot;)">
<time datetime="2020-11-11T12:00:00+0100">11. Nov</time>
<span> Fundorte aller Postkarten ("Alte Zeiten")</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55209-spider-man-miles-morales-legende-upper-west-side-finden-besten-fritten-stadt/" title=" Legende in Upper West Side finden (&quot;Die besten Fritten der Stadt&quot;)">
<time datetime="2020-11-11T12:00:00+0100">11. Nov</time>
<span> Legende in Upper West Side finden ("Die besten Fritten der Stadt")</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/10567/1/" title="Spider-Man: Miles Morales im Test: Ein verwobenes Netz aus vermeintlich Gut und B&ouml;se">
<time datetime="2020-11-06T14:00:00+0100">06. Nov</time>
<span>Spider-Man: Miles Morales im Test: Ein verwobenes Netz aus vermeintlich Gut und Böse</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47054/" title="Spider-Man: Miles Morales - Niedliche Katze wird zu eurer Geheimwaffe">
<time datetime="2020-10-15T14:54:16+0200">15. Okt</time>
<span>Spider-Man: Miles Morales - Niedliche Katze wird zu eurer Geheimwaffe</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46982/" title="PlayStation 5: Atemberaubende Fan-Edition stellt das Original in den Schatten">
<time datetime="2020-10-06T17:08:52+0200">06. Okt</time>
<span>PlayStation 5: Atemberaubende Fan-Edition stellt das Original in den Schatten</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/spider-man-miles-morales/" title="Mehr zu Spider-Man: Miles Morales">
<time></time>
<span>Mehr zu Spider-Man: Miles Morales</span>
</a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebteste Inhalte zum Spiel</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/n_47527/" title="Spiele-Schn&auml;ppchen bei Amazon: Jetzt mit &quot;3 f&uuml;r 2&quot;-Aktion sparen">
Spiele-Schnäppchen bei Amazon: Jetzt mit "3 für 2"-Aktion sparen                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46271/" title="PlayStation 5: Sony zeigt die neuen Spieleh&uuml;llen">
PlayStation 5: Sony zeigt die neuen Spielehüllen                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46602/" title="PS5: Entwickler stellen Controller-Features in Spider-Man und Horizon 2 vor">
PS5: Entwickler stellen Controller-Features in Spider-Man und Horizon 2 vor                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46712/" title="Schnauzbart f&uuml;r Spider-Man: Groteskes Outfit in PS4-Spiel entdeckt">
Schnauzbart für Spider-Man: Groteskes Outfit in PS4-Spiel entdeckt                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46815/" title="PlayStation 5: Einige Launchtitel werden deutlich teurer">
PlayStation 5: Einige Launchtitel werden deutlich teurer                                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Ähnliche News</div>
<ul class="list-unstyled stiRelatedArticle">
<li class="component-headline p-relative">
<a href="/n_47525/" title="Quietsche-Enten waren für Entwicklung entscheidend">
<span>Demon's Souls für die PS5:</span>
Quietsche-Enten waren für Entwicklung entscheidend</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47520/" title="4 Spiele, die ihr nächste Woche nicht verpassen solltet">
<span>Releases:</span>
4 Spiele, die ihr nächste Woche nicht verpassen solltet</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47524/" title="Neuer Trailer zeigt Nachfolger, den sich alle gewünscht haben">
<span>Left 4 Dead:</span>
Neuer Trailer zeigt Nachfolger, den sich alle gewünscht haben</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47514/" title="Schluckauf bei Steam lässt Spieler verzweifeln">
<span>Cyberpunk 2077:</span>
Schluckauf bei Steam lässt Spieler verzweifeln</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47521/" title="Microsoft hat gute Neuigkeiten für Fans">
<span>Xbox Series X/S:</span>
Microsoft hat gute Neuigkeiten für Fans</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47516/" title="Erster Trailer deutet Comeback von Shepard an">
<span>Neues Mass Effect:</span>
Erster Trailer deutet Comeback von Shepard an</a>
</li>
</ul>
<a href="/news/1/"><strong>Alle News</strong></a>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="thumbnail stiRightColBx p-relative">
<img width="293" height="112" src="https://files.spieletipps.de/6a/05/27/f9b107feec98ab1c621f003bfa_ciAyOTMDNjVmMWZjYWMxMGY=.jpg" alt="Jetzt kostenlos auf PS4 und PS5 spielen">
<div class="component-headline h4">
<a href="/n_47531/" title="Jetzt kostenlos auf PS4 und PS5 spielen">
<span>Cooler DayZ-Nachfolger:</span>
Jetzt kostenlos auf PS4 und PS5 spielen        </a>
</div>
<p>
Vigor ist jetzt auch f&uuml;r PS4 und PS5 erschienen. Der &Uuml;berlebenskampf ist (beinahe) kostenlos.&Uuml;b (...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
<ul class="stiRightColBx list-unstyled stiPopularArticles">
<li><div class="stiRightColHeader h4">Beliebte Artikel</div></li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">01</span>    <a href="/artikel/9873/1/" title="Kolumne">
<span>Anno 1602:</span>
Dieser eine Moment, als ich nicht merkte, dass jemand anders spielte        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">02</span>    <a href="/artikel/10518/1/" title="Quiz">
<span>Ähm:</span>
Könnt ihr 9 Spiele anhand schlechter Beschreibungen erraten?        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">03</span>    <a href="/artikel/10444/1/" title="Quiz">
<span>Persönlichkeitsquiz |</span>
Welcher Publisher wärt ihr?        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">04</span>    <a href="/artikel/10449/1/" title="Quiz">
<span>Überlebenskünstler |</span>
Meistert das ultimative Survival-Quiz!        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">05</span>    <a href="/artikel/10582/1/" title="Test">
<span>Twin Mirror:</span>
Wenn Sherlock Holmes unterfordert wird        </a>
</div>
</li>
</ul>
<script>
sti.define(function (require) {
require(['sti/ext'], function (stiext) {
if ('undefined' !== typeof FB) {
FB.XFBML.parse()
} else {
stiext('fbconnect')
}
})
})
sti.define('view', function (require) {
var $ = require('jquery');
require('vendor/jquery.cookie');
require('vendor/jquery.agegate');
var kwiss = require('sti/kwiss');
var ar = require('smb-article-rating');
return function () {
ar.initialize();
var ageGateProtection = function()
{
var el = $('.stiContent div.ageGateContent');
var ageGate = $('<div>');
el.before(ageGate).remove();
ageGate.agegate({
age: 18,
legal: function(){
// ok
el.show();
ageGate.hide();
ageGate.after(el);
},
verify_text: 'Alter verifizieren',
verify_class: 'btn',
title:         'Bitte verifiziere dein Alter, um den Inhalt zu sehen:',
label_day:     'Tag: ',
label_month:   'Monat: ',
label_year:    'Jahr: ',
label_request: "",
underage: function(){
alert("Sorry, du musst mindestens " + this.age + " Jaher alt sein, um den Inhalt zu sehen.");
}
});
$('#age-gate input').addClass('btn btn-default');
};
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails - Video',
target_type: 'mix'
});
window._taboola = window._taboola || [];
_taboola.push({flush: true});
kwiss.init();
};
});
</script>
</div>
</div>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A47527" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<ul class="list-inline text-center">
<li>
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
</li>
<li>
<a href="/info/team/">
Team & Jobs
</a>
</li>
<li>
<a href="/pages/usagepol/">
Datenschutz
</a>
</li>
</ul>
</div>
</div>
<script type="text/javascript" src="https://js.stroeermediabrands.de/9ofvHr545YeyaBQ4f.f1a183e5ec5c3ae9c808121da0c97869.js" async></script>
<script>
var CleverPush = window.CleverPush || []
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, providers, tools, cookies, stiext) {
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
document.querySelector('a.dropdown-toggle').addEventListener('click', function () {
var input = this.closest('li').querySelector('input')
setTimeout(function () {
input.select()
}, 10)
})
if ($('.fb-post').length) {
stiext('fbconnect');
}
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.stiSkyscraperRgt', '#skyscraperRgt');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<img height="1" width="1" style="display:none" data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=586276758210492&ev=PageView&noscript=1" data-pagespeed-no-defer />
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 39;
LUX.label = 'LUX_article_spieletipps';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
