<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen</title>
<meta name="keywords" content="Gaming News, Tipps, Komplettlösungen und Cheats für PlayStation, Xbox, Nintendo und PC"/>
<meta name="robots" content="index,follow"/>
<meta name="description" content=" Ein Fan fasste das Verhalten der &quot;GTA Online&quot;-Spieler in den letzten sieben Jahren in einem Video zusammen. Die Community ist begeistert.Bereits seit..."/>
<meta property="article:published_time" content="13.01.2021"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/50/64/a2/ae1e32f88010b7ecc3fcb702af_ciA2NDIDNTRhZWYwYmNmN2E=.jpg"/>
<meta property="og:image" content="https://files.spieletipps.de/d6/85/83/00452fc54c4336e25580efed27_YyAxMjAweDYyOCswKzACcmUgMTIwMCA2MjgDZDUwNWNjMzI4ZjI=.jpg"/>
<meta property="og:title" content="GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen"/>
<meta property="og:description" content="Fressen oder gefressen werden - in GTA Online gilt nur ein Gesetz."/>
<meta property="og:url" content="https://www.spieletipps.de/n_47670/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen"/>
<meta name="twitter:description" content="Fressen oder gefressen werden - in GTA Online gilt nur ein Gesetz."/>
<script id="ivw-script" async src="https://script.ioam.de/iam.js?m=1" importance="high"></script>
<script>
var ivwScriptLoaded = false;
var ivwScript = document.getElementById('ivw-script');
ivwScript.onload = function() {
ivwScriptLoaded = true;
};
</script>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-regular.woff2">
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_47670",
"title": "GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen",
"slug": "\/n_47670\/",
"type": "News",
"author": "Michael Sonntag",
"author_group": "n\/a",
"special": [],
"origin": "",
"modified_date": "2021-01-13T11:36:36+00:00",
"published_date": "2021-01-13T11:36:36+00:00",
"affiliate_format": "",
"template": "",
"definition": "n\/a",
"format": "n\/a",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"action"
],
"platform": [
"pc",
"playstation-4",
"playstation-3",
"xbox-one",
"xbox-360"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Pc",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazondisplay",
"amazonvideo",
"googlesurveys",
"adsense",
"seedingalliance",
"taboola_feed_video"
],
"type": "News"
},
"view": "n_display",
"backend": "",
"controller": ""
},
"product": {
"id": "111284",
"name": "Grand Theft Auto Online",
"slug": "grand-theft-auto-online",
"type": "game",
"imdb_id": "",
"age_rating": 18,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 1395829823
},
"user": {
"login": false
},
"site": "STI",
"random_value": 1961861300
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-1395829823; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-c9dfe09b60.css" rel="stylesheet" type="text/css"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
var disableMetaTagCookieBanner = true;
var cmpVariant = "B";
var consentIsActive = true;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://cdn.privacy-mgmt.com',
targetingParams: {
testgroup: "B",
},
events: {
onMessageReceiveData: function (data) {
if (data.messageId != 0) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'display',
metric94: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onPrivacyManagerAction: function (pmData) {
if (pmData == 'ACCEPT_ALL') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept all',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (pmData == 'SAVE_AND_EXIT') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'save and close',
dimension57: 'user selection',
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id == 15) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'dismiss',
dimension57: 'dismiss',
metric92: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id == 12) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'options',
metric93: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id == 11) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
}
}
}
}
</script>
<script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.a683796df1fadbfd6b2d124eca774c9f.js" async></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/config.355abcfb0ca2f3a68ad77a30a255adfb.js" defer></script>
<script type="text/javascript">
window['adLoader'] = function () {
if (!window['adLoader'].q) {
window['adLoader'].q = []
}
window['adLoader'].q.push(arguments)
}
window['adLoader'].c = {
pagetype: true,
}
window.gaPage = undefined
</script>
<script src="/dist/js/pre-70b0fd19fe.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"analytics":{"autor":"Michael Sonntag","create_date":"2021-01-13T11:36:36+0000","create_month-year":"01-2021","content-pieces":"\/n_47670\/ [id news:47670]","content-title":"GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen","modified_date":"2021-01-13T11:36:36+0000","content-type":"News","game_title":"Grand Theft Auto Online","hasQuiz":null},"landingpage":null,"contentId":47670,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"device":{"ident":1,"type":"desktop","set":true,"cookie_name":"stidiE"},"displayMobile":false})
});
require(['smbConsent'], function (smbConsent) {
smbConsent.init();
});
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal',
useAmpClientId: true
}))
smbt.attach(smbt.consumers.storage())
smbt.attach(smbt.consumers.sessionInc())
var cmpTestgroup = 'B';
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
dimension56: '2020-11-CMP-GM-2-' + cmpTestgroup,
}
smbt.emit('pageview', payload)
smbt.clickOrigin.init()
smbt.elementTrack.init()
smbt.emit('consent-state')
</script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.125f1f3462a44b020703781d16189a43.js" defer></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_47670/"/>
<link rel="amphtml" href="https://www.spieletipps.de/n_47670/amp/"/>
<!-- Code f?r die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
window.taboolaTracked = true;
var placement = item.detail.placement
if (placement === 'Below Article Thumbnails - Video | Card 1') {
placement = 'below article feed - video'
}
if (placement === 'Mobile Below Article Thumbnails - Video | Card 1') {
placement = 'mobile below article feed - video'
}
if (placement === 'Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'below pagarticle feed - video'
}
if (placement === 'Mobile Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
if (placement === 'Mobile Below Gallery Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(item.detail.container, trackTaboola, -100);
}
}
});
_taboola.push({'article': 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=18 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_47670/ protocol=all age-issuer=self"/></head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"mg": "yes",
"st": "spielet",
"cp": "prem",
"sv": "in",
"sc": "yes"
};
if (ivwScriptLoaded) {
callIvw();
} else {
ivwScript.onload = function () {
callIvw();
}
}
function callIvw() {
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
}
</script>
<!-- /SZM -->
<div class="navbar navbar-default navbar-fixed-top">
<div class="stiOnScrollNavbar" data-spy="affix" data-offset-top="300">
<div class="container-fluid">
<div class="navbar-header logo-orange">
<a class="navbar-brand" href="/">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<form class="navbar-form text-center" action="/suche/">
<div class="input-group">
<input name="keyword" type="text" class="stiJsGameSearchbox form-control" placeholder="Welches Spiel sucht ihr?">
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</div>
</div>
<div class="container-fluid">
<div class="navbar-header ">
<a class="navbar-brand" href="/">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown mainLevelTab">
<a class="dropdown-toggle js_topnavi_home_dropdown" data-toggle="dropdown" href="#" title="Suchen">
<i class="fa fa-search"></i>
</a>
<ul class="dropdown-menu affix-top" data-spy="affix" data-offset-top="300">
<li>
<form class="navbar-form" action="/suche/">
<div class="input-group">
<input name="keyword" type="text" class="form-control stiJsGameSearchbox" value="" placeholder="Welches Spiel sucht ihr?"/>
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</li>
</ul>
</li>
<li id="stiJsLoginLinks" class="mainLevelTab ">
<a data-provide="auth" href="/login/" title="Anmelden">
<i class="fa fa-user"></i>
</a>
</li>
<li class="mainLevelTab">
<a class="collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar-collapse">
<i class="fa fa-reorder"></i>
</a>
</li>
</ul>
<div class="navbar-collapse collapse" id="navbar-collapse">
<ul class="nav navbar-nav stiJsTopNavigationMenu stiTopNavigationMenu">
<li class="active">
<a data-click-origin="menu.topnavi.News" href="/news/1/" title="News">
News
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Artikel" href="/artikel/1/" title="Artikel">
Artikel
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Video" href="/videos/1/" title="Video">
Video
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Tipps &amp; Cheats" href="/loesungen/1/" title="Tipps &amp; Cheats">
Tipps &amp; Cheats
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Plattformen" href="/systeme/" title="Plattformen">
Plattformen
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Charts" href="/charts/1/" title="Charts">
Charts
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Spiele" href="/genre/" title="Spiele">
Spiele
</a>
</li>
</ul>
</div>
</div>
</div>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="ad-container stiLeaderBoard">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div id="stiPageWrapper">
<div class="stiSkyscraperRgt">
<div id="skyscraperRgt">
<div data-sdg-ad="sky" data-device="desktop" style="margin-left:15px">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20px" height="20px">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16px" height="16px">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg></i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen","headline":"GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_47670\/","url":"https:\/\/www.spieletipps.de\/n_47670\/","image":"https:\/\/files.spieletipps.de\/d6\/85\/83\/00452fc54c4336e25580efed27_YyAxMjAweDYyOCswKzACcmUgMTIwMCA2MjgDZDUwNWNjMzI4ZjI=.jpg","author":{"@type":"Person","name":"Michael Sonntag"},"dateModified":"2021-01-13T12:36:36+01:00","datePublished":"2021-01-13T12:36:36+01:00","articleBody":"\n\n\n\n\n\n\n\n\n\nEin Fan fasste das Verhalten der \"GTA Online\"-Spieler in den letzten sieben Jahren in einem Video zusammen. Die Community ist begeistert.Bereits seit 2013 machen die Spieler GTA Online unsicher, scheffeln Kohle und k&auml;mpfen darum, wer der gr&ouml;&szlig;te Gangster im Multiplayer ist. Ein Reddit-User hat die gesamte Siutation in einem kurzen Video zusammengefasst. Und ja, die Community von GTA Online erkennt sich sehr gut wieder.GTA Online: Es gibt immer einen noch gr&ouml;&szlig;eren GangsterIn GTA Online herrscht ein harter Ton auf den Stra&szlig;en. Jeder Spieler muss damit rechnen, dass er an der n&auml;chsten Stra&szlig;enecke auf einen schie&szlig;w&uuml;tigen Mitspieler treffen kann. Der Reddit-User LunaticMode hat das gesamte Leben und die Abl&auml;ufe zwischen Spielern in einem Video zusammengefasst - und dabei spricht es trotz seiner 49 Sekunden so viel Wahrheit. Hier k&ouml;nnt ihr es euch ansehen:\nIn GTA Online herrscht seit jeher das Gesetz des St&auml;rkeren: Entweder fresst ihr die anderen oder ihr werdet gefressen. Aber wie der Reddit-User im Video zeigt, k&ouml;nnen Gangster zwar Neulinge schikanieren, aber es gibt in GTA Online immer einen Gangster, der eine noch gr&ouml;&szlig;ere Waffe mitbringt. Viel Angeberei um nichts!Die Community findet sich gut getroffen, daf&uuml;r allein sprechen schon die 52.000 Upvotes. W&auml;hrend die Fans geduldig auf GTA 6 warten, erfreuen sie sich w&auml;hrenddessen an den vielen lustigen Geschichten, die sich nach sieben Jahren immer noch im Multiplayer zutragen. K&uuml;rzlich hat sich beispielsweise der Parkservice f&uuml;r seine unfaire Behandlung durch die Spieler ger&auml;cht.Meistert ihr das ultimative Quiz?In 49 Sekunden fasste ein Spieler das gesamte Verhalten von \"GTA Online\"-Spielern zusammen, die Community f&uuml;hlt sich gut wiedergegeben. In GTA Online herrscht viel Chaos, Bl&ouml;dsinn und Angeberei. In diesem Punkt ist sich der Multiplayer &uuml;ber all die Jahre treugeblieben.","description":" Ein Fan fasste das Verhalten der \"GTA Online\"-Spieler in den letzten sieben Jahren in einem Video zusammen. Die Community ist begeistert.Bereits seit 2013","alternativeHeadline":"GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "REPLACE_WITH_VALUE";
</script>
<div class="stiCatHeader">
<div style="color:#FFFFFF;background-image:url('https://files.spieletipps.de/40/01/af/4001af_5699738e07b7d_bwM0MV85MzA3.jpg')">
<a href="/game/gta-online/">Grand Theft Auto Online</a>
</div>
</div>
</div>
<div id="page_header_nav" class="stiPageHeaderNav">
<ul class="stiTabNavigation" data-target="stiTabNavigation">
<li><a data-click-origin="menu.spielmenu.Übersicht" href="/game/gta-online/" title="Grand Theft Auto Online">Übersicht</a></li>
<li class="active"><a data-click-origin="menu.spielmenu.News" href="/game/gta-online/news/1/" title="Grand Theft Auto Online News">News</a></li>
<li><a data-click-origin="menu.spielmenu.Artikel" href="/game/gta-online/artikel/" title="Grand Theft Auto Online Artikel">Artikel</a></li>
<li><a data-click-origin="menu.spielmenu.Test" href="/artikel/5016/1/" title="Grand Theft Auto Online Test">Test</a></li>
<li><a data-click-origin="menu.spielmenu.Tipps+Cheats" href="/game/gta-online/tipps/" title="Grand Theft Auto Online Cheats">Tipps+Cheats</a></li>
<li><a data-click-origin="menu.spielmenu.Fragen" href="/game/gta-online/fragen/1/" title="Grand Theft Auto Online Fragen und Antworten">Fragen</a></li>
<li><a data-click-origin="menu.spielmenu.Bilder" href="/game/gta-online/bilder/" title="Grand Theft Auto Online Screenshots">Bilder</a></li>
<li><a data-click-origin="menu.spielmenu.Videos" href="/video-24797-gta-online-fast-and-furious-wie-es-beim-dreh-zugeht/" title="Videos">Videos</a></li>
</ul>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<h1 class="stiPageHead">
GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/autor/michael-sonntag/" title="Michael Sonntag">Michael Sonntag</a> (Mittwoch, 13.01.2021 - 12:36 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<p><span class="pimg"><img src="https://files.spieletipps.de/50/64/a2/ae1e32f88010b7ecc3fcb702af_ciA2NDIDNTRhZWYwYmNmN2E=.jpg" alt='Ein Fan fasste das Verhalten der "GTA Online"-Spieler in den letzten sieben Jahren in einem Video zusammen. Die Community ist begeistert.' title="49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen"><span>Ein Fan fasste das Verhalten der "GTA Online"-Spieler in den letzten sieben Jahren in einem Video zusammen. Die Community ist begeistert.</span></span></p><p><strong>Bereits seit 2013 machen die Spieler GTA Online unsicher, scheffeln Kohle und k&auml;mpfen darum, wer der gr&ouml;&szlig;te Gangster im Multiplayer ist. Ein Reddit-User hat die gesamte Siutation in einem kurzen Video zusammengefasst. Und ja, die Community von GTA Online erkennt sich sehr gut wieder.</strong></p><h2>GTA Online: Es gibt immer einen noch gr&ouml;&szlig;eren Gangster</h2><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><p>In <a href="https://www.spieletipps.de/game/gta-online/" title="&Uuml;bersichtsseite zu GTA Online">GTA Online</a> herrscht ein harter Ton auf den Stra&szlig;en. Jeder Spieler muss damit rechnen, dass er an der n&auml;chsten Stra&szlig;enecke auf einen schie&szlig;w&uuml;tigen Mitspieler treffen kann. Der Reddit-User <em>LunaticMode</em> hat das gesamte Leben und die Abl&auml;ufe zwischen Spielern in einem Video zusammengefasst - und dabei spricht es <strong>trotz seiner 49 Sekunden so viel Wahrheit</strong>. Hier k&ouml;nnt ihr es euch ansehen:</p>
<div class="alice-oembed ">
<blockquote class="reddit-card">
<a href="https://www.reddit.com/r/gtaonline/comments/kvvoy9/every_player_interaction_ever_oc/?ref_source=embed&amp;ref=share" rel="nofollow noopener" target="_blank">Every player interaction ever (OC)</a> from
<a href="https://www.reddit.com/r/gtaonline/" rel="nofollow noopener" target="_blank">gtaonline</a>
</blockquote>
<script async src="https://embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script>
</div>
<p style="text-align: center;"><a target="_blank" href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fstore.playstation.com%2Fde-de%2Fproduct%2FEP1004-CUSA00411_00-PREMIUMPACKOG001%3Femcid%3Ddi-pl-195597&s=%2Fn_47670%2F&channel=website&contentPieceId=n_47670&uuid=df1f15da-ad09-4b26-9253-591ce52a2f1f&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" title="Direkt zum Spiel im PlayStation Store" style="background:url('https://files.spieletipps.de/2d/39/cd/c61f26bea692da3112c2dd44bf_AzI5Y2ZiNmQxY2Ri.png');width:340px;height:51px;display:inline-block" data-smb-track="t=affiliate&trackId=df1f15da-ad09-4b26-9253-591ce52a2f1f" class="smb-affiliate-link"></a>
</p><div data-sdg-ad="posterad" data-device="desktop"></div>
<div class="alice-oembed ">
<div class="alice-oembed-atlas">
<div class="alice-oembed-atlas-content">
<div class="alice-oembed-atlas-image">
<img class="lazyload" alt="Grand&#x20;Theft&#x20;Auto&#x20;V&#x20;Premium&#x20;Edition&#x20;-&#x20;&#x5B;PlayStation&#x20;4&#x5D;" data-src="https://m.media-amazon.com/images/I/51VVEVDBwCL._SL160_.jpg">
<noscript>
<img src="https://m.media-amazon.com/images/I/51VVEVDBwCL._SL160_.jpg" alt="Grand&#x20;Theft&#x20;Auto&#x20;V&#x20;Premium&#x20;Edition&#x20;-&#x20;&#x5B;PlayStation&#x20;4&#x5D;"/>
</noscript>
</div>
<h4 class="alice-oembed-atlas-title">Grand Theft Auto V Premium Edition - [PlayStation 4]</h4>
<div class="alice-oembed-atlas-links-container">
<div class="alice-oembed-atlas-links">
<a data-smb-track="t=affiliate&display=Affiliate-Widget&trackId=e33fd17b-a898-4fa1-8573-65da352a7237" class="smb-link-affiliate btn btn-primary smb-affiliate-link" href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fdp%2FB07XLMT7GX%3FlinkCode%3Dogi%26th%3D1%26psc%3D1&s=%2Fn_47670%2F&channel=website&contentPieceId=n_47670&uuid=e33fd17b-a898-4fa1-8573-65da352a7237&site=STI&deviceType=desktop" target="_blank" rel="nofollow noopener sponsored">
Jetzt ab 24,04 &euro; bei Amazon
</a>
</div>
<div class="alice-oembed-atlas-disclaimer">
Preis kann jetzt höher sein. Preis vom 14.01.2021 03:34 Uhr
</div>
</div>
</div>
</div>
</div>
<p>In GTA Online herrscht seit jeher das Gesetz des St&auml;rkeren: Entweder fresst ihr die anderen oder ihr werdet gefressen. Aber wie der Reddit-User im Video zeigt, k&ouml;nnen Gangster zwar Neulinge schikanieren, aber es gibt in GTA Online immer einen Gangster, der <strong>eine noch gr&ouml;&szlig;ere Waffe mitbringt</strong>. Viel Angeberei um nichts!</p><p>Die Community findet sich gut getroffen, daf&uuml;r allein sprechen schon die <strong>52.000 Upvotes</strong>. W&auml;hrend die Fans geduldig auf <a href="https://www.spieletipps.de/game/gta-6/" title="&Uuml;bersichtsseite zu GTA 6">GTA 6</a> warten, erfreuen sie sich w&auml;hrenddessen <strong>an den vielen lustigen Geschichten</strong>, die sich nach sieben Jahren immer noch im Multiplayer zutragen. K&uuml;rzlich hat sich beispielsweise der Parkservice <a href="https://www.spieletipps.de/n_47631/" title="GTA Online: NPC wurde lange Zeit fertiggemacht, jetzt r&auml;cht er sich">f&uuml;r seine unfaire Behandlung durch die Spieler</a> ger&auml;cht.</p><h2>Meistert ihr das ultimative Quiz?</h2><div data-sti-quiz-url="https://www.spieletipps.de/artikel/10298/1/" class="stiQuiz stiQuizInContent" data-smb-track="t=quiz-teaser&amp;id=28f010a7-625b-449d-90b8-73720172e3ee&amp;pid=article:10298&amp;tt=QuizQuestion&amp;oid=news:47670" data-sti-quiz="28f010a7-625b-449d-90b8-73720172e3ee"></div><p>In 49 Sekunden fasste ein Spieler das gesamte Verhalten von "GTA Online"-Spielern zusammen, die Community f&uuml;hlt sich gut wiedergegeben. In GTA Online herrscht viel Chaos, Bl&ouml;dsinn und Angeberei. In diesem Punkt ist sich der Multiplayer &uuml;ber all die Jahre treugeblieben.</p>        </div>
<div id="smb-article-rating"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="stiNextPrevPager"><a href="https://www.spieletipps.de/n_47668/" title="Neue Nintendo Switch enttäuscht die Fans">
<i class="fa fa-chevron-left"></i>
<span><strong>vorherige News:</strong> Neue Nintendo Switch enttäuscht die Fans</span>
</a> <a href="https://www.spieletipps.de/n_47671/" title="Witzige GTA 5-Challenge: Original-Schauspieler machen auch mit">
<i class="fa fa-chevron-right"></i>
<span><strong>nächste News:</strong> Witzige GTA 5-Challenge: Original-Schauspieler machen auch mit</span>
</a></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<ol class="breadcrumb " itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.spieletipps.de/" itemid="https://www.spieletipps.de/" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://www.spieletipps.de/news/1/" itemid="https://www.spieletipps.de/news/1/" itemprop="item" itemtype="https://schema.org/Thing">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemprop="item" itemid="https://www.spieletipps.de/n_47670/" itemtype="https://schema.org/Thing">
<span itemprop="name">GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen</span>
</span>
<meta itemprop="position" content="3">
</li>
</ol>    </div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li class="active">
<span class="timeline-active">
<time datetime="2021-01-13T12:36:36+0100">13. Jan</time>
<span>GTA Online: 49 Sekunden-Video fasst 7 Jahre Multiplayer zusammen</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/n_47631/" title="GTA Online: NPC wurde lange Zeit fertiggemacht, jetzt r&auml;cht er sich">
<time datetime="2021-01-07T09:40:46+0100">07. Jan</time>
<span>GTA Online: NPC wurde lange Zeit fertiggemacht, jetzt rächt er sich</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47622/" title="Prime Gaming: Neue Gratis-Spiele und Exklusiv-Inhalte im Januar">
<time datetime="2021-01-06T15:19:43+0100">06. Jan</time>
<span>Prime Gaming: Neue Gratis-Spiele und Exklusiv-Inhalte im Januar</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47598/" title="GTA 5: YouTuber spielt mit hunderten Mods - es regnet Wale">
<time datetime="2020-12-29T12:13:21+0100">29. Dez</time>
<span>GTA 5: YouTuber spielt mit hunderten Mods - es regnet Wale</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55448-gta-online-bolzenschneider-greifhaken-waechteruniform-finden/" title=" Bolzenschneider, Greifhaken &amp; W&auml;chteruniform finden">
<time datetime="2020-12-28T15:37:04+0100">28. Dez</time>
<span> Bolzenschneider, Greifhaken & Wächteruniform finden</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55447-gta-online-alle-zugangspunkte-fluchtpunkte-sekundaeren-ziele/" title=" Alle Zugangspunkte, Fluchtpunkte und sekund&auml;ren Ziele">
<time datetime="2020-12-28T15:35:35+0100">28. Dez</time>
<span> Alle Zugangspunkte, Fluchtpunkte und sekundären Ziele</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55435-gta-online-den-cayo-perico-heist-abschliessen/" title=" Cayo Perico-Heist starten und abschlie&szlig;en">
<time datetime="2020-12-22T09:41:10+0100">22. Dez</time>
<span> Cayo Perico-Heist starten und abschließen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55434-gta-online-sammelobjekte-finden-fundorte-aller-10-antennen/" title=" Alle Radio-Antennen finden und &quot;Still Sleeping Los Santos&quot; freischalten">
<time datetime="2020-12-22T09:34:03+0100">22. Dez</time>
<span> Alle Radio-Antennen finden und "Still Sleeping Los Santos" freischalten</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47574/" title="Neuer GTA Online-DLC: Spieler warnen vor Frust-Insel">
<time datetime="2020-12-18T11:15:12+0100">18. Dez</time>
<span>Neuer GTA Online-DLC: Spieler warnen vor Frust-Insel</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47540/" title="GTA Online: Neuer Heist-DLC gestartet, alle Infos auf einem Blick">
<time datetime="2020-12-15T14:46:45+0100">15. Dez</time>
<span>GTA Online: Neuer Heist-DLC gestartet, alle Infos auf einem Blick</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/gta-online/" title="Mehr zu GTA Online">
<time></time>
<span>Mehr zu GTA Online</span>
</a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebteste Inhalte zum Spiel</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/n_46264/" title="GTA Online: Video beweist, dass NPCs die wahren Gangster sind">
GTA Online: Video beweist, dass NPCs die wahren Gangster sind                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_39612/" title=" GTA 6: Publisher zerst&ouml;rt Hoffnung der Spieler auf neues Spiel">
GTA 6: Publisher zerstört Hoffnung der Spieler auf neues Spiel                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_45280/" title="GTA Online | Community feiert seltene Kills und Horror-Garagen auf Reddit">
GTA Online | Community feiert seltene Kills und Horror-Garagen auf Reddit                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/8597/1/" title="Blo&szlig; weg damit: 5 Entwickler, die von ihren eigenen Spielen genug hatten">
Bloß weg damit: 5 Entwickler, die von ihren eigenen Spielen genug hatten                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/10225/1/" title="GTA Online | Casino-Update begeistert, obwohl es das Gl&uuml;cksrad nicht neu erfindet">
GTA Online | Casino-Update begeistert, obwohl es das Glücksrad nicht neu erfindet                                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebte Tipps</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/tipps-55435-gta-online-den-cayo-perico-heist-abschliessen/" title="GTA Online | Cayo Perico-Heist starten und abschlie&szlig;en">
GTA Online | Cayo Perico-Heist starten und abschließen                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55448-gta-online-bolzenschneider-greifhaken-waechteruniform-finden/" title="GTA Online | Bolzenschneider, Greifhaken &amp; W&auml;chteruniform finden">
GTA Online | Bolzenschneider, Greifhaken & Wächteruniform finden                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55447-gta-online-alle-zugangspunkte-fluchtpunkte-sekundaeren-ziele/" title="GTA Online | Alle Zugangspunkte, Fluchtpunkte und sekund&auml;ren Ziele">
GTA Online | Alle Zugangspunkte, Fluchtpunkte und sekundären Ziele                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55448-gta-online-bolzenschneider-greifhaken-waechteruniform-finden/" title="GTA Online | Bolzenschneider, Greifhaken &amp; W&auml;chteruniform finden">
GTA Online | Bolzenschneider, Greifhaken & Wächteruniform finden                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-55447-gta-online-alle-zugangspunkte-fluchtpunkte-sekundaeren-ziele/" title="GTA Online | Alle Zugangspunkte, Fluchtpunkte und sekund&auml;ren Ziele">
GTA Online | Alle Zugangspunkte, Fluchtpunkte und sekundären Ziele                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/game/gta-online/tipps/" title="Weitere Tipps zu GTA Online">
Weitere Tipps zu GTA Online                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Ähnliche News</div>
<ul class="list-unstyled stiRelatedArticle">
<li class="component-headline p-relative">
<a href="/n_47673/" title="Ubisoft kündigt neues &quot;Open World&quot;-Spiel an">
<span>Star Wars:</span>
Ubisoft kündigt neues "Open World"-Spiel an</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47672/" title="Organisator ist von Community &quot;enttäuscht&quot;">
<span>Großes Streamer-Event gestoppt:</span>
Organisator ist von Community "enttäuscht"</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47671/" title="Original-Schauspieler machen auch mit">
<span>Witzige GTA 5-Challenge:</span>
Original-Schauspieler machen auch mit</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47668/" title="enttäuscht die Fans">
<span>Neue Nintendo Switch</span>
enttäuscht die Fans</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47669/" title="Verrückter Raum der Unendlichkeit begeistert die Spieler">
<span>Minecraft:</span>
Verrückter Raum der Unendlichkeit begeistert die Spieler</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47667/" title="Teaser ist ein Nostalgie-Fest">
<span>Neues Indiana Jones-Spiel angekündigt,</span>
Teaser ist ein Nostalgie-Fest</a>
</li>
</ul>
<a href="/news/1/"><strong>Alle News</strong></a>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">
GTA-Reihe    </div>
<div class="row">
<div class="col-xs-3">
<a href="/game/grand-theft-auto-3/" title="Grand Theft Auto 3">
<img src="https://files.spieletipps.de/packshot_img/000/000/005/424/5424_ciA2MANwa29pLzI=.jpg" alt="Grand Theft Auto 3"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-vice-city/" title="Grand Theft Auto - Vice City">
<img src="https://files.spieletipps.de/packshot_img/000/000/010/024/10024_ciA2MANwa29pLzA=.jpg" alt="Grand Theft Auto - Vice City"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-san-andreas/" title="Grand Theft Auto - San Andreas">
<img src="https://files.spieletipps.de/packshot_img/51/d5/d4/51d5d4_51cc3d3853f7a_ciA2MAM1NV9jZDU3.jpg" alt="Grand Theft Auto - San Andreas"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-online/" title="Grand Theft Auto Online">
<img src="https://files.spieletipps.de/46/9a/53/068e8876ea2c73ee7689dde4e4_ciA2MAM0YTBlN2E3ZThkZQ==.jpg" alt="Grand Theft Auto Online"/>
</a>
</div>
</div>
<br/>
<div class="row">
<div class="col-xs-3">
<a href="/game/gta-4-lost-and-damned/" title="Grand Theft Auto 4 - The Lost and Damned">
<img src="https://files.spieletipps.de/packshot_img/56/06/f1/5606f1_4b6c190424dd5_ciA2MAM1Nl82OTJk.jpg" alt="Grand Theft Auto 4 - The Lost and Damned"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-4-gay-tony/" title="Grand Theft Auto 4 - The Ballad of Gay Tony">
<img src="https://files.spieletipps.de/packshot_img/e2/36/5e/e2365e_4b6c1940e87a0_ciA2MANlNl82OWVh.jpg" alt="Grand Theft Auto 4 - The Ballad of Gay Tony"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/advance-gta/" title="Advance GTA">
<img src="https://files.spieletipps.de/packshot_img/000/000/007/170/7170_ciA2MANwa29pLzc=.jpg" alt="Advance GTA"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-london-1969/" title="Grand Theft Auto London 1969">
<img src="https://files.spieletipps.de/packshot_img/000/000/001/211/1211_ciA2MANwa29pLzE=.jpg" alt="Grand Theft Auto London 1969"/>
</a>
</div>
</div>
<br/>
<p class="stiSeriesAll">
<a href="/listen/id-9/" title="GTA-Reihe">
GTA-Reihe anzeigen
</a>
</p>
</div>
<div class="thumbnail stiRightColBx p-relative">
<img width="293" height="112" src="https://files.spieletipps.de/d5/7a/b6/56717c25123001405e8138f6e0_ciAyOTMDZGE1MTIyMDA4OGU=.png" alt="Ubisoft kündigt neues &quot;Open World&quot;-Spiel an">
<div class="component-headline h4">
<a href="/n_47673/" title="Ubisoft kündigt neues &quot;Open World&quot;-Spiel an">
<span>Star Wars:</span>
Ubisoft kündigt neues "Open World"-Spiel an        </a>
</div>
<p>
Ubisoft arbeitet an einem neuen "Star Wars"-Spiel.Ubisoft wird zusammen mit Lucasfilm Games ein neues "Star (...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
<script>
sti.define(function (require) {
require(['sti/ext'], function (stiext) {
if ('undefined' !== typeof FB) {
FB.XFBML.parse()
} else {
stiext('fbconnect')
}
})
})
sti.define('view', function (require) {
var $ = require('jquery');
require('vendor/jquery.cookie');
require('vendor/jquery.agegate');
var kwiss = require('sti/kwiss');
var ar = require('smb-article-rating');
return function () {
ar.initialize();
var ageGateProtection = function()
{
var el = $('.stiContent div.ageGateContent');
var ageGate = $('<div>');
el.before(ageGate).remove();
ageGate.agegate({
age: 18,
legal: function(){
// ok
el.show();
ageGate.hide();
ageGate.after(el);
},
verify_text: 'Alter verifizieren',
verify_class: 'btn',
title:         'Bitte verifiziere dein Alter, um den Inhalt zu sehen:',
label_day:     'Tag: ',
label_month:   'Monat: ',
label_year:    'Jahr: ',
label_request: "",
underage: function(){
alert("Sorry, du musst mindestens " + this.age + " Jaher alt sein, um den Inhalt zu sehen.");
}
});
$('#age-gate input').addClass('btn btn-default');
};
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails - Video',
target_type: 'mix'
});
window._taboola = window._taboola || [];
_taboola.push({flush: true});
kwiss.init();
};
});
</script>
</div>
</div>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A47670" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
<a href="/info/team/">
Team & Jobs
</a>
<a href="/pages/usagepol/">
Datenschutz
</a>
<a href="/pages/co2-neutrales-spieletipps/">
<img width="100" height="37" src="/static/misc/co2.svg" alt="CO2 neutrale Website">
</a>
</div>
</div>
<script type="text/javascript" src="https://js.stroeermediabrands.de/9ofvHr545YeyaBQ4f.ce05db0abe3c2201f087df9e6a15a0d4.js" async></script>
<script>
var CleverPush = window.CleverPush || []
var lazyLoadAmdUrl = '/js/vendor/lazyload/lazyload.min.js'
var polyfillAmdUrl = '/js/vendor/lazyload/lazyload-polyfill.min.js'
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
]
require(dependencies, function (_, LazyLoad) {
var lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload'
})
})
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, providers, tools, cookies, stiext) {
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
document.querySelector('a.dropdown-toggle').addEventListener('click', function () {
var input = this.closest('li').querySelector('input')
setTimeout(function () {
input.select()
}, 10)
})
if ($('.fb-post').length) {
stiext('fbconnect');
}
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.stiSkyscraperRgt', '#skyscraperRgt');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<img height="1" width="1" style="display:none" data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=586276758210492&ev=PageView&noscript=1" data-pagespeed-no-defer />
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 39;
LUX.label = 'LUX_article_spieletipps';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
