<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Cheater-König: In diesem Spiel wird am meisten geschummelt</title>
<meta name="keywords" content="Gaming News, Tipps, Komplettlösungen und Cheats für PlayStation, Xbox, Nintendo und PC"/>
<meta name="robots" content="index,follow"/>
<meta name="description" content=" (Bildquelle: Epic Games / Getty Images – gorodenkoff)Eine Studie zu Schummelvideos auf YouTube lässt den Schluss zu, dass Gamer in einem bestimmten..."/>
<meta property="article:published_time" content="19.02.2021"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/6d/32/47/fb656a34828993a1129ce8c258_ciA2NDIDNjJmNTMyOTE5ODU=.jpg"/>
<meta property="og:image" content="https://files.spieletipps.de/6d/32/47/fb656a34828993a1129ce8c258_YyAxOTIweDEwMDUrMCszMAJyZSAxMjAwIDYyOAM2MmY1MzI5MTk4NQ==.jpg"/>
<meta property="og:title" content="Noch schlimmer als in Warzone: Studie enthüllt das größte Cheater-Paradies"/>
<meta property="og:description" content="In einem bestimmten Spiel scheint Schummeln schon fast zum guten Ton zu gehören."/>
<meta property="og:url" content="https://www.spieletipps.de/n_47955/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="Noch schlimmer als in Warzone: Studie enthüllt das größte Cheater-Paradies"/>
<meta name="twitter:description" content="In einem bestimmten Spiel scheint Schummeln schon fast zum guten Ton zu gehören."/>
<script id="ivw-script" async src="https://script.ioam.de/iam.js?m=1" importance="high"></script>
<script>
var ivwScriptLoaded = false;
var ivwScript = document.getElementById('ivw-script');
ivwScript.onload = function() {
ivwScriptLoaded = true;
};
</script>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-regular.woff2">
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_47955",
"title": "Cheater-K\u00f6nig: In diesem Spiel wird am meisten geschummelt",
"slug": "\/n_47955\/",
"type": "News",
"author": "Gregor Elsholz",
"author_group": "n\/a",
"special": [],
"origin": "",
"modified_date": "2021-02-19T11:53:06+00:00",
"published_date": "2021-02-19T11:53:06+00:00",
"affiliate_format": "",
"template": "",
"definition": "n\/a",
"format": "n\/a",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"action",
"shooter"
],
"platform": [
"pc",
"playstation-4",
"xbox-one",
"nintendo-nx",
"iphone",
"android"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Pc",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazondisplay",
"amazonvideo",
"googlesurveys",
"adsense",
"seedingalliance",
"taboola_feed_video"
],
"type": "News"
},
"view": "n_display",
"backend": "",
"controller": ""
},
"product": {
"id": "86883",
"name": "Fortnite",
"slug": "fortnite",
"type": "game",
"imdb_id": "",
"age_rating": 12,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 1908868761
},
"user": {
"login": false
},
"site": "STI",
"random_value": 1198514668
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-1908868761; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-5b16a2e157.css" rel="stylesheet" type="text/css"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
var disableMetaTagCookieBanner = true;
var cmpVariant = "B";
var consentIsActive = true;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://cdn.privacy-mgmt.com',
targetingParams: {
testgroup: "B",
},
events: {
onMessageReceiveData: function (data) {
if (data.messageId != 0) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'display',
metric94: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onPrivacyManagerAction: function (pmData) {
if (pmData == 'ACCEPT_ALL') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept all',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (pmData == 'SAVE_AND_EXIT') {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'save and close',
dimension57: 'user selection',
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id == 15) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'dismiss',
dimension57: 'dismiss',
metric92: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id == 12) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'options',
metric93: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
} else if (choice_type_id == 11) {
smbt.emit('custom-event', {
hitType: 'event',
eventCategory: 'Consent Management',
eventAction: 'accept',
dimension57: 'accept',
metric90: 1,
nonInteraction: true,
dimension58: Math.floor(performance.now()),
})
}
}
}
}
}
</script>
<script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.a683796df1fadbfd6b2d124eca774c9f.js" async></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/config.4e4a62ff3ccc562620224f96c20d81c5.js" defer></script>
<script type="text/javascript">
window['adLoader'] = function () {
if (!window['adLoader'].q) {
window['adLoader'].q = []
}
window['adLoader'].q.push(arguments)
}
window['adLoader'].c = {
pagetype: true,
}
window.gaPage = undefined
</script>
<script src="/dist/js/pre-8b9ea7849d.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"analytics":{"autor":"Gregor Elsholz","create_date":"2021-02-19T11:53:06+0000","create_month-year":"02-2021","content-pieces":"\/n_47955\/ [id news:47955]","content-title":"Cheater-K\u00f6nig: In diesem Spiel wird am meisten geschummelt","modified_date":"2021-02-19T11:53:06+0000","content-type":"News","game_title":"Fortnite","hasQuiz":null},"landingpage":null,"contentId":47955,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"device":{"ident":1,"type":"desktop","set":true,"cookie_name":"stidiE"},"displayMobile":false})
});
if (window.smbConsent) {
window.smbConsent.init();
}
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal',
useAmpClientId: true
}))
smbt.attach(smbt.consumers.storage())
smbt.attach(smbt.consumers.sessionInc())
var cmpTestgroup = 'B';
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
dimension56: '2020-11-CMP-GM-2-' + cmpTestgroup,
}
smbt.emit('pageview', payload)
smbt.clickOrigin.init()
smbt.elementTrack.init()
smbt.emit('consent-state')
</script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.36c04bdada1e055916abfd82793567d1.js" defer></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_47955/"/>
<link rel="amphtml" href="https://www.spieletipps.de/n_47955/amp/"/>
<!-- Code f?r die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
window.taboolaTracked = true;
var placement = item.detail.placement
if (placement === 'Below Article Thumbnails - Video | Card 1') {
placement = 'below article feed - video'
}
if (placement === 'Mobile Below Article Thumbnails - Video | Card 1') {
placement = 'mobile below article feed - video'
}
if (placement === 'Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'below pagarticle feed - video'
}
if (placement === 'Mobile Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
if (placement === 'Mobile Below Gallery Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(item.detail.container, trackTaboola, -100);
}
}
});
_taboola.push({'article': 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=12 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_47955/ protocol=all age-issuer=self"/></head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"mg": "yes",
"st": "spielet",
"cp": "prem",
"sv": "in",
"sc": "yes"
};
if (ivwScriptLoaded) {
callIvw();
} else {
ivwScript.onload = function () {
callIvw();
}
}
function callIvw() {
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
}
</script>
<!-- /SZM -->
<div class="navbar navbar-default navbar-fixed-top">
<div class="stiOnScrollNavbar" data-spy="affix" data-offset-top="300">
<div class="container-fluid">
<div class="navbar-header logo-orange">
<a class="navbar-brand" href="/">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<form class="navbar-form text-center" action="/suche/">
<div class="input-group input-group-sm">
<input name="keyword" type="text" class="stiJsGameSearchbox form-control" placeholder="Welches Spiel sucht ihr?">
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</div>
</div>
<div class="container-fluid">
<div class="navbar-header ">
<a class="navbar-brand" href="/">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown mainLevelTab">
<a class="dropdown-toggle js_topnavi_home_dropdown" data-toggle="dropdown" href="#" title="Suchen">
<i class="fa fa-search"></i>
</a>
<ul class="dropdown-menu affix-top" data-spy="affix" data-offset-top="300">
<li>
<form class="navbar-form" action="/suche/">
<div class="input-group input-group-sm">
<input name="keyword" type="text" class="form-control stiJsGameSearchbox" value="" placeholder="Welches Spiel sucht ihr?"/>
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</li>
</ul>
</li>
<li id="stiJsLoginLinks" class="mainLevelTab ">
<a data-provide="auth" href="/login/" title="Anmelden">
<i class="fa fa-user"></i>
</a>
</li>
<li class="mainLevelTab">
<a class="collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar-collapse">
<i class="fa fa-reorder"></i>
</a>
</li>
</ul>
<div class="navbar-collapse collapse" id="navbar-collapse">
<ul class="nav navbar-nav stiJsTopNavigationMenu stiTopNavigationMenu">
<li class="active">
<a data-click-origin="menu.topnavi.News" href="/news/1/" title="News">
News
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Artikel" href="/artikel/1/" title="Artikel">
Artikel
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Video" href="/videos/1/" title="Video">
Video
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Tipps &amp; Cheats" href="/loesungen/1/" title="Tipps &amp; Cheats">
Tipps &amp; Cheats
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Plattformen" href="/systeme/" title="Plattformen">
Plattformen
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Charts" href="/charts/1/" title="Charts">
Charts
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Spiele" href="/genre/" title="Spiele">
Spiele
</a>
</li>
</ul>
</div>
</div>
</div>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="ad-container stiLeaderBoard">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div id="stiPageWrapper">
<div class="stiSkyscraperRgt">
<div id="skyscraperRgt">
<div data-sdg-ad="sky" data-device="desktop" style="margin-left:15px">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Cheater-K\u00f6nig: In diesem Spiel wird am meisten geschummelt","headline":"Cheater-K\u00f6nig: In diesem Spiel wird am meisten geschummelt","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_47955\/","url":"https:\/\/www.spieletipps.de\/n_47955\/","image":"https:\/\/files.spieletipps.de\/6d\/32\/47\/fb656a34828993a1129ce8c258_YyAxOTIweDEwMDUrMCszMAJyZSAxMjAwIDYyOAM2MmY1MzI5MTk4NQ==.jpg","author":{"@type":"Person","name":"Gregor Elsholz"},"dateModified":"2021-02-19T12:53:06+01:00","datePublished":"2021-02-19T12:53:06+01:00","articleBody":"\n\n\n\n\n\n\n\n\n\n\n\n(Bildquelle: Epic Games \/ Getty Images &ndash; gorodenkoff)Eine Studie zu Schummelvideos auf YouTube l&auml;sst den Schluss zu, dass Gamer in einem bestimmten popul&auml;ren Multiplayer-Spiel ganz besonders offen gegen&uuml;ber Cheats sind.F&uuml;r die Studie von VPN-Anbieter Surfshark wurden die Aufrufe von Cheating-Videos zu popul&auml;ren Multiplayer-Spielen auf YouTube zusammengez&auml;hlt. In einer Gaming-Community ist das Interesse an Cheat-Videos dabei ganz besonders gro&szlig;.Fortnite ist der Cheat-K&ouml;nigInsgesamt wurden Schummel-Videos f&uuml;r Fortnite etwas mehr als 26,8 Millionen Mal aufgerufen . Das zweitplatzierte Overwatch kommt nur auf knappe 9,3 Millionen Aufrufe. Counter-Strike: Global Offensive schnappt sich mit 6,7 Millionen Aufrufen den dritten Platz.Hier ist die Top 10 der Aufrufe von Cheating-Videos:Fortnite: 26,822 Millionen Videoaufrufe\nOverwatch: 9,279 Millionen Videoaufrufe\nCounter Strike Global Offensive: 6,706 Millionen Videoaufrufe\nCall of Duty: Warzone: 4,189 Millionen Videoaufrufe\nDestiny 2: 3,238 Millionen Videoaufrufe\nCall of Duty: Modern Warfare: 3,157 Millionen Videoaufrufe\nValorant: 3,108 Millionen Videoaufrufe\nDoom: Eternal: 2,707 Millionen Videoaufrufe\nApex Legends: 2,312 Millionen Videoaufrufe\nRainbow Six: Siege: 2,215 Millionen Videoaufrufe\nDie Videos wurden von Surfshark in zwei Kategorien unterteilt: Videos zu Aimbots, die automatisch andere Spieler ins Fadenkreuz nehmen und Videos zu Wallhacks, die das Orten anderer Gamer auch durch W&auml;nde hindurch erm&ouml;glichen. Die Clips zu Aimbots waren bei fast allen betroffenen Spielen deutlich popul&auml;rer.Fortnite holt sich die Krone in der Schummel-StudieNat&uuml;rlich ist nicht jeder Videoaufruf gleichbedeutend mit einem Cheater, doch bei solchen Zahlen wird dennoch deutlich, in welchen Spielen Wallhacks und Aimbots gang und g&auml;be sind. Insbesondere bei Fortnite scheinen diese Tools nicht nur bekannt zu sein, sondern f&uuml;r viele leider zum Spielerlebnis dazuzugeh&ouml;ren &ndash; entweder aus einer passiven oder aktiven Perspektive.Nicht geschummelt: Hier geht's zu den Spiele-Bestsellern bei Amazon:\nDie Spiele-Bestseller bei Amazon!\nWelches Spielt ihr Fortnite oder eines der anderen Spiele aus der Cheater-Liste? Habt ihr schon Erfahrungen mit Cheatern beim Zocken gemacht? Besucht uns auf unserer Facebook-Seite und schreibt uns dort eure Meinung in den Kommentarbereich!","description":" (Bildquelle: Epic Games \/ Getty Images &ndash; gorodenkoff)Eine Studie zu Schummelvideos auf YouTube l&auml;sst den Schluss zu, dass Gamer in einem bestimmten","alternativeHeadline":"Noch schlimmer als in Warzone: Studie enth\u00fcllt das gr\u00f6\u00dfte Cheater-Paradies","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "117124,107338,92975";
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="back-to-site mb-2" href="/game/fortnite/" title="Fortnite">
<span>
<i class="fa fa-chevron-left"></i>
</span>
<strong>Fortnite</strong>
</a>
<h1 class="stiPageHead">
Cheater-König: In diesem Spiel wird am meisten geschummelt</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/autor/gregor-elsholz/" title="Gregor Elsholz">Gregor Elsholz</a> (Freitag, 19.02.2021 - 12:53 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<p><span class="pimg"><img src="https://files.spieletipps.de/6d/32/47/fb656a34828993a1129ce8c258_ciA2NDIDNjJmNTMyOTE5ODU=.jpg" alt="(Bildquelle: Epic Games / Getty Images &ndash; gorodenkoff)" title=""><span>(Bildquelle: Epic Games / Getty Images &ndash; gorodenkoff)</span></span></p><p><strong>Eine Studie zu Schummelvideos auf YouTube l&auml;sst den Schluss zu, dass Gamer in einem bestimmten popul&auml;ren Multiplayer-Spiel ganz besonders offen gegen&uuml;ber Cheats sind.</strong></p><p>F&uuml;r die <a href="https://surfshark.com/hacking-wins" rel="nofollow noopener" target="_blank">Studie von VPN-Anbieter Surfshark</a> wurden die <strong>Aufrufe von Cheating-Videos zu popul&auml;ren Multiplayer-Spielen</strong> auf YouTube zusammengez&auml;hlt. In einer Gaming-Community ist das <a href="https://www.thegamer.com/study-fortnite-cheat/" rel="nofollow noopener" target="_blank">Interesse an Cheat-Videos dabei ganz besonders gro&szlig;</a>.</p><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><h2>Fortnite ist der Cheat-K&ouml;nig</h2><p>Insgesamt wurden Schummel-Videos f&uuml;r <a href="https://www.spieletipps.de/game/fortnite/" title="Spieleseite: Fortnite">Fortnite</a> etwas mehr als 26,8 Millionen Mal aufgerufen . Das zweitplatzierte <a href="https://www.spieletipps.de/game/overwatch/" title="Spieleseite: Overwatch">Overwatch</a> kommt nur auf knappe 9,3 Millionen Aufrufe. <a href="https://www.spieletipps.de/game/counter-strike-global-offensive/" title="Spieleseite: Counter-Strike: Global Offensive">Counter-Strike: Global Offensive</a> schnappt sich mit 6,7 Millionen Aufrufen den dritten Platz.</p><div data-sdg-ad="posterad" data-device="desktop"></div><p><strong>Hier ist die Top 10 der Aufrufe von Cheating-Videos:</strong></p><ul><li><strong>Fortnite</strong>: 26,822 Millionen Videoaufrufe</li>
<li><strong>Overwatch</strong>: 9,279 Millionen Videoaufrufe</li>
<li><strong>Counter Strike Global Offensive</strong>: 6,706 Millionen Videoaufrufe</li>
<li><strong>Call of Duty</strong>: Warzone: 4,189 Millionen Videoaufrufe</li>
<li><strong>Destiny 2</strong>: 3,238 Millionen Videoaufrufe</li>
<li><strong>Call of Duty: Modern Warfare</strong>: 3,157 Millionen Videoaufrufe</li>
<li><strong>Valorant</strong>: 3,108 Millionen Videoaufrufe</li>
<li><strong>Doom: Eternal</strong>: 2,707 Millionen Videoaufrufe</li>
<li><strong>Apex Legends</strong>: 2,312 Millionen Videoaufrufe</li>
<li><strong>Rainbow Six: Siege</strong>: 2,215 Millionen Videoaufrufe</li>
</ul><p>Die Videos wurden von Surfshark in zwei Kategorien unterteilt: <strong>Videos zu Aimbots</strong>, die automatisch andere Spieler ins Fadenkreuz nehmen und <strong>Videos zu Wallhacks</strong>, die das Orten anderer Gamer auch durch W&auml;nde hindurch erm&ouml;glichen. Die Clips zu Aimbots waren bei fast allen betroffenen Spielen deutlich popul&auml;rer.</p><h2>Fortnite holt sich die Krone in der Schummel-Studie</h2><p>Nat&uuml;rlich ist nicht jeder Videoaufruf gleichbedeutend mit einem Cheater, doch bei solchen Zahlen wird dennoch deutlich, <strong>in welchen Spielen Wallhacks und Aimbots</strong> gang und g&auml;be sind. Insbesondere bei Fortnite scheinen diese Tools nicht nur bekannt zu sein, sondern f&uuml;r viele leider zum Spielerlebnis dazuzugeh&ouml;ren &ndash; entweder aus einer passiven oder aktiven Perspektive.</p><p><strong>Nicht geschummelt: Hier geht's zu den Spiele-Bestsellern bei Amazon:</strong></p><p style="text-align: center;">
<a href="https://gocp.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2Fgp%2Fbestsellers%2Fvideogames%2F&s=%2Fn_47955%2F&channel=website&contentPieceId=n_47955&uuid=ab216aa0-64cb-4331-9c60-15f46920c618&site=STI&deviceType=desktop" rel="nofollow noopener sponsored" target="_blank" style="" class="btn btn-secondary smb-affiliate-link" data-smb-track="t=affiliate&trackId=ab216aa0-64cb-4331-9c60-15f46920c618">Die Spiele-Bestseller bei Amazon!</a>
</p><h2>Welches </h2><div data-sti-quiz-url="https://www.spieletipps.de/artikel/9415/1/" class="stiQuiz stiQuizInContent" data-smb-track="t=quiz-teaser&amp;id=ddf3afe8-53cc-4580-93bb-6dec72faf196&amp;pid=article:9415&amp;tt=QuizQuestion&amp;oid=news:47955" data-sti-quiz="ddf3afe8-53cc-4580-93bb-6dec72faf196"></div><p>Spielt ihr Fortnite oder eines der anderen Spiele aus der Cheater-Liste? Habt ihr schon Erfahrungen mit Cheatern beim Zocken gemacht? Besucht uns auf unserer Facebook-Seite und schreibt uns dort eure Meinung in den Kommentarbereich!</p>        </div>
<div id="smb-article-rating"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="stiNextPrevPager"><a href="https://www.spieletipps.de/n_47958/" title="Call of Duty 2021: Zeit und Ort sind schon bekannt, laut Leak">
<i class="fa fa-chevron-left"></i>
<span><strong>vorherige News:</strong> Call of Duty 2021: Zeit und Ort sind schon bekannt, laut Leak</span>
</a> <a href="https://www.spieletipps.de/n_47957/" title="Cleverer PS5-Betrüger täuscht tausende Spieler">
<i class="fa fa-chevron-right"></i>
<span><strong>nächste News:</strong> Cleverer PS5-Betrüger täuscht tausende Spieler</span>
</a></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<ol class="alice-breadcrumb 
" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/" href="https://www.spieletipps.de/" title="Startseite">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/news/1/" href="https://www.spieletipps.de/news/1/" title="News">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/n_47955/">
<span itemprop="name">Cheater-K&#x00F6;nig&#x3A;&#x20;In&#x20;diesem&#x20;Spiel&#x20;wird&#x20;am&#x20;meisten&#x20;geschummelt</span>
</span>
<meta itemprop="position" content="3"/>
</li>
</ol>
</div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="thumbnail stiRightColBx">
<span data-content-target="/game/call-of-duty-warzone/" data-provide="content-target" class="treat-as-link"><img src="https://files.spieletipps.de/2f/f8/dc/c145cdb2d2ef67e8e0b1e971a6_bwMyOGM1YjI2OGI5YQ==.jpg" alt="" title="CoD: Warzone"/></span>                                        <div class="pull-right" style="margin-top:3px"><span class="stiSpinxNoneSmallLow " title="spieletipps Wertung %"></span></div>
<div class="h4">News gehört zu diesen Spielen</div>
<div class="h5">
<a href="/game/call-of-duty-warzone/" title="CoD: Warzone">
Call of Duty: Warzone                        </a>
</div>
<ul class="list-unstyled">
<li><strong><a href="/game/counter-strike-global-offensive/" title="Counter-Strike Global Offensive"> Counter-Strike Global Offensive</a></strong></li>
<li><strong><a href="/game/overwatch/" title="Overwatch"> Overwatch</a></strong></li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li class="active">
<span class="timeline-active">
<time datetime="2021-02-19T12:53:06+0100">19. Feb</time>
<span>Cheater-König: In diesem Spiel wird am meisten geschummelt</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/n_47620/" title="YouTube knackt 100 Milliarden Stunden-Rekord - dank dieser Spiele">
<time datetime="2021-01-05T17:06:53+0100">05. Jan</time>
<span>YouTube knackt 100 Milliarden Stunden-Rekord - dank dieser Spiele</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47567/" title="Fortnite wird mit neuem Modus zum &quot;Among Us&quot;-Klon">
<time datetime="2020-12-17T15:47:21+0100">17. Dez</time>
<span>Fortnite wird mit neuem Modus zum "Among Us"-Klon</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47398/" title="Fortnite: Epic macht ernst und bringt das neue Bezahlmodell">
<time datetime="2020-11-25T12:34:41+0100">25. Nov</time>
<span>Fortnite: Epic macht ernst und bringt das neue Bezahlmodell</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47349/" title="Epic vs. Apple: Fortnite-Boss stellt kontroversen Vergleich an">
<time datetime="2020-11-19T13:25:29+0100">19. Nov</time>
<span>Epic vs. Apple: Fortnite-Boss stellt kontroversen Vergleich an</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47286/" title="Fortnite: Epic will alles &auml;ndern, Fans sind &auml;u&szlig;erst skeptisch">
<time datetime="2020-11-11T11:40:14+0100">11. Nov</time>
<span>Fortnite: Epic will alles ändern, Fans sind äußerst skeptisch</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47199/" title="Switch-Bundle: &quot;Nintendo Switch Fortnite&quot;-Edition jetzt bei Saturn erh&auml;ltlich">
<time datetime="2020-11-02T10:14:03+0100">02. Nov</time>
<span>Switch-Bundle: "Nintendo Switch Fortnite"-Edition jetzt bei Saturn erhältlich</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46696/" title="Fortnite: Raytracing l&auml;sst sogar Grafik-Kartoffel strahlen">
<time datetime="2020-09-03T14:26:17+0200">03. Sep</time>
<span>Fortnite: Raytracing lässt sogar Grafik-Kartoffel strahlen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46608/" title="Apple muss Fortnite-Angriff abwehren, um Riesenchaos zu verhindern">
<time datetime="2020-08-24T13:22:33+0200">24. Aug</time>
<span>Apple muss Fortnite-Angriff abwehren, um Riesenchaos zu verhindern</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_46449/" title="Schauspieler statt Streamer: Ninja will nach Hollywood">
<time datetime="2020-08-03T17:26:16+0200">03. Aug</time>
<span>Schauspieler statt Streamer: Ninja will nach Hollywood</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/fortnite/" title="Mehr zu Fortnite">
<time></time>
<span>Mehr zu Fortnite</span>
</a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebteste Inhalte zum Spiel</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/n_47955/" title="Cheater-K&ouml;nig: In diesem Spiel wird am meisten geschummelt">
Cheater-König: In diesem Spiel wird am meisten geschummelt                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_40111/" title=" Fortnite: Entwickler verklagt Cheater auf 150.000 US-Dollar">
Fortnite: Entwickler verklagt Cheater auf 150.000 US-Dollar                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_39986/" title=" PlayerUnknown&#039;s Battlegrounds: Entwickler besorgt, dass Fortnite die &quot;PUBG-Erfahrung kopiert&quot;">
PlayerUnknown's Battlegrounds: Entwickler besorgt, dass Fortnite die "PUBG-Erfahrung kopiert"                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/8783/1/" title="Battle Royale: Wir zeigen euch, welches Spiel am besten zu euch passt!">
Battle Royale: Wir zeigen euch, welches Spiel am besten zu euch passt!                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/9248/1/" title="Exklusiv: Streamer Ninja &uuml;ber die R&uuml;ckkehr zu PUBG und die Zukunft von Battle Royale">
Exklusiv: Streamer Ninja über die Rückkehr zu PUBG und die Zukunft von Battle Royale                                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebte Tipps</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/tipps-52442-fortnite-alle-waffen-ihre-werte-ueberblick/" title="Fortnite | Alle Waffen und ihre Werte (Version 12.0)">
Fortnite | Alle Waffen und ihre Werte (Version 12.0)                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-52384-fortnite-saison-level-einzigartige-belohnungen/" title="Fortnite | EP farmen und schnell leveln (Kapitel 2)">
Fortnite | EP farmen und schnell leveln (Kapitel 2)                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-52565-fortnite-charakter-wechseln-geschlecht-aendern/" title="Fortnite | Charakter &auml;ndern und Geschlecht wechseln">
Fortnite | Charakter ändern und Geschlecht wechseln                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-54594-fortnite-deadpool-freischalten-loesungen-aller-herausforderungen/" title="Fortnite | Deadpool freischalten: L&ouml;sungen aller Herausforderungen">
Fortnite | Deadpool freischalten: Lösungen aller Herausforderungen                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-52384-fortnite-saison-level-einzigartige-belohnungen/" title="Fortnite | EP farmen und schnell leveln (Kapitel 2)">
Fortnite | EP farmen und schnell leveln (Kapitel 2)                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/game/fortnite/tipps/" title="Weitere Tipps zu Fortnite">
Weitere Tipps zu Fortnite                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Ähnliche News</div>
<ul class="list-unstyled stiRelatedArticle">
<li class="component-headline p-relative">
<a href="/n_47957/" title="täuscht tausende Spieler">
<span>Cleverer PS5-Betrüger</span>
täuscht tausende Spieler</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47944/" title="Neuer FPS-Boost sorgt für Begeisterung">
<span>Upgrade für Xbox Series X:</span>
Neuer FPS-Boost sorgt für Begeisterung</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47859/" title="Minecraft zwingt selbst den besten Gaming-PC in die Knie">
<span>Das neue Crysis?</span>
Minecraft zwingt selbst den besten Gaming-PC in die Knie</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47845/" title="Es gibt schlechte Nachrichten für die Fans">
<span>Diablo 4 & Overwatch 2:</span>
Es gibt schlechte Nachrichten für die Fans</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47842/" title="Sony setzt sich trotz großer Probleme hohe Ziele">
<span>PS5:</span>
Sony setzt sich trotz großer Probleme hohe Ziele</a>
</li>
<li class="component-headline p-relative">
<a href="/n_47838/" title="EA liefert patzige Kampfansage">
<span>Noch mehr "Star Wars"-Spiele:</span>
EA liefert patzige Kampfansage</a>
</li>
</ul>
<a href="/news/1/"><strong>Alle News</strong></a>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="thumbnail stiRightColBx p-relative">
<img width="293" height="112" src="https://files.spieletipps.de/44/b0/47/8c2c661375d6fbc2bbecd978a7_ciAyOTMDNDA4YzE1ZjJlOWE=.jpg" alt="verrät wertvolle Tipps zur Switch">
<div class="component-headline h4">
<a href="/n_47960/" title="verrät wertvolle Tipps zur Switch">
<span>Kostenloser Nintendo-Service</span>
verrät wertvolle Tipps zur Switch        </a>
</div>
<p>
Hilfe f&uuml;r die Switch? Nintendo ber&auml;t kostenlos in privaten Video-Chats. (Bildquelle: Getty Image (...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
<ul class="stiRightColBx list-unstyled stiPopularArticles">
<li><div class="stiRightColHeader h4">Beliebte Artikel</div></li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">01</span>    <a href="/artikel/10601/1/" title="Special">
<span>Sind wir bereit für Purge-Spiele? -</span>
Wir fragen einen Psychologen        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">02</span>    <a href="/artikel/10603/1/" title="Kolumne">
<span>Schwarzer Tag für Videospiele:</span>
Das Warner-Patent ist ein riesiger Fehler        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">03</span>    <a href="/artikel/10355/1/" title="Quiz">
<span>"Assassin's Creed"-Quiz |</span>
Seid ihr die größten Experten? Dann beweist es!        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">04</span>    <a href="/artikel/10585/1/" title="Quiz">
<span>Die Sims:</span>
Meistert ihr das ultimative Quiz?        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">05</span>    <a href="/artikel/10599/1/" title="Vorschau">
<span>Subnautica: Below Zero -</span>
Ihr taucht tief hinab und am liebsten nicht mehr auf        </a>
</div>
</li>
</ul>
<script>
sti.define(function (require) {
require(['sti/ext'], function (stiext) {
if ('undefined' !== typeof FB) {
FB.XFBML.parse()
} else {
stiext('fbconnect')
}
})
})
sti.define('view', function (require) {
var $ = require('jquery');
require('vendor/jquery.cookie');
require('vendor/jquery.agegate');
var kwiss = require('sti/kwiss');
var ar = require('smb-article-rating');
return function () {
ar.initialize();
var ageGateProtection = function()
{
var el = $('.stiContent div.ageGateContent');
var ageGate = $('<div>');
el.before(ageGate).remove();
ageGate.agegate({
age: 18,
legal: function(){
// ok
el.show();
ageGate.hide();
ageGate.after(el);
},
verify_text: 'Alter verifizieren',
verify_class: 'btn',
title:         'Bitte verifiziere dein Alter, um den Inhalt zu sehen:',
label_day:     'Tag: ',
label_month:   'Monat: ',
label_year:    'Jahr: ',
label_request: "",
underage: function(){
alert("Sorry, du musst mindestens " + this.age + " Jaher alt sein, um den Inhalt zu sehen.");
}
});
$('#age-gate input').addClass('btn btn-default');
};
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails - Video',
target_type: 'mix'
});
window._taboola = window._taboola || [];
_taboola.push({flush: true});
kwiss.init();
};
});
</script>
</div>
</div>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A47955" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
<a href="/info/team/">
Team & Jobs
</a>
<a href="/pages/usagepol/">
Datenschutz
</a>
<a href="/pages/co2-neutrales-spieletipps/">
<img width="100" height="37" src="/static/misc/co2.svg" alt="CO2 neutrale Website">
</a>
</div>
</div>
<script data-consent-needed="true" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/9ofvHr545YeyaBQ4f.js" async></script>
<script>
var CleverPush = window.CleverPush || []
var lazyLoadAmdUrl = '/js/vendor/lazyload/lazyload.min.js'
var polyfillAmdUrl = '/js/vendor/lazyload/lazyload-polyfill.min.js'
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
]
require(dependencies, function (_, LazyLoad) {
var lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload'
})
})
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, providers, tools, cookies, stiext) {
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
document.querySelector('a.dropdown-toggle').addEventListener('click', function () {
var input = this.closest('li').querySelector('input')
setTimeout(function () {
input.select()
}, 10)
})
if ($('.fb-post').length) {
stiext('fbconnect');
}
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.stiSkyscraperRgt', '#skyscraperRgt');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<img height="1" width="1" style="display:none" data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=586276758210492&ev=PageView&noscript=1" data-pagespeed-no-defer />
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 39;
LUX.label = 'LUX_article_spieletipps';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
