<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>GTA Online: Rockstar ist der brutalste Fahrlehrer</title>
<meta name="keywords" content="Gaming News, Tipps, Komplettlösungen und Cheats für PlayStation, Xbox, Nintendo und PC"/>
<meta name="robots" content="index,follow"/>
<meta name="description" content=" Schadenfreude in GTA Online: Offenbar bestraft Rockstar NPCs, wenn sie unverschämt fahren. Bildquelle: Rockstar Games / Getty Images / RapidEyeDie Welt..."/>
<meta property="article:published_time" content="17.03.2021"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/e4/ab/d2/c0d221d961bcceeab95fbc45ed_ciA2NDIDZWJjMmQxY2E1Y2U=.jpg"/>
<meta property="og:image" content="https://files.spieletipps.de/e4/ab/d2/c0d221d961bcceeab95fbc45ed_YyAxMjAweDYyOCswKzACcmUgMTIwMCA2MjgDZWJjMmQxY2E1Y2U=.jpg"/>
<meta property="og:title" content="GTA Online: Rockstar ist der brutalste Fahrlehrer"/>
<meta property="og:description" content="Wer sich nicht an die Regeln hält, wird hart bestraft."/>
<meta property="og:url" content="https://www.spieletipps.de/n_48176/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="GTA Online: Rockstar ist der brutalste Fahrlehrer"/>
<meta name="twitter:description" content="Wer sich nicht an die Regeln hält, wird hart bestraft."/>
<script id="ivw-script" async src="https://script.ioam.de/iam.js?m=1" importance="high"></script>
<script>
var ivwScriptLoaded = false;
var ivwScript = document.getElementById('ivw-script');
ivwScript.onload = function() {
ivwScriptLoaded = true;
};
</script>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-regular.woff2">
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_48176",
"title": "GTA Online: Rockstar ist der brutalste Fahrlehrer",
"slug": "\/n_48176\/",
"type": "News",
"author": "Jasmin Peukert",
"author_group": "editorial",
"special": [],
"origin": "",
"modified_date": "2021-03-17T13:40:19+00:00",
"published_date": "2021-03-17T13:40:19+00:00",
"affiliate_format": "",
"template": "",
"definition": "news",
"format": "text",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"third-person"
],
"platform": [
"pc",
"playstation-4",
"playstation-3",
"xbox-one",
"xbox-360"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Pc",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazondisplay",
"amazonvideo",
"googlesurveys",
"adsense",
"seedingalliance",
"taboola_feed_video"
],
"type": "News"
},
"view": "n_display",
"backend": "",
"controller": "",
"response": {
"code": 200,
"reason": ""
}
},
"product": {
"id": "92900",
"name": "Grand Theft Auto 5",
"slug": "grand-theft-auto-5",
"type": "game",
"imdb_id": "",
"age_rating": 18,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 870843631
},
"user": {
"login": false
},
"site": "STI",
"random_value": 1968903310
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-870843631; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-798d8b826d.css" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/static/css/oldnav.css"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
var disableMetaTagCookieBanner = true;
var cmpVariant = "A";
var consentIsActive = true;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://consent.spieletipps.de',
targetingParams: {
testgroup: "A",
},
events: {
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
smbt.emit('consent-display')
}
},
onPrivacyManagerAction: function (pmData) {
if (pmData === 'ACCEPT_ALL') {
smbt.emit('consent-accept-all')
} else if (pmData === 'SAVE_AND_EXIT') {
smbt.emit('consent-save-and-close')
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 15) {
smbt.emit('consent-dismiss')
} else if (choice_type_id === 12) {
smbt.emit('consent-option')
} else if (choice_type_id === 11) {
smbt.emit('consent-accept')
}
}
}
}
}
</script>
<script defer src="https://consent.spieletipps.de/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.a683796df1fadbfd6b2d124eca774c9f.js" async></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/config.53f1eadc3f79f73cbbe2d0e5739f6b64.js" defer></script>
<script type="text/javascript">
window['adLoader'] = function () {
if (!window['adLoader'].q) {
window['adLoader'].q = []
}
window['adLoader'].q.push(arguments)
}
window['adLoader'].c = {
pagetype: true,
}
window.gaPage = undefined
</script>
<script src="/dist/js/pre-5dd919d83c.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"abTests":{"ABTestNavbar":"A"},"analytics":{"autor":"Jasmin Peukert","create_date":"2021-03-17T13:40:19+0000","create_month-year":"03-2021","content-pieces":"\/n_48176\/ [id news:48176]","content-title":"GTA Online: Rockstar ist der brutalste Fahrlehrer","modified_date":"2021-03-17T13:40:19+0000","content-type":"News","game_title":"Grand Theft Auto 5","hasQuiz":null},"landingpage":null,"contentId":48176,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"device":{"ident":1,"type":"desktop","set":true,"cookie_name":"stidiE"},"displayMobile":false})
});
if (window.smbConsent) {
window.smbConsent.init();
}
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal',
useAmpClientId: true
}))
smbt.attach(smbt.consumers.storage())
smbt.attach(smbt.consumers.sessionInc())
var cmpTestgroup = 'B';
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
dimension56: '2021-02-CMP-GM-2-' + cmpTestgroup,
dimension60: '2021-03-ABTestNavbar-A',
}
smbt.emit('pageview', payload)
smbt.clickOrigin.init()
smbt.elementTrack.init()
smbt.emit('consent-state')
</script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.8acc08ac676b72c6c052f1e4f8476213.js" defer></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_48176/"/>
<link rel="amphtml" href="https://www.spieletipps.de/n_48176/amp/"/>
<!-- Code f?r die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
window.taboolaTracked = true;
var placement = item.detail.placement
if (placement === 'Below Article Thumbnails - Video | Card 1') {
placement = 'below article feed - video'
}
if (placement === 'Mobile Below Article Thumbnails - Video | Card 1') {
placement = 'mobile below article feed - video'
}
if (placement === 'Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'below pagarticle feed - video'
}
if (placement === 'Mobile Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
if (placement === 'Mobile Below Gallery Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(item.detail.container, trackTaboola, -100);
}
}
});
_taboola.push({'article': 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=18 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_48176/ protocol=all age-issuer=self"/></head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"mg": "yes",
"st": "spielet",
"cp": "prem",
"sv": "in",
"sc": "yes"
};
if (ivwScriptLoaded) {
callIvw();
} else {
ivwScript.onload = function () {
callIvw();
}
}
function callIvw() {
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
}
</script>
<!-- /SZM -->
<div class="navbar navbar-default navbar-fixed-top">
<div class="stiOnScrollNavbar" data-spy="affix" data-offset-top="300">
<div class="container-fluid">
<div class="navbar-header logo-orange">
<a class="navbar-brand" href="/" data-click-origin="menu.topnavi.logo">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<form class="navbar-form text-center" action="/suche/">
<div class="input-group input-group-sm">
<input name="keyword" type="text" class="stiJsGameSearchbox form-control" placeholder="Welches Spiel sucht ihr?">
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</div>
</div>
<div class="container-fluid">
<div class="navbar-header ">
<a class="navbar-brand" href="/" data-click-origin="menu.topnavi.logo">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve">
<g>
<g id="XMLID_2715_">
<path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9
C229.1,87.8,228.4,90.7,227.2,93.2"/>
<path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2
c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"/>
<path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"/>
<rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"/>
<path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C371.8,66.9,371.5,65.4,370.9,64.3"/>
<path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8
h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"/>
<path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1
c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2
c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8
c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3
c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17
C469.3,66.9,469,65.4,468.4,64.3"/>
<path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1
V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"/>
<path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5
c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"/>
<rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"/>
<path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"/>
<path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4
c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4
c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3
c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2
c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"/>
<path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2
c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9
c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7
s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2
c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1
c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9
C743.8,87.8,743.1,90.7,741.8,93.2"/>
</g>
</g>
<path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3
L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6
C113.5,87.9,113.2,107.4,109.8,107.4"/>
</svg>
</a>
</div>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown mainLevelTab">
<a class="dropdown-toggle js_topnavi_home_dropdown" data-toggle="dropdown" href="#" title="Suchen">
<i class="fa fa-search"></i>
</a>
<ul class="dropdown-menu affix-top" data-spy="affix" data-offset-top="300">
<li>
<form class="navbar-form" action="/suche/">
<div class="input-group input-group-sm">
<input name="keyword" type="text" class="form-control stiJsGameSearchbox" value="" placeholder="Welches Spiel sucht ihr?"/>
<span class="input-group-btn">
<button class="btn btn-primary" type="submit">Suche</button>
</span>
</div>
</form>
</li>
</ul>
</li>
<li id="stiJsLoginLinks" class="mainLevelTab ">
<a data-provide="auth" href="/login/" title="Anmelden">
<i class="fa fa-user"></i>
</a>
</li>
<li class="mainLevelTab">
<a class="collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#navbar-collapse">
<i class="fa fa-reorder"></i>
</a>
</li>
</ul>
<div class="navbar-collapse collapse" id="navbar-collapse">
<ul class="nav navbar-nav stiJsTopNavigationMenu stiTopNavigationMenu">
<li class="active">
<a data-click-origin="menu.topnavi.News" href="/news/1/" title="News">
News
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Artikel" href="/artikel/1/" title="Artikel">
Artikel
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Video" href="/videos/1/" title="Video">
Video
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Tipps &amp; Cheats" href="/loesungen/1/" title="Tipps &amp; Cheats">
Tipps &amp; Cheats
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Plattformen" href="/systeme/" title="Plattformen">
Plattformen
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Charts" href="/charts/1/" title="Charts">
Charts
</a>
</li>
<li>
<a data-click-origin="menu.topnavi.Spiele" href="/genre/" title="Spiele">
Spiele
</a>
</li>
</ul>
</div>
</div>
</div>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="ad-container stiLeaderBoard">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div id="stiPageWrapper">
<div class="stiSkyscraperRgt">
<div id="skyscraperRgt">
<div data-sdg-ad="sky" data-device="desktop" style="margin-left:15px">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i>  <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"GTA Online: Rockstar ist der brutalste Fahrlehrer","headline":"GTA Online: Rockstar ist der brutalste Fahrlehrer","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_48176\/","url":"https:\/\/www.spieletipps.de\/n_48176\/","image":"https:\/\/files.spieletipps.de\/e4\/ab\/d2\/c0d221d961bcceeab95fbc45ed_YyAxMjAweDYyOCswKzACcmUgMTIwMCA2MjgDZWJjMmQxY2E1Y2U=.jpg","author":{"@type":"Person","name":"Jasmin Peukert"},"dateModified":"2021-03-17T14:40:19+01:00","datePublished":"2021-03-17T14:40:19+01:00","articleBody":"\n\n\n\n\n\n\n\nSchadenfreude in GTA Online: Offenbar bestraft Rockstar NPCs, wenn sie unversch&auml;mt fahren. Bildquelle: Rockstar Games \/ Getty Images \/ RapidEyeDie Welt von GTA Online ist rasant, aufregend und manchmal auch gef&auml;hrlich &ndash; so zum Beispiel, wenn wieder r&uuml;cksichtslose NPCs auf der Stra&szlig;e unterwegs sind. Rockstar l&auml;sst sich offensichtlich aber nicht alles gefallen und erteilt Verkehrss&uuml;ndern eine harte Lektion.GTA Online: Wenn Karma zuschl&auml;gtDerzeit geht ein neues &bdquo;GTA Online&ldquo;-Video auf Reddit viral. Es zeigt einen w&uuml;tenden NPC, einen Verkehrsrowdy in einem Pick-up-Truck, dem Frieden auf den Stra&szlig;en offensichtlich nicht so wichtig ist.Der NPC bremst einen Spieler aus, der sich erstmal r&auml;cht, indem er ihm gegen die T&uuml;r tritt. Das wiederum scheint dem NPC &uuml;berhaupt nicht zu gefallen. Also setzt dieser zum &Uuml;berholman&ouml;ver an, um den Spieler mitsamt seinem ATV umzufahren. Was soll man sagen? Es lief nicht so wie geplant. Seht selbst:GTA 5 ist auf der PS4, Xbox One und PC erh&auml;ltlich und auf der PS5 und Xbox Series X &uuml;ber die Abw&auml;rtskompatibilit&auml;t spielbar.&Uuml;brigens: Wusstet ihr, dass die nervigen Ladezeiten jetzt verk&uuml;rzt sind? Das habt ihr einem Spieler zu verdanken, der daf&uuml;r von Rockstar ordentlich belohnt wurde.\nSo muss GTA 6 sein, Rockstar!Was haltet ihr denn von dem witzigen Reddit-Video? Habt ihr auch schon witzige Situationen mit NPCs erlebt? Besucht uns gerne auf Facebook und erz&auml;hlt uns in den Kommentaren davon.","description":" Schadenfreude in GTA Online: Offenbar bestraft Rockstar NPCs, wenn sie unversch&auml;mt fahren. Bildquelle: Rockstar Games \/ Getty Images \/ RapidEyeDie Welt","alternativeHeadline":"GTA Online: Rockstar ist der brutalste Fahrlehrer","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "REPLACE_WITH_VALUE";
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="back-to-site mb-2" href="/game/gta-5/" title="Grand Theft Auto 5">
<span>
<i class="fa fa-chevron-left"></i>
</span>
<strong>Grand Theft Auto 5</strong>
</a>
<h1 class="stiPageHead">
GTA Online: Rockstar ist der brutalste Fahrlehrer</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/profil/strawberrykiss/" title="Jasmin Peukert">Jasmin Peukert</a> (Mittwoch, 17.03.2021 - 14:40 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<p><span class="pimg"><img src="https://files.spieletipps.de/e4/ab/d2/c0d221d961bcceeab95fbc45ed_ciA2NDIDZWJjMmQxY2E1Y2U=.jpg" alt="Schadenfreude in GTA Online: Offenbar bestraft Rockstar NPCs, wenn sie unversch&auml;mt fahren. Bildquelle: Rockstar Games / Getty Images / RapidEye" title="GTA Online: Rockstar ist der brutalste Fahrlehrer"><span>Schadenfreude in GTA Online: Offenbar bestraft Rockstar NPCs, wenn sie unversch&auml;mt fahren. Bildquelle: Rockstar Games / Getty Images / RapidEye</span></span></p><p><strong>Die Welt von GTA Online ist rasant, aufregend und manchmal auch gef&auml;hrlich &ndash; so zum Beispiel, wenn wieder r&uuml;cksichtslose NPCs auf der Stra&szlig;e unterwegs sind. Rockstar l&auml;sst sich offensichtlich aber nicht alles gefallen und erteilt Verkehrss&uuml;ndern eine harte Lektion.</strong></p><h2>GTA Online: Wenn Karma zuschl&auml;gt</h2><p>Derzeit geht ein neues &bdquo;<a href="https://www.spieletipps.de/game/gta-5/">GTA Online</a>&ldquo;-Video auf Reddit viral. Es zeigt <strong>einen w&uuml;tenden NPC</strong>, einen Verkehrsrowdy in einem Pick-up-Truck, dem Frieden auf den Stra&szlig;en offensichtlich nicht so wichtig ist.</p><p>Der NPC bremst einen Spieler aus, der sich erstmal r&auml;cht, indem er ihm gegen die T&uuml;r tritt. Das wiederum scheint dem NPC &uuml;berhaupt nicht zu gefallen. Also setzt dieser zum &Uuml;berholman&ouml;ver an, um den Spieler mitsamt seinem ATV umzufahren. Was soll man sagen? <strong>Es lief nicht so wie geplant</strong>. Seht selbst:</p><div data-sdg-ad="posterad" data-device="desktop"></div>
<div class="alice-oembed " data-provider="reddit" data-consent-needed="oembed">
<blockquote class="reddit-card">
<a href="https://www.reddit.com/r/gtaonline/comments/m5151x/instant_karma_for_the_npc/?ref_source=embed&amp;ref=share" rel="nofollow noopener" target="_blank">Instant Karma for the NPC</a> from
<a href="https://www.reddit.com/r/gtaonline/" rel="nofollow noopener" target="_blank">gtaonline</a>
</blockquote>
<script async src="https://embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script>
</div>
<p>GTA 5 ist auf der PS4, Xbox One und PC erh&auml;ltlich und auf der PS5 und Xbox Series X &uuml;ber die <strong>Abw&auml;rtskompatibilit&auml;t</strong> spielbar.</p><ul><li>&Uuml;brigens: Wusstet ihr, dass die nervigen <a href="https://www.spieletipps.de/n_48170/">Ladezeiten jetzt verk&uuml;rzt</a> sind? Das habt ihr einem Spieler zu verdanken, der daf&uuml;r von Rockstar ordentlich belohnt wurde.</li>
</ul><div class="stiPictureStreamInContent has-teaser"><div class="stiPictureStreamInContent-title h3">So muss GTA 6 sein, Rockstar!</div><div class="stiPictureStreamInContent-body"><span class="stiEmbeddedVideo"><iframe data-src="https://video.spieletipps.de/embed/808495398" allowfullscreen="allowfullscreen" allow="autoplay; fullscreen" frameborder="0"></iframe></span></div></div><p>Was haltet ihr denn von dem witzigen Reddit-Video? Habt ihr auch schon witzige Situationen mit NPCs erlebt? Besucht uns gerne auf Facebook und erz&auml;hlt uns in den Kommentaren davon.</p>        </div>
<div id="smb-article-rating"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="stiNextPrevPager"><a href="https://www.spieletipps.de/n_48175/" title="Cyberpunk 2077: Fan ist zu clever, Spiel dreht durch">
<i class="fa fa-chevron-left"></i>
<span><strong>vorherige News:</strong> Cyberpunk 2077: Fan ist zu clever, Spiel dreht durch</span>
</a> <a href="https://www.spieletipps.de/n_48177/" title="Kostenloses Steam-Spiel: Beliebten Strategie-Hit 120 Stunden gratis zocken">
<i class="fa fa-chevron-right"></i>
<span><strong>nächste News:</strong> Kostenloses Steam-Spiel: Beliebten Strategie-Hit 120 Stunden gratis zocken</span>
</a></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<ol class="alice-breadcrumb 
" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/" href="https://www.spieletipps.de/" title="Startseite">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/news/1/" href="https://www.spieletipps.de/news/1/" title="News">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/n_48176/">
<span itemprop="name">GTA&#x20;Online&#x3A;&#x20;Rockstar&#x20;ist&#x20;der&#x20;brutalste&#x20;Fahrlehrer</span>
</span>
<meta itemprop="position" content="3"/>
</li>
</ol>
</div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li class="active">
<span class="timeline-active">
<time datetime="2021-03-17T14:40:19+0100">17. Mär</time>
<span>GTA Online: Rockstar ist der brutalste Fahrlehrer</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/n_48122/" title="GTA 5: Spieler zeigt spektakul&auml;re Bootstour &ndash; auf einem Berg">
<time datetime="2021-03-11T08:35:13+0100">11. Mär</time>
<span>GTA 5: Spieler zeigt spektakuläre Bootstour – auf einem Berg</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_48090/" title="GTA Online: Ab April m&uuml;sst ihr euch euer Gratis-Geld selbst abholen">
<time datetime="2021-03-05T14:13:21+0100">05. Mär</time>
<span>GTA Online: Ab April müsst ihr euch euer Gratis-Geld selbst abholen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_48050/" title="GTA 5: Streamer h&ouml;rt auf, weil ihm das Spiel zu realistisch wurde">
<time datetime="2021-03-02T13:46:56+0100">02. Mär</time>
<span>GTA 5: Streamer hört auf, weil ihm das Spiel zu realistisch wurde</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47991/" title="Politiker will GTA verbieten: Spieler k&ouml;nnen &uuml;ber den Grund nur lachen">
<time datetime="2021-02-24T12:41:57+0100">24. Feb</time>
<span>Politiker will GTA verbieten: Spieler können über den Grund nur lachen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47949/" title="GTA Online: Spieler wird von Troll genervt - und zahlt es ihm richtig heim">
<time datetime="2021-02-19T08:00:00+0100">19. Feb</time>
<span>GTA Online: Spieler wird von Troll genervt - und zahlt es ihm richtig heim</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47887/" title="GTA 5: Lustiger Stunt endet auf dem Loch Ness Monster">
<time datetime="2021-02-11T11:59:36+0100">11. Feb</time>
<span>GTA 5: Lustiger Stunt endet auf dem Loch Ness Monster</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47732/" title="GTA-Reihe: Fan-Remaster verwandelt Helden in Star-Models">
<time datetime="2021-01-22T12:40:39+0100">22. Jan</time>
<span>GTA-Reihe: Fan-Remaster verwandelt Helden in Star-Models</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47671/" title="Witzige GTA 5-Challenge: Original-Schauspieler machen auch mit">
<time datetime="2021-01-13T13:47:02+0100">13. Jan</time>
<span>Witzige GTA 5-Challenge: Original-Schauspieler machen auch mit</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_47620/" title="YouTube knackt 100 Milliarden Stunden-Rekord - dank dieser Spiele">
<time datetime="2021-01-05T17:06:53+0100">05. Jan</time>
<span>YouTube knackt 100 Milliarden Stunden-Rekord - dank dieser Spiele</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/gta-5/" title="Mehr zu GTA 5">
<time></time>
<span>Mehr zu GTA 5</span>
</a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebteste Inhalte zum Spiel</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/n_48176/" title="GTA Online: Rockstar ist der brutalste Fahrlehrer">
GTA Online: Rockstar ist der brutalste Fahrlehrer                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_31326/" title=" GTA Online: Aktualisierung gegen Hacker und Schummler">
GTA Online: Aktualisierung gegen Hacker und Schummler                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_32750/" title=" GTA 5: Britischer H&auml;ndler verr&auml;t Erscheinungstermin f&uuml;r PC, PS4 und Xbox One">
GTA 5: Britischer Händler verrät Erscheinungstermin für PC, PS4 und Xbox One                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/lf/ps4-gta-online-hat-endlich-ein-casino/" title="GTA V: Endlich gibt es auch ein Casino">
GTA V: Endlich gibt es auch ein Casino                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/lf/ps4-mai-rabatte-im-playstation-store/" title="Mai-Rabatte im PlayStation Store: Das sind die 7 lukrativsten Deals">
Mai-Rabatte im PlayStation Store: Das sind die 7 lukrativsten Deals                                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebte Tipps</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/tipps-47348-gta-5-cheats-fuer-ps3-ps4/" title="GTA 5 | Cheats f&uuml;r PS4 und PS3">
GTA 5 | Cheats für PS4 und PS3                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-53801-gta-5-gta5-komplettloesung-100-hauptmissionen-fremde-freaks-freizeit-nebenjobs-aktivitaeten/" title="GTA 5 | GTA5 Komplettl&ouml;sung 100%: Hauptmissionen, Fremde &amp; Freaks, Freizeit und Nebenjobs, Aktivit&auml;ten, Karten, alle Collectibles, FAQs, Tipps und Tricks">
GTA 5 | GTA5 Komplettlösung 100%: Hauptmissionen, Fremde & Freaks, Freizeit und Nebenjobs, Aktivitäten, Karten, alle Collectibles, FAQs, Tipps und Tricks                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-47351-gta-5-cheats-fuer-xbox-360-one/" title="GTA 5 | Cheats f&uuml;r Xbox One und Xbox 360">
GTA 5 | Cheats für Xbox One und Xbox 360                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-54788-gta-5-grafik-mods-2020-redux-naturalvision-mehr/" title="GTA 5 | Grafik-Mods in 2020: Redux, NaturalVision und mehr">
GTA 5 | Grafik-Mods in 2020: Redux, NaturalVision und mehr                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-51110-gta-5-geld-verdienen-tipps-den-neuen-missionen-finance-and-felony/" title="GTA 5 | Geld verdienen - so einfach werdet ihr reich">
GTA 5 | Geld verdienen - so einfach werdet ihr reich                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/game/gta-5/tipps/" title="Weitere Tipps zu GTA 5">
Weitere Tipps zu GTA 5                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Ähnliche News</div>
<ul class="list-unstyled stiRelatedArticle">
<li class="component-headline p-relative">
<a href="/n_48177/" title="Beliebten Strategie-Hit 120 Stunden gratis zocken">
<span>Kostenloses Steam-Spiel:</span>
Beliebten Strategie-Hit 120 Stunden gratis zocken</a>
</li>
<li class="component-headline p-relative">
<a href="/n_48175/" title="Fan ist zu clever, Spiel dreht durch">
<span>Cyberpunk 2077:</span>
Fan ist zu clever, Spiel dreht durch</a>
</li>
<li class="component-headline p-relative">
<a href="/n_48174/" title="Preis und Verfügbarkeit der Konsole in der Übersicht">
<span>Xbox Series X bestellen:</span>
Preis und Verfügbarkeit der Konsole in der Übersicht</a>
</li>
<li class="component-headline p-relative">
<a href="/n_48171/" title="Verfügbarkeit und Preis der Konsole im Überblick">
<span>PS5 bestellen:</span>
Verfügbarkeit und Preis der Konsole im Überblick</a>
</li>
<li class="component-headline p-relative">
<a href="/n_48170/" title="Rockstar löst großes Problem nach 8 Jahren">
<span>GTA Online:</span>
Rockstar löst großes Problem nach 8 Jahren</a>
</li>
<li class="component-headline p-relative">
<a href="/n_48168/" title="Logitech präsentiert neues K/DA-Gaming-Zubehör">
<span>League of Legends:</span>
Logitech präsentiert neues K/DA-Gaming-Zubehör</a>
</li>
</ul>
<a href="/news/1/"><strong>Alle News</strong></a>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">
GTA-Reihe    </div>
<div class="row">
<div class="col-xs-3">
<a href="/game/grand-theft-auto-3/" title="Grand Theft Auto 3">
<img src="https://files.spieletipps.de/packshot_img/000/000/005/424/5424_ciA2MANwa29pLzI=.jpg" alt="Grand Theft Auto 3"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-vice-city/" title="Grand Theft Auto - Vice City">
<img src="https://files.spieletipps.de/packshot_img/000/000/010/024/10024_ciA2MANwa29pLzA=.jpg" alt="Grand Theft Auto - Vice City"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-san-andreas/" title="Grand Theft Auto - San Andreas">
<img src="https://files.spieletipps.de/packshot_img/51/d5/d4/51d5d4_51cc3d3853f7a_ciA2MAM1NV9jZDU3.jpg" alt="Grand Theft Auto - San Andreas"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-online/" title="Grand Theft Auto Online">
<img src="https://files.spieletipps.de/46/9a/53/068e8876ea2c73ee7689dde4e4_ciA2MAM0YTBlN2E3ZThkZQ==.jpg" alt="Grand Theft Auto Online"/>
</a>
</div>
</div>
<br/>
<div class="row">
<div class="col-xs-3">
<a href="/game/gta-4-lost-and-damned/" title="Grand Theft Auto 4 - The Lost and Damned">
<img src="https://files.spieletipps.de/packshot_img/56/06/f1/5606f1_4b6c190424dd5_ciA2MAM1Nl82OTJk.jpg" alt="Grand Theft Auto 4 - The Lost and Damned"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-4-gay-tony/" title="Grand Theft Auto 4 - The Ballad of Gay Tony">
<img src="https://files.spieletipps.de/packshot_img/e2/36/5e/e2365e_4b6c1940e87a0_ciA2MANlNl82OWVh.jpg" alt="Grand Theft Auto 4 - The Ballad of Gay Tony"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/advance-gta/" title="Advance GTA">
<img src="https://files.spieletipps.de/packshot_img/000/000/007/170/7170_ciA2MANwa29pLzc=.jpg" alt="Advance GTA"/>
</a>
</div>
<div class="col-xs-3">
<a href="/game/gta-london-1969/" title="Grand Theft Auto London 1969">
<img src="https://files.spieletipps.de/packshot_img/000/000/001/211/1211_ciA2MANwa29pLzE=.jpg" alt="Grand Theft Auto London 1969"/>
</a>
</div>
</div>
<br/>
<p class="stiSeriesAll">
<a href="/listen/id-9/" title="GTA-Reihe">
GTA-Reihe anzeigen
</a>
</p>
</div>
<div class="thumbnail stiRightColBx p-relative">
<img width="293" height="112" src="https://files.spieletipps.de/d3/4d/77/7fa1895039e83e3d22360e6982_ciAyOTMDZGQ3MTU5M2QzZTg=.jpg" alt="Beliebten Strategie-Hit 120 Stunden gratis zocken">
<div class="component-headline h4">
<a href="/n_48177/" title="Beliebten Strategie-Hit 120 Stunden gratis zocken">
<span>Kostenloses Steam-Spiel:</span>
Beliebten Strategie-Hit 120 Stunden gratis zocken        </a>
</div>
<p>
Bei Steam k&ouml;nnt ihr noch bis Sonntag einen beliebten Strategie-Hit komplett kostenlos zocken. (Bild (...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
<script>
sti.define(function (require) {
require(['sti/ext'], function (stiext) {
if ('undefined' !== typeof FB) {
FB.XFBML.parse()
} else {
stiext('fbconnect')
}
})
})
sti.define('view', function (require) {
var $ = require('jquery');
require('vendor/jquery.cookie');
require('vendor/jquery.agegate');
var kwiss = require('sti/kwiss');
var ar = require('smb-article-rating');
return function () {
ar.initialize();
var ageGateProtection = function()
{
var el = $('.stiContent div.ageGateContent');
var ageGate = $('<div>');
el.before(ageGate).remove();
ageGate.agegate({
age: 18,
legal: function(){
// ok
el.show();
ageGate.hide();
ageGate.after(el);
},
verify_text: 'Alter verifizieren',
verify_class: 'btn',
title:         'Bitte verifiziere dein Alter, um den Inhalt zu sehen:',
label_day:     'Tag: ',
label_month:   'Monat: ',
label_year:    'Jahr: ',
label_request: "",
underage: function(){
alert("Sorry, du musst mindestens " + this.age + " Jaher alt sein, um den Inhalt zu sehen.");
}
});
$('#age-gate input').addClass('btn btn-default');
};
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails - Video',
target_type: 'mix'
});
window._taboola = window._taboola || [];
_taboola.push({flush: true});
kwiss.init();
};
});
</script>
</div>
</div>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A48176" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
<a href="/info/team/">
Team & Jobs
</a>
<a href="/pages/usagepol/">
Datenschutz
</a>
<a href="/pages/co2-neutrales-spieletipps/">
<img width="100" height="37" src="/static/misc/co2.svg" alt="CO2 neutrale Website">
</a>
</div>
</div>
<script data-consent-needed="true" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/9ofvHr545YeyaBQ4f.js" async></script>
<script>
var CleverPush = window.CleverPush || []
var lazyLoadAmdUrl = '/js/vendor/lazyload/lazyload.min.js'
var polyfillAmdUrl = '/js/vendor/lazyload/lazyload-polyfill.min.js'
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
]
require(dependencies, function (_, LazyLoad) {
var lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload'
})
})
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'alice/navbar',
'sti/navbar',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, aliceNavbar, navbar, providers, tools, cookies, stiext) {
aliceNavbar.init()
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
document.querySelector('a.dropdown-toggle').addEventListener('click', function () {
var input = this.closest('li').querySelector('input')
setTimeout(function () {
input.select()
}, 10)
})
if ($('.fb-post').length) {
stiext('fbconnect');
}
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.stiSkyscraperRgt', '#skyscraperRgt');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<script>
window.smbVideoService = window.smbVideoService || {};
window.smbVideoService.tracking = {
origin: "video.spieletipps.de",
delegate: function (trackingData, videoParams) {
try {
smbt.emit('video-tracking', trackingData);
} catch (e) { console.error(e); }
}
};
</script>
<script src="https://video.spieletipps.de/dist/js/customer/_all-7fe8ebb1.min.js"></script>
<img height="1" width="1" style="display:none" data-consent-needed="true" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=586276758210492&ev=PageView&noscript=1" data-pagespeed-no-defer />
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 39;
LUX.label = 'LUX_article_spieletipps';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
