<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>PS2-Seltenheit: Für dieses Horror-Spiel müsst ihr ein Vermögen bezahlen</title>
<meta name="robots" content="index,follow"/>
<meta name="description" content=" Ähnlich wie Indiana Jones seltene Artefakte sucht, gibt es auch in der Gaming-Welt seltene Schätze, hinter denen viele Fans her sind. Bei dem..."/>
<meta property="article:published_time" content="26.07.2021"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/e2/60/25/7cc3b4c8a488564b538986af34_cmUgNjQyIDM2MQNlMDczYzQ1Yjg2Mw==.jpg"/>
<meta property="og:image" content="https://files.spieletipps.de/2c/b6/c6/509583d345cb7d7e0f18592abc_YyAxMTk4eDYyNysyKzACcmUgMTIwMCA2MjgDMjY1NWQ1N2UxOWI=.png"/>
<meta property="og:title" content="PS2-Seltenheit: Für dieses Horror-Spiel müsst ihr ein Vermögen bezahlen"/>
<meta property="og:description" content="Seine Seltenheit hängt mit einer Kontroverse zusammen."/>
<meta property="og:url" content="https://www.spieletipps.de/n_49190/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="PS2-Seltenheit: Für dieses Horror-Spiel müsst ihr ein Vermögen bezahlen"/>
<meta name="twitter:description" content="Seine Seltenheit hängt mit einer Kontroverse zusammen."/>
<script id="ivw-script" async src="https://script.ioam.de/iam.js?m=1" importance="high"></script>
<script>
var ivwScriptLoaded = false;
var ivwScript = document.getElementById('ivw-script');
ivwScript.onload = function() {
ivwScriptLoaded = true;
};
</script>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-regular.woff2">
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_45596",
"title": "PS2-Seltenheit: F\u00fcr dieses Horror-Spiel m\u00fcsst ihr ein Verm\u00f6gen bezahlen",
"slug": "\/n_45596\/",
"type": "News",
"author": "Michael Sonntag",
"author_group": "editorial",
"special": [],
"origin": "",
"modified_date": "2021-07-26T12:30:37+00:00",
"published_date": "2020-04-08T16:55:00+00:00",
"affiliate_format": "",
"template": "",
"definition": "news",
"format": "text",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"action-adventure"
],
"platform": [
"playstation-2"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Playstation",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazondisplay",
"amazonvideo",
"adsense",
"seedingalliance",
"taboola_feed_video",
"tisoomi",
"vouchers",
"advertorials",
"homad"
],
"type": "News",
"keywords": []
},
"tracking": {
"components": [
"facebook",
"ga",
"ivw",
"taboola",
"vgwort"
]
},
"view": "n_display",
"backend": "",
"controller": "",
"response": {
"code": 200,
"reason": ""
}
},
"product": {
"id": "96531",
"name": "Rule of Rose",
"slug": "rule-of-rose",
"type": "game",
"imdb_id": "",
"age_rating": 18,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 1193429723
},
"user": {
"login": false,
"subscriptions": []
},
"site": "STI",
"random_value": 1032957316
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-1193429723; expires="+date.toGMTString()+"; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-c0c2a900fd.css" rel="stylesheet" type="text/css"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
var disableMetaTagCookieBanner = true;
var cmpVariant = "C";
var consentIsActive = true;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://consent.spieletipps.de',
targetingParams: {
testgroup: "C",
},
events: {
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
smbt.emit('consent-display')
}
},
onPrivacyManagerAction: function (pmData) {
if (pmData === 'ACCEPT_ALL') {
smbt.emit('consent-accept-all')
} else if (pmData === 'SAVE_AND_EXIT') {
smbt.emit('consent-save-and-close')
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 15) {
smbt.emit('consent-dismiss')
} else if (choice_type_id === 12) {
smbt.emit('consent-option')
} else if (choice_type_id === 11) {
smbt.emit('consent-accept')
}
}
}
}
}
</script>
<script defer src="https://consent.spieletipps.de/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.176ebfb4f399bbf5b22adaa30e36b8d0.js" async></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/config.15e6aae3edd68ef9aac20f28c0adcc4d.js" defer></script>
<script type="text/javascript">
window.gaPage = undefined
</script>
<script src="/dist/js/pre-f6302a7a96.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"abTests":null,"analytics":{"autor":"Michael Sonntag","create_date":"2020-04-08T16:55:00+0000","create_month-year":"04-2020","content-pieces":"\/n_45596\/ [id news:45596]","content-title":"PS2-Seltenheit: F\u00fcr dieses Horror-Spiel m\u00fcsst ihr ein Verm\u00f6gen bezahlen","modified_date":"2021-07-26T12:30:37+0000","content-type":"News","game_title":"Rule of Rose","hasQuiz":null},"landingpage":null,"contentId":49190,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"device":{"ident":1,"type":"desktop","set":true,"cookie_name":"stidiE"},"displayMobile":false})
});
if (window.smbConsent) {
window.smbConsent.init();
}
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal',
useAmpClientId: true
}))
smbt.attach(smbt.consumers.storage())
smbt.attach(smbt.consumers.sessionInc())
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
}
smbt.emit('pageview', payload)
smbt.clickOrigin.init()
smbt.elementTrack.init()
smbt.emit('consent-state')
</script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/metaTag.min.b7fa20792d5c1990b21567ebf70223fc.js" defer></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_49190/"/>
<link rel="amphtml" href="https://www.spieletipps.de/n_49190/amp/"/>
<!-- Code f?r die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
window.taboolaTracked = true;
var placement = item.detail.placement
if (placement === 'Below Article Thumbnails - Video | Card 1') {
placement = 'below article feed - video'
}
if (placement === 'Mobile Below Article Thumbnails - Video | Card 1') {
placement = 'mobile below article feed - video'
}
if (placement === 'Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'below pagarticle feed - video'
}
if (placement === 'Mobile Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
if (placement === 'Mobile Below Gallery Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(item.detail.container, trackTaboola, -100);
}
}
});
_taboola.push({'article': 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=18 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_49190/ protocol=all age-issuer=self"/></head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"mg": "yes",
"st": "spielet",
"cp": "prem",
"sv": "in",
"sc": "yes"
};
if (ivwScriptLoaded) {
callIvw();
} else {
ivwScript.onload = function () {
callIvw();
}
}
function callIvw() {
iom.c(iam_data, 1);
performance.mark('page-impression-tracked-to-ivw');
}
</script>
<!-- /SZM -->
<nav class="alice-navbar navbar navbar-default" data-position="smart-sticky" data-role="alice-navbar" data-claim="true" data-inverse="false" data-visibility="true" data-device="desktop">
<div class="alice-navbar-main-container container">
<div class="alice-navbar-header navbar-header" data-role="alice-navbar-header">
<a href="/" class="navbar-brand" title="" data-click-origin="menu.topnavi.logo">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve"> <g> <g id="XMLID_2715_"> <path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9 C229.1,87.8,228.4,90.7,227.2,93.2"></path> <path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2 c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"></path> <path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"></path> <rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"></rect> <path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C371.8,66.9,371.5,65.4,370.9,64.3"></path> <path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8 h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"></path> <path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C469.3,66.9,469,65.4,468.4,64.3"></path> <path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1 V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"></path> <path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"></path> <rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"></rect> <path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"></path> <path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"></path> <path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9 C743.8,87.8,743.1,90.7,741.8,93.2"></path> </g> </g> <path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3 L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6 C113.5,87.9,113.2,107.4,109.8,107.4"></path> </svg>
</a>
<ul class="alice-navbar-topnav nav navbar-nav">
<li class="active">
<a class="News" data-click-origin="menu.topnavi.News" href="/news/1/">
<span>News</span>
</a>
</li>
<li class="">
<a class="Artikel" data-click-origin="menu.topnavi.Artikel" href="/artikel/1/">
<span>Artikel</span>
</a>
</li>
<li class="">
<a class="Video" data-click-origin="menu.topnavi.Video" href="/videos/1/">
<span>Video</span>
</a>
</li>
<li class="">
<a class="Tipps&#x20;&amp;&#x20;Cheats" data-click-origin="menu.topnavi.Tipps&#x20;&amp;&#x20;Cheats" href="/loesungen/1/">
<span>Tipps &amp; Cheats</span>
</a>
</li>
<li class="">
<a class="Plattformen" data-click-origin="menu.topnavi.Plattformen" href="/systeme/">
<span>Plattformen</span>
</a>
</li>
<li class="">
<a class="Charts" data-click-origin="menu.topnavi.Charts" href="/charts/1/">
<span>Charts</span>
</a>
</li>
<li class="">
<a class="Spiele" data-click-origin="menu.topnavi.Spiele" href="/genre/">
<span>Spiele</span>
</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta">
<svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
</svg>
<span class="alice-navbar-search-info">Suchen</span>
</a>
<ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown">
<li><form class="alice-navbar-form navbar-form" method="get" action="&#x2F;suche&#x2F;">
<div class="form-group">
<div class="alice-navbar-input-group input-group">
<div class="alice-navbar-form-control">
<input name="keyword" value="" class="form-control" placeholder="Welches Spiel sucht ihr?" data-role="alice-navbar-search-input">
<a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#">
</a>
</div>
<button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button>
</div>
</div>
</form>
</li>
</ul>
</li>
<li class="alice-navbar-login dropdown">
<a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei  anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
<span class="alice-navbar-login-info">Anmelden</span>
</a>
<ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right">
<li class="media">
<div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
</div>
<div class="media-body">
<span class="small">Du bist eingeloggt als</span>
<p class="media-heading" data-role="alice-navbar-username">Username</p>
<button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button>
<button class="btn btn-default" data-trigger="user-logout">Abmelden</button>
</div>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="ad-container stiLeaderBoard">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div id="stiPageWrapper">
<div class="stiSkyscraperRgt">
<div id="skyscraperRgt">
<div data-sdg-ad="sky" data-device="desktop" style="margin-left:15px">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i>  <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"PS2-Seltenheit: F\u00fcr dieses Horror-Spiel m\u00fcsst ihr ein Verm\u00f6gen bezahlen","headline":"PS2-Seltenheit: F\u00fcr dieses Horror-Spiel m\u00fcsst ihr ein Verm\u00f6gen bezahlen","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_49190\/","url":"https:\/\/www.spieletipps.de\/n_49190\/","image":"https:\/\/files.spieletipps.de\/2c\/b6\/c6\/509583d345cb7d7e0f18592abc_YyAxMTk4eDYyNysyKzACcmUgMTIwMCA2MjgDMjY1NWQ1N2UxOWI=.png","author":{"@type":"Person","name":"Michael Sonntag"},"dateModified":"2021-07-26T14:30:37+02:00","datePublished":"2021-07-26T14:30:37+02:00","articleBody":"\n\n\n\n\n\n\n\n\n&Auml;hnlich wie Indiana Jones seltene Artefakte sucht, gibt es auch in der Gaming-Welt seltene Sch&auml;tze, hinter denen viele Fans her sind. Bei dem Exemplar, das wir euch heute vorstellen wollen, handelt es sich um ein seltenes PS2-Horrorspiel. Sein extrem hoher Preis h&auml;ngt mit einer Kontroverse zusammen.\n  \n                        \n        \n          \n        \n                    \n\n      \n              Seltenes PS2-Spiel: Wer es haben will, muss so viel ausgeben wie f&uuml;r eine neue Konsole. Oder noch mehr.\n                  \n  Rule of Rose: Sammler geben ein Verm&ouml;gen auf Ebay ausIm Jahr 2006 ver&ouml;ffentlichte Entwickler Punchline das \"Survival Horror\"-Spiel Rule of Rose f&uuml;r die PlayStation 2. In diesem spielt ihr Jennifer, die ein Waisenhaus besucht und dort von ihrer Vergangenheit heimgesucht wird. Trotz der interessanten und k&uuml;nstlerischen Geschichte ist das PS2-Spiel der Gaming-Welt nicht als besonders gutes Spiel in Erinnerung geblieben (Metascore von 59 bei 44 Kritiken auf Metacrictic), vor allem aufgrund der schlechten Steuerung. Nichtsdestotrotz geh&ouml;rt es heute zu den seltensten PS2-Spielen.Seine Seltenheit h&auml;ngt mit seiner Kontroverse zusammen. Auch wenn viele PS2-Horror-Spiele nicht mit brutalen Szenen geizen, stie&szlig; Rule of Rose bei Release in der &Ouml;ffentlichkeit und bei vielen Politikern sauer auf (Mail Online berichtete), inbesondere weil Kinder in den vorkommenden Gewaltszenen beteiligt sind. Die entstandene Debatte um Gewalt in Videospielen zwang die Publisher zum Handeln, die sich dazu entschieden, den Vertrieb in vielen L&auml;ndern zu stoppen. So erschien Rule of Rose unter anderem nur in Japan, in den USA und, was Europa betrifft, nur in Italien und Frankreich. Aus diesem Grund gibt es nur sehr wenige Spielexemplare.Entwickler Punchline verteidigte sein Spiel in einem Interview (via Gamasutra). Hinter dem Spiel befinde sich laut ihm weit aus mehr als nur die &bdquo;Sexualit&auml;t vorpubertierender M&auml;dchen&ldquo;, auf einer h&ouml;heren Ebene ginge es vielmehr um &bdquo;Vertrauen und Treue&ldquo;. Bis heute existiert rund um das Horror-Spiel eine gewisse Fan-Gemeinde, die es analysiert und auch bereit ist, auf Ebay f&uuml;r Rule of Rose nicht weniger als zwischen 350 und 960 Euro auszugeben.K&ouml;nnt ihr das ultimative Horror-Adventure &uuml;berleben?Rule of Rose bleibt bis heute ein Ph&auml;nomen, das viele Spieler vermutlich nicht kennen. Von denen, die es kennen, sind manche bereit, ein Verm&ouml;gen f&uuml;r das Spiel auszugeben, da es aufgrund seiner Kontroverse zu den seltensten PS2-Titeln aller Zeiten geh&ouml;rt.","description":" &Auml;hnlich wie Indiana Jones seltene Artefakte sucht, gibt es auch in der Gaming-Welt seltene Sch&auml;tze, hinter denen viele Fans her sind. Bei dem","alternativeHeadline":"PS2-Seltenheit: F\u00fcr dieses Horror-Spiel m\u00fcsst ihr ein Verm\u00f6gen bezahlen","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "REPLACE_WITH_VALUE";
</script>
<div class="stiCatHeader">
<div style="color:#FFFFFF;background-image:url('https://files.spieletipps.de/b6/23/02/b62302_5231f9a2a7fb0_bwNiM18zOWFi.jpg')">
<a href="/game/rule-of-rose/">Rule of Rose</a>
</div>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="back-to-site mb-2" href="/game/rule-of-rose/" title="Rule of Rose">
<span>
<i class="fa fa-chevron-left"></i>
</span>
<strong>Rule of Rose</strong>
</a>
<h1 class="stiPageHead">
PS2-Seltenheit: Für dieses Horror-Spiel müsst ihr ein Vermögen bezahlen</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/autor/michael-sonntag/" title="Michael Sonntag">Michael Sonntag</a> (Montag, 26.07.2021 - 14:30 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<p><strong>&Auml;hnlich wie Indiana Jones seltene Artefakte sucht, gibt es auch in der Gaming-Welt seltene Sch&auml;tze, hinter denen viele Fans her sind. Bei dem Exemplar, das wir euch heute vorstellen wollen, handelt es sich um ein seltenes PS2-Horrorspiel. Sein extrem hoher Preis h&auml;ngt mit einer Kontroverse zusammen.</strong></p><figure class="alice-figure figure ">
<div class="alice-image alice-image-preserved " style="padding-bottom: 56.23%;">
<img class="lazyload" data-src="https://files.spieletipps.de/e2/60/25/7cc3b4c8a488564b538986af34_cmUgNjQyIDM2MQNlMDczYzQ1Yjg2Mw==.jpg" alt="Seltenes PS2-Spiel: Wer es haben will, muss so viel ausgeben wie f&uuml;r eine neue Konsole. Oder noch mehr." title="PS2-Seltenheit Rule of Roses">
<noscript>
<img src="https://files.spieletipps.de/e2/60/25/7cc3b4c8a488564b538986af34_ciA2NDIDZTA3M2M0NWI4NjM=.jpg" alt="Seltenes PS2-Spiel: Wer es haben will, muss so viel ausgeben wie f&uuml;r eine neue Konsole. Oder noch mehr." title="PS2-Seltenheit Rule of Roses">
</noscript>
</div>
<figcaption class="alice-figure-caption">
Seltenes PS2-Spiel: Wer es haben will, muss so viel ausgeben wie f&uuml;r eine neue Konsole. Oder noch mehr.
</figcaption>
</figure><h2>Rule of Rose: Sammler geben ein Verm&ouml;gen auf Ebay aus</h2><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><p>Im Jahr 2006 ver&ouml;ffentlichte Entwickler Punchline das "Survival Horror"-Spiel <a href="https://www.spieletipps.de/game/rule-of-rose/" title="&Uuml;bersichtsseite zu Rule of Rose">Rule of Rose</a> f&uuml;r die PlayStation 2. In diesem spielt ihr Jennifer, die ein Waisenhaus besucht und dort von ihrer <strong>Vergangenheit</strong> heimgesucht wird. Trotz der interessanten und k&uuml;nstlerischen Geschichte ist das PS2-Spiel der Gaming-Welt nicht als besonders gutes Spiel in Erinnerung geblieben (Metascore von 59 bei 44 Kritiken auf <a href="https://www.metacritic.com/game/playstation-2/rule-of-rose" rel="nofollow noopener" target="_blank">Metacrictic</a>), vor allem aufgrund der schlechten Steuerung. Nichtsdestotrotz geh&ouml;rt es heute <strong>zu den seltensten PS2-Spielen</strong>.</p><p>Seine Seltenheit h&auml;ngt mit seiner <strong>Kontroverse</strong> zusammen. Auch wenn viele PS2-Horror-Spiele nicht mit brutalen Szenen geizen, stie&szlig; Rule of Rose bei Release in der &Ouml;ffentlichkeit und bei vielen Politikern sauer auf (<a href="https://www.dailymail.co.uk/news/article-416803/Call-ban-obscenely-cruel-games.html" rel="nofollow noopener" target="_blank">Mail Online</a> berichtete), inbesondere weil <strong>Kinder</strong> in den vorkommenden Gewaltszenen beteiligt sind. Die entstandene Debatte um Gewalt in Videospielen zwang die Publisher zum Handeln, die sich dazu entschieden, den Vertrieb in vielen L&auml;ndern zu stoppen. So erschien Rule of Rose unter anderem nur in Japan, in den USA und, was Europa betrifft, <strong>nur in Italien und Frankreich</strong>. Aus diesem Grund gibt es nur sehr wenige Spielexemplare.</p><p>Entwickler Punchline verteidigte sein Spiel in einem Interview (<a href="https://www.gamasutra.com/view/feature/131127/thank_heaven_for_little_girls_why_.php" rel="nofollow noopener" target="_blank">via Gamasutra</a>). Hinter dem Spiel befinde sich laut ihm weit aus mehr als nur die &bdquo;<em>Sexualit&auml;t vorpubertierender M&auml;dchen</em>&ldquo;, auf einer h&ouml;heren Ebene ginge es vielmehr um &bdquo;<em>Vertrauen und Treue</em>&ldquo;. Bis heute existiert rund um das Horror-Spiel eine gewisse Fan-Gemeinde, die es analysiert und auch bereit ist, <a href="https://go.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.ebay.de%2Fb%2FRule-of-Rose%2F139973%2Fbn_7005463518&s=%2Fn_45596%2F&channel=website&contentPieceId=n_45596&site=STI&deviceType=desktop&uuid=f1dd0434-b6cc-4995-8ae6-76de7bd88e98" rel="nofollow noopener sponsored" target="_blank" class="smb-affiliate-link" data-smb-track="t=affiliate&placement=1&display=Text-link&href=https%3A%2F%2Fwww.ebay.de%2Fb%2FRule-of-Rose%2F139973%2Fbn_7005463518&trackId=f1dd0434-b6cc-4995-8ae6-76de7bd88e98">auf Ebay</a> f&uuml;r Rule of Rose nicht weniger <strong>als zwischen 350 und 960 Euro</strong> auszugeben.</p><div data-sdg-ad="posterad" data-device="desktop"></div><h2>K&ouml;nnt ihr das ultimative Horror-Adventure &uuml;berleben?</h2><div data-sti-quiz-url="https://www.spieletipps.de/artikel/10477/1/" class="stiQuiz stiQuizInContent" data-smb-track="t=quiz-teaser&amp;id=ca838dad-f992-4765-98f3-f704a6f80532&amp;pid=article:10477&amp;tt=QuizQuestion&amp;oid=news:49190" data-sti-quiz="ca838dad-f992-4765-98f3-f704a6f80532"></div><p>Rule of Rose bleibt bis heute ein Ph&auml;nomen, das viele Spieler vermutlich nicht kennen. Von denen, die es kennen, sind manche bereit, ein Verm&ouml;gen f&uuml;r das Spiel auszugeben, da es aufgrund seiner Kontroverse zu den seltensten PS2-Titeln aller Zeiten geh&ouml;rt.</p>        </div>
<div id="smb-article-rating"></div>
<div id="taboola-below-article-thumbnails"></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<ol class="alice-breadcrumb 
" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/" href="https://www.spieletipps.de/" title="Startseite">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/news/1/" href="https://www.spieletipps.de/news/1/" title="News">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/n_49190/">
<span itemprop="name">PS2-Seltenheit&#x3A;&#x20;F&#x00FC;r&#x20;dieses&#x20;Horror-Spiel&#x20;m&#x00FC;sst&#x20;ihr&#x20;ein&#x20;Verm&#x00F6;gen&#x20;bezahlen</span>
</span>
<meta itemprop="position" content="3"/>
</li>
</ol>
</div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li class="active">
<span class="timeline-active">
<span>PS2-Seltenheit: Für dieses Horror-Spiel müsst ihr ein Vermögen bezahlen</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/game/rule-of-rose/" title="Mehr zu Rule of Rose">
<span>Mehr zu Rule of Rose</span>
</a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebteste Inhalte zum Spiel</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/n_49190/" title="PS2-Seltenheit: F&uuml;r dieses Horror-Spiel m&uuml;sst ihr ein Verm&ouml;gen bezahlen">
PS2-Seltenheit: Für dieses Horror-Spiel müsst ihr ein Vermögen bezahlen                                            </a>
</li>
</ul>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="thumbnail stiRightColBx p-relative">
<img width="293" height="112" src="https://files.spieletipps.de/b4/7e/b3/c0811cbb34fa0860c647da2269_ciAyOTMDYmVjMWI0MDA0YTY=.jpg" alt="Im Vodafone-Tarif jetzt bei MediaMarkt und Saturn verfügbar!">
<div class="component-headline h4">
<a href="/n_49192/" title="Im Vodafone-Tarif jetzt bei MediaMarkt und Saturn verfügbar!">
<span>PlayStation 5 Disc-Edition:</span>
Im Vodafone-Tarif jetzt bei MediaMarkt und Saturn verfügbar!        </a>
</div>
<p>
(...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
<script>
sti.define(function (require) {
require(['sti/ext'], function (stiext) {
if ('undefined' !== typeof FB) {
FB.XFBML.parse()
} else {
stiext('fbconnect')
}
})
})
sti.define('view', function (require) {
var $ = require('jquery');
require('vendor/jquery.cookie');
require('vendor/jquery.agegate');
var kwiss = require('sti/kwiss');
var ar = require('smb-article-rating');
return function () {
ar.initialize();
var ageGateProtection = function()
{
var el = $('.stiContent div.ageGateContent');
var ageGate = $('<div>');
el.before(ageGate).remove();
ageGate.agegate({
age: 18,
legal: function(){
// ok
el.show();
ageGate.hide();
ageGate.after(el);
},
verify_text: 'Alter verifizieren',
verify_class: 'btn',
title:         'Bitte verifiziere dein Alter, um den Inhalt zu sehen:',
label_day:     'Tag: ',
label_month:   'Monat: ',
label_year:    'Jahr: ',
label_request: "",
underage: function(){
alert("Sorry, du musst mindestens " + this.age + " Jaher alt sein, um den Inhalt zu sehen.");
}
});
$('#age-gate input').addClass('btn btn-default');
};
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails - Video',
target_type: 'mix'
});
window._taboola = window._taboola || [];
_taboola.push({flush: true});
kwiss.init();
};
});
</script>
</div>
</div>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A45596" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
<a href="/info/team/">
Team & Jobs
</a>
<a href="/pages/usagepol/">
Datenschutz
</a>
<a href="/pages/co2-neutrales-spieletipps/">
<img width="100" height="37" src="/static/misc/co2.svg" alt="CO2 neutrale Website">
</a>
</div>
</div>
<script data-consent-needed="script" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/9ofvHr545YeyaBQ4f.js" async></script>
<script>
var CleverPush = window.CleverPush || []
var lazyLoadAmdUrl = '/js/vendor/lazyload/lazyload.min.js'
var polyfillAmdUrl = '/js/vendor/lazyload/lazyload-polyfill.min.js'
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
]
require(dependencies, function (_, LazyLoad) {
var lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload'
})
});
require(['alice/slider'], function (slider) {
slider.init()
});
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'alice/navbar',
'sti/navbar',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, aliceNavbar, navbar, providers, tools, cookies, stiext) {
aliceNavbar.init()
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
if ($('.fb-post').length) {
stiext('fbconnect');
}
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.stiSkyscraperRgt', '#skyscraperRgt');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<img height="1" width="1" style="display:none" data-consent-needed="image" data-vendor="facebook" data-src="https://www.facebook.com/tr?id=586276758210492&ev=PageView&noscript=1" data-pagespeed-no-defer />
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate = 39;
LUX.label = 'LUX_article_spieletipps';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" async defer></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
