<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Skyrim, RDR 2 &amp; Co: 13 Spiele, in denen ihr so richtig böse wart</title>
<meta name="robots" content="index,follow"/>
<meta name="description" content=" In diesen Spielen wart ihr so richtig böse. (Bild: Facepunch Studios / Getty Images – photosynthesis) Es gibt Spiele, in denen ihr..."/>
<meta property="article:published_time" content="26.02.2022"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/0c/28/88/3769de901dfbd1c08af7eabb91_cmUgNjQyIDM2MQMwODM5OWRkMGZhOQ==.jpg"/>
<meta property="og:image" content="https://files.spieletipps.de/7e/67/39/20f768de22b4a3daba7c81bd00_YyAxOTIweDEwMDUrMCsyNwJyZSAxMjAwIDYyOAM3NzI3ZDJhYTcxMA==.jpg"/>
<meta property="og:title" content="Skyrim, RDR 2 &amp; Co: 13 Spiele, in denen ihr so richtig böse wart"/>
<meta property="og:description" content="Boah seid ihr fies! 😈"/>
<meta property="og:url" content="https://www.spieletipps.de/n_50889/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="Skyrim, RDR 2 &amp; Co: 13 Spiele, in denen ihr so richtig böse wart"/>
<meta name="twitter:description" content="Boah seid ihr fies! 😈"/>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/build/fonts/open-sans/open-sans-v16-latin-regular.woff2">
<!-- infonline iomm tracking -->
<link rel='preload' href='https://data-e86b27e677.spieletipps.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='https://data-e86b27e677.spieletipps.de/iomm/latest/bootstrap/loader.js' as='script'>
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_50889",
"title": "Skyrim, RDR 2 \u0026 Co: 13 Spiele, in denen ihr so richtig b\u00f6se wart",
"slug": "\/n_50889\/",
"type": "News",
"author": "Robert Kohlick",
"author_group": "editorial",
"special": [],
"origin": "",
"modified_date": "2022-02-26T10:00:00+00:00",
"published_date": "2022-02-26T10:00:00+00:00",
"affiliate_format": "",
"template": "",
"definition": "news",
"format": "text",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"rollenspiel"
],
"platform": [
"pc",
"playstation-3",
"xbox-360",
"nintendo-nx",
"htc-vive",
"oculus-rift",
"playstation-vr"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Pc",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazonvideo",
"adsense",
"seedingalliance",
"taboola_feed_video",
"tisoomi",
"vouchers",
"advertorials",
"homad",
"target_video",
"recognified_inimage"
],
"type": "News",
"keywords": []
},
"tracking": {
"components": [
"facebook",
"ga",
"ivw",
"taboola",
"vgwort"
]
},
"view": "n_display",
"backend": "",
"controller": "",
"response": {
"code": 200,
"reason": ""
}
},
"product": {
"id": "88899",
"name": "The Elder Scrolls 5 - Skyrim",
"slug": "the-elder-scrolls-5-skyrim",
"type": "game",
"imdb_id": "",
"age_rating": 16,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 516021132
},
"user": {
"login": false,
"subscriptions": []
},
"site": "STI",
"random_value": 1259955870
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-516021132; expires="+date.toGMTString()+"; secure; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; secure; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-cab4c4ae03.css" rel="stylesheet" type="text/css"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<script data-description="CMP Initialisation">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
var privacyManagerModalLoaded = false;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://consent.spieletipps.de',
isSPA: true,
targetingParams: {
testgroup: 'PUR',
},
events: {
onConsentReady: function () {
var pmId = window.location.search.match(/__sp__open-pm/);
if (pmId && privacyManagerModalLoaded === false && window._sp_) {
privacyManagerModalLoaded = true
window._sp_.loadPrivacyManagerModal(566918)
}
},
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
window.smbt.emit('pur-display-layer')
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 9) {
window.smbt.emit('pur-subscription-interaction')
} else if (choice_type_id === 11) {
window.smbt.emit('pur-accept-consent')
}
}
}
}
}
</script>
<script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" onload="executeAuthAndMessaging()"></script>
<script>
!function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
(C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
(window,document,'cp','script','//pur.spieletipps.de/now.js');
cp('create', '6a5e5d38', {
baseUrl: 'https://pur.spieletipps.de',
});
function executeAuthAndMessaging() {
cp('authenticate', function (error, user) {
if (error) {
console.error(error);
return;
}
if (user.hasValidSubscription()) {
window._sp_.config.targetingParams.showLayer = 'false';
} else {
window._sp_.config.targetingParams.showLayer = 'true';
}
window._sp_.executeMessaging();
});
}
</script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/track-cp.176ebfb4f399bbf5b22adaa30e36b8d0.js" async></script>
<script type="text/javascript" src="https://js.stroeermediabrands.de/config.9b9396e69e7b1305d08e6c844c6f517c.js" defer></script>
<script type="text/javascript">
window.gaPage = undefined
</script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-97RTDV5VXG"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-97RTDV5VXG');
</script>
<script src="/dist/js/pre-9602c109d9.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"abTests":null,"analytics":{"autor":"Robert Kohlick","create_date":"2022-02-26T10:00:00+0000","create_month-year":"02-2022","content-pieces":"\/n_50889\/ [id news:50889]","content-title":"Skyrim, RDR 2 & Co: 13 Spiele, in denen ihr so richtig b\u00f6se wart","modified_date":"2022-02-26T10:00:00+0000","content-type":"News","game_title":"The Elder Scrolls 5 - Skyrim","hasQuiz":null},"landingpage":null,"contentId":50889,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"device":{"ident":1,"type":"desktop","set":true,"cookie_name":"stidiE"},"displayMobile":false})
});
if (window.smbConsent) {
window.smbConsent.init();
}
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal',
useAmpClientId: true
}))
smbt.attach(smbt.consumers.storage())
smbt.clickOrigin.init()
smbt.elementTrack.init()
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
}
smbt.attach(smbt.consumers.sessionInc())
smbt.emit('pageview', payload)
smbt.emit('consent-state')
</script>
<script type="text/javascript" data-src="https://js.stroeermediabrands.de/metaTag.min.4720b951136c5b4231eab5de5eab5dda.js" defer data-consent-needed="script"></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_50889/"/>
<link rel="amphtml" href="https://www.spieletipps.de/n_50889/amp/"/>
<!-- Code f?r die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
window.taboolaTracked = true;
var placement = item.detail.placement
if (placement === 'Below Article Thumbnails - Video | Card 1') {
placement = 'below article feed - video'
}
if (placement === 'Mobile Below Article Thumbnails - Video | Card 1') {
placement = 'mobile below article feed - video'
}
if (placement === 'Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'below pagarticle feed - video'
}
if (placement === 'Mobile Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
if (placement === 'Mobile Below Gallery Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(item.detail.container, trackTaboola, -100);
}
}
});
_taboola.push({'article': 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
</script>
<!-- infonline iomm loader -->
<script type='text/javascript' src="https://data-e86b27e677.spieletipps.de/iomm/latest/bootstrap/loader.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=16 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_50889/ protocol=all age-issuer=self"/></head>
<body class="">
<script type="text/javascript">
window.infonline = {
st: 'spielet',
cp: 'prem',
dn: 'data-e86b27e677.spieletipps.de',
};
// infonline iomm tracking
if (window.IOMm) {
window.IOMm('configure', {
st: window.infonline.st,
dn: window.infonline.dn,
mh: 5,
});
window.IOMm('pageview', {
cp: window.infonline.cp
});
}
</script>
<nav class="alice-navbar navbar navbar-default" data-position="smart-sticky" data-role="alice-navbar" data-claim="true" data-inverse="false" data-visibility="true" data-device="desktop">
<div class="alice-navbar-main-container container">
<div class="alice-navbar-header navbar-header" data-role="alice-navbar-header">
<a href="/" class="navbar-brand" title="" data-click-origin="menu.topnavi.logo">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve"> <g> <g id="XMLID_2715_"> <path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9 C229.1,87.8,228.4,90.7,227.2,93.2"></path> <path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2 c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"></path> <path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"></path> <rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"></rect> <path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C371.8,66.9,371.5,65.4,370.9,64.3"></path> <path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8 h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"></path> <path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C469.3,66.9,469,65.4,468.4,64.3"></path> <path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1 V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"></path> <path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"></path> <rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"></rect> <path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"></path> <path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"></path> <path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9 C743.8,87.8,743.1,90.7,741.8,93.2"></path> </g> </g> <path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3 L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6 C113.5,87.9,113.2,107.4,109.8,107.4"></path> </svg>
</a>
<ul class="alice-navbar-topnav nav navbar-nav">
<li class="active">
<a class="News" data-click-origin="menu.topnavi.News" href="/news/1/">
<span>News</span>
</a>
</li>
<li class="">
<a class="Artikel" data-click-origin="menu.topnavi.Artikel" href="/artikel/1/">
<span>Artikel</span>
</a>
</li>
<li class="">
<a class="Video" data-click-origin="menu.topnavi.Video" href="/videos/1/">
<span>Video</span>
</a>
</li>
<li class="">
<a class="Tipps&#x20;&amp;&#x20;Cheats" data-click-origin="menu.topnavi.Tipps&#x20;&amp;&#x20;Cheats" href="/loesungen/1/">
<span>Tipps &amp; Cheats</span>
</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown">
<div class="alice-navbar-pur-button ">
<a class="alice-navbar-pur-url" href="//pur.spieletipps.de"></a>
<span>PUR</span>
</div>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta">
<svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
</svg>
<span class="alice-navbar-search-info">Suchen</span>
</a>
<ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown">
<li><form class="alice-navbar-form navbar-form" method="get" action="&#x2F;suche&#x2F;">
<div class="form-group">
<div class="alice-navbar-input-group input-group">
<div class="alice-navbar-form-control">
<input name="keyword" value="" class="form-control" placeholder="Welches Spiel sucht ihr?" data-role="alice-navbar-search-input">
<a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#">
</a>
</div>
<button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button>
</div>
</div>
</form>
</li>
</ul>
</li>
<li class="alice-navbar-login dropdown">
<a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei spieletipps anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
<span class="alice-navbar-login-info">Anmelden</span>
</a>
<ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right">
<li class="media">
<div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
</div>
<div class="media-body">
<span class="small">Du bist eingeloggt als</span>
<p class="media-heading" data-role="alice-navbar-username">Username</p>
<button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button>
<button class="btn btn-default" data-trigger="user-logout">Abmelden</button>
</div>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="ad-container stiLeaderBoard">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div id="stiPageWrapper">
<div class="stiSkyscraperRgt">
<div id="skyscraperRgt">
<div data-sdg-ad="sky" data-device="desktop" style="margin-left:15px">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i>  <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Skyrim, RDR 2 & Co: 13 Spiele, in denen ihr so richtig b\u00f6se wart","headline":"Skyrim, RDR 2 & Co: 13 Spiele, in denen ihr so richtig b\u00f6se wart","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_50889\/","url":"https:\/\/www.spieletipps.de\/n_50889\/","image":["https:\/\/files.spieletipps.de\/7e\/67\/39\/20f768de22b4a3daba7c81bd00_YyAxOTE2eDEwODArNCswAnJlIDE5MjAgMTA4MAM3NzI3ZDJhYTcxMA==.jpg","https:\/\/files.spieletipps.de\/7e\/67\/39\/20f768de22b4a3daba7c81bd00_YyAxMDgweDEwODArNzM3KzACcmUgMTYwMCAxMjAwAzc3MjdkMmFhNzEw.jpg","https:\/\/files.spieletipps.de\/7e\/67\/39\/20f768de22b4a3daba7c81bd00_YyAxMDgweDEwODArNzM3KzACcmUgMTIwMCAxMjAwAzc3MjdkMmFhNzEw.jpg"],"author":{"@type":"Person","name":"Robert Kohlick","url":"https:\/\/www.spieletipps.de\/autor\/robert-kohlick\/"},"dateModified":"2022-02-26T11:00:00+01:00","datePublished":"2022-02-26T11:00:00+01:00","articleBody":"\n\n\n\n\n\n\n\n\n  \n                        \n        \n          \n        \n                    \n\n      \n              In diesen Spielen wart ihr so richtig b&ouml;se. (Bild: Facepunch Studios \/ Getty Images &ndash; photosynthesis)\n                  \n  Es gibt Spiele, in denen ihr automatisch die Rolle des B&ouml;sewichts &uuml;bernehmt, um Angst und Schrecken zu verbreiten. Viele Spiele &uuml;berlassen es jedoch euch, ob ihr gut oder b&ouml;se sein wollt. Wir wollten von euch wissen, in welchen Games ihr so richtige Arschgeigen wart &ndash; das sind eure Antworten.Einfach mal so richtig Assi seinSpielt ihr in Games wirklich immer den Ritter in der strahlenden wei&szlig;en R&uuml;stung? Wahrscheinlich nicht. Videospiele erlauben es uns, auch mal unsere b&ouml;se Ader auszuleben und damit die digitale Welt um uns herum ins Chaos zu st&uuml;rzen &ndash; oder zumindest ein paar NPCs das Leben etwas schwerer zu machen.Wir wollten auf Facebook von euch wissen, in welchen Spielen ihr mal so richtig b&ouml;se wart, was ihr angestellt habt &ndash; und vor allem, warum? Hunderte Antworten haben uns erreicht, in denen ihr uns eure Vergehen haarklein geschildert habt. Einige davon waren kaum die Rede wert, andere hingegen waren nahezu teuflisch.In unserer Bilderstrecke haben wir 13 der besten Antworten zusammengetragen:B&ouml;se: So gemein wart ihr in VideospielenBilderstrecke starten(14 Bilder)","description":" In diesen Spielen wart ihr so richtig b&ouml;se. (Bild: Facepunch Studios \/ Getty Images &ndash; photosynthesis) Es gibt Spiele, in denen ihr","alternativeHeadline":"Skyrim, RDR 2 & Co: 13 Spiele, in denen ihr so richtig b\u00f6se wart","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "94190,116523,113981,113836,116530,108951,93302,117145,109001,92858,86367,106014";
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="back-to-site mb-2" href="/game/skyrim/" title="The Elder Scrolls 5 - Skyrim">
<span>
<i class="fa fa-chevron-left"></i>
</span>
<strong>The Elder Scrolls 5 - Skyrim</strong>
</a>
<h1 class="stiPageHead">
Skyrim, RDR 2 & Co: 13 Spiele, in denen ihr so richtig böse wart</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/autor/robert-kohlick/" title="Robert Kohlick">Robert Kohlick</a> (Samstag, 26.02.2022 - 11:00 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<figure class="alice-figure figure ">
<div class="alice-image alice-image-preserved " style="padding-bottom: 56.23%;">
<img class="lazyload" data-src="https://files.spieletipps.de/0c/28/88/3769de901dfbd1c08af7eabb91_cmUgNjQyIDM2MQMwODM5OWRkMGZhOQ==.jpg" alt="In diesen Spielen wart ihr so richtig b&ouml;se. (Bild: Facepunch Studios / Getty Images &ndash; photosynthesis)" title="Screenshot Rust + Teufel">
<noscript>
<img src="https://files.spieletipps.de/0c/28/88/3769de901dfbd1c08af7eabb91_ciA2NDIDMDgzOTlkZDBmYTk=.jpg" alt="In diesen Spielen wart ihr so richtig b&ouml;se. (Bild: Facepunch Studios / Getty Images &ndash; photosynthesis)" title="Screenshot Rust + Teufel">
</noscript>
</div>
<figcaption class="alice-figure-caption">
In diesen Spielen wart ihr so richtig b&ouml;se. (Bild: Facepunch Studios / Getty Images &ndash; photosynthesis)
</figcaption>
</figure><p><strong>Es gibt Spiele, in denen ihr automatisch die Rolle des B&ouml;sewichts &uuml;bernehmt, um Angst und Schrecken zu verbreiten. Viele Spiele &uuml;berlassen es jedoch euch, ob ihr gut oder b&ouml;se sein wollt. Wir wollten von euch wissen, in welchen Games ihr so richtige Arschgeigen wart &ndash; das sind eure Antworten.</strong></p><h2>Einfach mal so richtig Assi sein</h2><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><p>Spielt ihr in Games wirklich immer den Ritter in der strahlenden wei&szlig;en R&uuml;stung? Wahrscheinlich nicht. Videospiele erlauben es uns, auch mal unsere b&ouml;se Ader auszuleben und damit <strong>die digitale Welt um uns herum ins Chaos zu st&uuml;rzen</strong> &ndash; oder zumindest ein paar NPCs das Leben etwas schwerer zu machen.</p><p>Wir wollten auf Facebook von euch wissen, in welchen Spielen ihr mal so richtig b&ouml;se wart, was ihr angestellt habt &ndash; und vor allem, warum? Hunderte Antworten haben uns erreicht, in denen ihr uns eure Vergehen haarklein geschildert habt. Einige davon waren kaum die Rede wert, <strong>andere hingegen waren nahezu teuflisch</strong>.</p><div class="mb-2" data-sdg-ad="posterad" data-device="desktop"></div><p><em>In unserer Bilderstrecke haben wir 13 der besten Antworten zusammengetragen:</em></p><div class="stiJsPictureStreamInContent stiPictureStreamInContent has-teaser" data-id="5990" data-smb-track="t=itemstream-teaser&amp;id=5990&amp;oid=news:50889"><div class="stiPictureStreamInContent-title h3"><a href="/bilderstrecke/5990/1/" title='So b&amp;ouml;se!
Jeder von uns kennt das. Da &amp;uuml;berkommt einen auf einmal die pure Lust so richtig b&amp;ouml;se zu sein. Sei es, weil jemand ein Ventil sucht oder einfach aus Spa&amp;szlig;. In Spielen ist viel m&amp;ouml;glich. Au&amp;szlig;erdem k&amp;ouml;nnt ihr in den meisten auch speichern und wieder laden. Es gibt also keinen Grund nicht ab und zu mal seinen kleinen Luzifer auszupacken und einfach "Anti zu sein".
Wir haben euch gefragt, was ihr in Spielen schon alles so richtig B&amp;ouml;ses gemacht habt. Das sind eure Antworten. Und &amp;ndash; ihr wart richtig b&amp;ouml;se!'>B&ouml;se: So gemein wart ihr in Videospielen</a></div><div class="stiPictureStreamInContent-body"><a class="start" href="/bilderstrecke/5990/1/" title="Bilderstrecke starten (14Bilder)"><span>Bilderstrecke starten<small>(14 Bilder)</small></span></a><img src="https://files.spieletipps.de/91/88/00/34db73997f109a5e7797b4017b_YyAxMTI4eDQzMiszNis5OAJyZSA2NDIgMjQwAzk4M2I5ZjllOTQ3.png" class="stiPictureStreamInContentTeaser"></div></div>        </div>
<p data-role="taboola-abbindertext" class="alert alert-info " }}>
Du willst keine News, Guides und Tests zu neuen Spielen mehr verpassen?
Du willst immer wissen, was in der Gaming-Community passiert? Dann folge
uns auf
<a href="https://www.facebook.com/spieletipps.de/" rel="nofollow noopener" target="_blank">Facebook</a>,
<a href="https://www.youtube.com/channel/UC4h6ph6vLOGtQKVfb1UoKaQ" rel="nofollow noopener" target="_blank">Youtube</a>,
<a href="https://www.instagram.com/spieletippsde/?hl=de" rel="nofollow noopener" target="_blank">Instagram</a>,
<a href="https://flipboard.com/@spieletippsde" rel="nofollow noopener" target="_blank">Flipboard</a> oder
<a href="https://news.google.com/publications/CAAiEHipy-pJpqNOdkXSOjdkZDsqFAgKIhB4qcvqSaajTnZF0jo3ZGQ7?hl=de&gl=DE&ceid=DE%3Ade" target="_blank">Google News</a>.
</p>
<div data-role="taboola-placeholder"></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<ol class="alice-breadcrumb 
" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/" href="https://www.spieletipps.de/" title="Startseite">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/news/1/" href="https://www.spieletipps.de/news/1/" title="News">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/n_50889/">
<span itemprop="name">Skyrim,&#x20;RDR&#x20;2&#x20;&amp;&#x20;Co&#x3A;&#x20;13&#x20;Spiele,&#x20;in&#x20;denen&#x20;ihr&#x20;so&#x20;richtig&#x20;b&#x00F6;se&#x20;wart</span>
</span>
<meta itemprop="position" content="3"/>
</li>
</ol>
</div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="thumbnail stiRightColBx">
<span data-content-target="/game/rust/" data-provide="content-target" class="treat-as-link"><img src="https://files.spieletipps.de/gameteaser_imgv2/30/af/ab/30afab_51c00ddcb9513_bwMzZl9jZGIx.jpg" alt="" title="Rust"/></span>                                <div class="pull-right" style="margin-top:3px"><span class="stiSpinxNoneSmallLow " title="spieletipps Wertung %"></span></div>
<div class="h4">News gehört zu diesen Spielen</div>
<div class="h5">
<a href="/game/rust/" title="Rust">
Rust                    </a>
</div>
<ul class="list-unstyled">
<li><strong><a href="/game/harvest-moon-mad-dash/" title="Harvest Moon - Mad Dash"> Harvest Moon - Mad Dash</a></strong></li>
<li><strong><a href="/game/assassins-creed-origins/" title="Assassin's Creed - Origins"> Assassin's Creed - Origins</a></strong></li>
<li><strong><a href="/game/playerunknowns-battlegrounds/" title="Playerunknown's Battlegrounds"> Playerunknown's Battlegrounds</a></strong></li>
<li><strong><a href="/game/fable-4/" title="Fable"> Fable</a></strong></li>
<li><strong><a href="/game/far-cry-4/" title="Far Cry 4"> Far Cry 4</a></strong></li>
<li><strong><a href="/game/die-sims-4/" title="Die Sims 4"> Die Sims 4</a></strong></li>
<li><strong><a href="/game/crusader-kings-3/" title="Crusader Kings 3"> Crusader Kings 3</a></strong></li>
<li><strong><a href="/game/rdr-2/" title="Red Dead Redemption 2"> Red Dead Redemption 2</a></strong></li>
<li><strong><a href="/game/tomb-raider/" title="Tomb Raider"> Tomb Raider</a></strong></li>
<li><strong><a href="/game/gothic-2/" title="Gothic 2"> Gothic 2</a></strong></li>
<li><strong><a href="/game/super-mario-64-1/" title="Super Mario 64"> Super Mario 64</a></strong></li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li class="active">
<span class="timeline-active">
<span>Skyrim, RDR 2 & Co: 13 Spiele, in denen ihr so richtig böse wart</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/n_50878/" title="Skyrim: Fan zeigt, welche NPCs in Himmelsrand am meisten Spa&szlig; haben">
<span>Skyrim: Fan zeigt, welche NPCs in Himmelsrand am meisten Spaß haben</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_50868/" title="Skyrim: Fan verwandelt Fantasy-RPG in Cyberpunk-Abenteuer">
<span>Skyrim: Fan verwandelt Fantasy-RPG in Cyberpunk-Abenteuer</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_50802/" title="Skyrim: Allm&auml;chtiger NPC lehrt die Fans das F&uuml;rchten">
<span>Skyrim: Allmächtiger NPC lehrt die Fans das Fürchten</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_50781/" title="Skyrim: Fan ergaunert sich m&auml;chtige Axt schon extrem fr&uuml;h im Spiel">
<span>Skyrim: Fan ergaunert sich mächtige Axt schon extrem früh im Spiel</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_50744/" title="Starfield: Xbox-Chef will gro&szlig;en Skyrim-Rekord brechen">
<span>Starfield: Xbox-Chef will großen Skyrim-Rekord brechen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_50708/" title="Kaiserliche oder Sturmm&auml;ntel: Skyrim-Fan kl&auml;rt ein f&uuml;r alle Mal, wer recht hat">
<span>Kaiserliche oder Sturmmäntel: Skyrim-Fan klärt ein für alle Mal, wer recht hat</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_50676/" title="Skyrim: Seltenes Event &uuml;berrascht Veteranen nach &uuml;ber 1.000 Stunden">
<span>Skyrim: Seltenes Event überrascht Veteranen nach über 1.000 Stunden</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_50634/" title="Skyrim: Spieler nehmen Rache an nervigstem NPC">
<span>Skyrim: Spieler nehmen Rache an nervigstem NPC</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_50581/" title="Minecraft, Skyrim, Halo und mehr &ndash; Microsofts wichtigste Spiele-K&auml;ufe">
<span>Minecraft, Skyrim, Halo und mehr – Microsofts wichtigste Spiele-Käufe</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/skyrim/" title="Mehr zu Skyrim">
<span>Mehr zu Skyrim</span>
</a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebteste Inhalte zum Spiel</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/n_50889/" title="Skyrim, RDR 2 &amp; Co: 13 Spiele, in denen ihr so richtig b&ouml;se wart">
Skyrim, RDR 2 & Co: 13 Spiele, in denen ihr so richtig böse wart                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_44792/" title="Black Friday Woche | Die besten Deals des Mittwochs">
Black Friday Woche | Die besten Deals des Mittwochs                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/n_49520/" title="Skyrim am Limit: Ultimative Grafik-Power l&auml;sst PCs schmelzen">
Skyrim am Limit: Ultimative Grafik-Power lässt PCs schmelzen                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/8075/1/" title=" Virtuelle Weihnachten: Wie und warum feiern H&uuml;ter, Champions, Horde und Allianz?">
Virtuelle Weihnachten: Wie und warum feiern Hüter, Champions, Horde und Allianz?                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/8147/1/" title=" Die neun besten Videospiel-Memes: Nur f&uuml;r euch">
Die neun besten Videospiel-Memes: Nur für euch                                            </a>
</li>
</ul>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Beliebte Tipps</div>
<ul class="list-unstyled">
<li>
<a href="https://www.spieletipps.de/tipps-54406-skyrim-komplettloesung/" title="Skyrim | Komplettl&ouml;sung f&uuml;r alle Hauptquests">
Skyrim | Komplettlösung für alle Hauptquests                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-44860-skyrim-cheats-fuer-god-mode-noclip-mehr/" title="Skyrim | Cheats f&uuml;r God Mode, Gold, Skills und mehr">
Skyrim | Cheats für God Mode, Gold, Skills und mehr                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-44963-skyrim-gegner-leicht-toeten/" title="Skyrim | Gegner leicht t&ouml;ten">
Skyrim | Gegner leicht töten                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-56156-skyrim-zeichen-bethesdanet-eingeben/" title="Skyrim | Das @-Zeichen auf Bethesda.net eingeben">
Skyrim | Das @-Zeichen auf Bethesda.net eingeben                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-54406-skyrim-komplettloesung/" title="Skyrim | Komplettl&ouml;sung f&uuml;r alle Hauptquests">
Skyrim | Komplettlösung für alle Hauptquests                                            </a>
</li>
<li>
<a href="https://www.spieletipps.de/game/skyrim/tipps/" title="Weitere Tipps zu Skyrim">
Weitere Tipps zu Skyrim                            </a>
</li>
</ul>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="thumbnail stiRightColBx p-relative">
<img width="293" height="112" src="https://files.spieletipps.de/7e/67/39/20f768de22b4a3daba7c81bd00_ciAyOTMDNzcyN2QyYWE3MTA=.jpg" alt="13 Spiele, in denen ihr so richtig böse wart">
<div class="component-headline h4">
<a href="/n_50889/" title="13 Spiele, in denen ihr so richtig böse wart">
<span>Skyrim, RDR 2 & Co:</span>
13 Spiele, in denen ihr so richtig böse wart        </a>
</div>
<p>
In diesen S (...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
<ul class="stiRightColBx list-unstyled stiPopularArticles">
<li><div class="stiRightColHeader h4">Beliebte Artikel</div></li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">01</span>    <a href="/artikel/10711/1/" title="Test">
<span>Cyberpunk 2077 nach Patch 1.5:</span>
Zwischen Wunder und Enttäuschung        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">02</span>    <a href="/artikel/10712/1/" title="Test">
<span>Elden Ring im Test:</span>
Dark Souls plus Open World ist eine Offenbarung        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">03</span>    <a href="/artikel/10710/1/" title="Kolumne">
<span>Final Fantasy 16:</span>
Diese 5 Hoffnungen hege ich für das kommende RPG-Epos        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">04</span>    <a href="/artikel/10708/1/" title="Test">
<span>Horizon: Forbidden West –</span>
Der Traum vom großen PS5-Kino        </a>
</div>
</li>
<li class="p-relative">
<div class="component-headline text-normal h5">
<span class="pull-left">05</span>    <a href="/artikel/9244/1/" title="Quiz">
<span>Quiz:</span>
Welches Pokémon seid ihr?        </a>
</div>
</li>
</ul>
<div class="stiRightColBx stiGameOpinionRightCol">
<div class="stiRightColHeader h4">Meinungen - The Elder Scrolls 5 - Skyrim</div>
<div class="media">
<img src="https://files.spieletipps.de/3b/2c/c8/3b2cc8_575054d5b5de7_cmUgMzggMzgDM2NfNTRiZQ==.png" alt="Yoda900" title="Yoda900" class="stiTeaserImg"/>
<div class="pull-right"><span class="stiSpinxMicroHigh " title="Leser Wertung 99%">99</span></div>
<div class="media-body">
<div class="h4"><a title="Das beste Spiel" href="/game/skyrim/#meinung-54560">Das beste Spiel</a></div>
<p>
von Yoda900                                            <span class="stiThumbUp" title="Hilfreich 1">1</span>
</p>
</div>
</div>
<div class="media">
<img src="https://files.spieletipps.de/uv2_users_img_v2/17/55/77/175577_52c19fe55d44a_cmUgMzggMzgDMTVfY2Y1NA==.jpg" alt="(GER)Revan" title="(GER)Revan" class="stiTeaserImg"/>
<div class="pull-right"><span class="stiSpinxMicroHigh " title="Leser Wertung 99%">99</span></div>
<div class="media-body">
<div class="h4"><a title="Das Rollenspiel schlecht hin" href="/game/skyrim/#meinung-54538">Das Rollenspiel schlecht hin</a></div>
<p>
von (GER)Revan<span title="8">(8)</span>                                            <span class="stiThumbUp" title="Hilfreich 1">1</span>
</p>
</div>
</div>
<div class="media">
<img src="https://files.spieletipps.de/10/1d/8b/101d8b_563cbccd8519c_cmUgMzggMzgDMWRfM2M4OQ==.jpg" alt="Kuroko" title="Kuroko" class="stiTeaserImg"/>
<div class="pull-right"><span class="stiSpinxMicroHigh " title="Leser Wertung 97%">97</span></div>
<div class="media-body">
<div class="h4"><a title="Eine Legende in der Geschichte der Videospiele" href="/game/skyrim/#meinung-53657">Eine Legende in der Geschichte der Videospiele</a></div>
<p>
von Kuroko<span title="5">(5)</span>                                            <span class="stiThumbUp" title="Hilfreich 2">2</span>
</p>
</div>
</div>
<p><strong><a href="/game/skyrim/#meinungen" title="Alle Meinungen The Elder Scrolls 5 - Skyrim">Alle Meinungen</a></strong></p>
</div>
</div>
</div>
<script>
sti.define('view', function (require) {
var $ = require('jquery');
var taboola = require('sti/taboola');
var kwiss = require('sti/kwiss');
var aliceVideoHelper = require('sti/smb-alice-video-helper');
return function () {
kwiss.init();
aliceVideoHelper.init()
taboola.push(
'taboola-below-article-thumbnails',
'Below Article Thumbnails - Video'
);
};
});
</script>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A50889" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
<a href="/info/team/">
Team & Jobs
</a>
<a href="/pages/datenschutz/">
Datenschutzerklärung
</a>
<a href="#" onclick="window._sp_.loadPrivacyManagerModal(566918)">
Datenschutz-Manager
</a>
<a href="/pages/co2-neutrales-spieletipps/">
<img width="100" height="37" src="/static/misc/co2.svg" alt="CO2 neutrale Website">
</a>
</div>
</div>
<script data-consent-needed="script" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/9ofvHr545YeyaBQ4f.js" async></script>
<script>
var CleverPush = window.CleverPush || []
define('lazyload', function () {
var lazyLoadAmdUrl = '/js/vendor/lazyload/lazyload.min.js'
var polyfillAmdUrl = '/js/vendor/lazyload/lazyload-polyfill.min.js'
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
]
require(dependencies, function (_, LazyLoad) {
if ('lazyLoadInstance' in window) {
return window.lazyLoadInstance;
}
return window.lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload',
callback_error: function (e) {
var filename = e.src
}
})
})
})
require(['lazyload'], function (lazyload) {});
require(['alice/slider'], function (slider) {
slider.init()
});
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'alice/navbar',
'alice/consent-gate',
'sti/navbar',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, aliceNavbar, aliceConsentGate, navbar, providers, tools, cookies, stiext) {
aliceNavbar.init()
aliceConsentGate.init()
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.stiSkyscraperRgt', '#skyscraperRgt');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script data-consent-needed="script" async data-src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
if (window.smbContext && window.smbContext.content && window.smbContext.content.format) {
LUX.label = window.smbContext.content.format;
}
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" defer crossorigin="anonymous"></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
