<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Pokémon Silber: 20 Jahre haben es nur noch besser gemacht</title>
<meta name="robots" content="index,follow"/>
<meta name="description" content=" Nach mehr als 20 Jahren ist Pokémon: Silberne Edition immer noch spitze. Bildquelle: The Pokémon Company Die Silberne Pokémon-Edition..."/>
<meta property="article:published_time" content="20.03.2022"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/7c/68/33/2586221027ebacfc6acfc11d88_ciA2NDIDNzgyNjE3YWNjMTg=.jpg"/>
<meta property="og:image" content="https://files.spieletipps.de/d6/b0/37/135399234cfd0753a21ad962fb_YyAxMjAweDYyOCswKzACcmUgMTIwMCA2MjgDZDAxMzJjMDMxOWY=.jpg"/>
<meta property="og:title" content="Pokémon Silber nach 20 Jahren: &quot;Es ist noch epischer als damals&quot;"/>
<meta property="og:description" content="Michael hat eine fantastische Zeitreise unternommen."/>
<meta property="og:url" content="https://www.spieletipps.de/n_51113/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="Pokémon Silber nach 20 Jahren: &quot;Es ist noch epischer als damals&quot;"/>
<meta name="twitter:description" content="Michael hat eine fantastische Zeitreise unternommen."/>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/dist/fonts/open-sans/open-sans-v16-latin-700-0edb76284a.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/dist/fonts/open-sans/open-sans-v16-latin-regular-33543c5cc5.woff2">
<!-- infonline iomm tracking -->
<link rel='preload' href='https://data-e86b27e677.spieletipps.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='https://data-e86b27e677.spieletipps.de/iomm/latest/bootstrap/loader.js' as='script'>
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_48215",
"title": "Pok\u00e9mon Silber: 20 Jahre haben es nur noch besser gemacht",
"slug": "\/n_48215\/",
"type": "News",
"author": "Michael Sonntag",
"author_group": "editorial",
"special": [],
"origin": "",
"modified_date": "2022-03-20T09:30:00+00:00",
"published_date": "2021-03-28T08:00:00+00:00",
"affiliate_format": "",
"template": "",
"definition": "news",
"format": "text",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"casual"
],
"platform": [
"gameboy"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Retro",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazonvideo",
"adsense",
"seedingalliance",
"taboola_feed_video",
"tisoomi",
"vouchers",
"advertorials",
"homad",
"target_video",
"recognified_inimage"
],
"type": "News",
"keywords": []
},
"tracking": {
"components": [
"facebook",
"ga",
"ivw",
"taboola",
"vgwort"
]
},
"view": "n_display",
"backend": "",
"controller": "",
"response": {
"code": 200,
"reason": ""
}
},
"product": {
"id": "109366",
"name": "Pok\u00e9mon Silberne Edition",
"slug": "pokemon-silberne-edition",
"type": "game",
"imdb_id": "",
"age_rating": 6,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 61901389
},
"user": {
"login": false,
"subscriptions": []
},
"site": "STI",
"random_value": 15666575
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-61901389; expires="+date.toGMTString()+"; secure; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; secure; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-c36b870d5d.css" rel="stylesheet" type="text/css" media="all"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<script data-description="CMP Initialisation">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
var privacyManagerModalLoaded = false;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://consent.spieletipps.de',
isSPA: true,
targetingParams: {
testgroup: 'PUR',
},
events: {
onConsentReady: function () {
var pmId = window.location.search.match(/__sp__open-pm/);
if (pmId && privacyManagerModalLoaded === false && window._sp_) {
privacyManagerModalLoaded = true
window._sp_.loadPrivacyManagerModal(566918)
}
},
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
window.smbt.emit('pur-display-layer')
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 9) {
window.smbt.emit('pur-subscription-interaction')
} else if (choice_type_id === 11) {
window.smbt.emit('pur-accept-consent')
}
}
}
}
}
</script>
<script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" onload="executeAuthAndMessaging()"></script>
<script>
!function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
(C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
(window,document,'cp','script','//pur.spieletipps.de/now.js');
cp('create', '6a5e5d38', {
baseUrl: 'https://pur.spieletipps.de',
});
function executeAuthAndMessaging() {
cp('authenticate', function (error, user) {
if (error) {
console.error(error);
return;
}
if (user.hasValidSubscription()) {
window._sp_.config.targetingParams.showLayer = 'false';
} else {
window._sp_.config.targetingParams.showLayer = 'true';
}
window._sp_.executeMessaging();
});
}
</script>
<script type="text/javascript">
window.gaPage = undefined
</script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-97RTDV5VXG"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-97RTDV5VXG');
</script>
<script src="/dist/js/pre-d66da24194.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"abTests":null,"analytics":{"autor":"Michael Sonntag","create_date":"2021-03-28T08:00:00+0000","create_month-year":"03-2021","content-pieces":"\/n_48215\/ [id news:48215]","content-title":"Pok\u00e9mon Silber: 20 Jahre haben es nur noch besser gemacht","modified_date":"2022-03-20T09:30:00+0000","content-type":"News","game_title":"Pok\u00e9mon Silberne Edition","hasQuiz":null},"landingpage":null,"contentId":51113,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"device":{"ident":1,"type":"desktop","set":true,"cookie_name":"stidiE"},"displayMobile":false})
});
if (window.smbConsent) {
window.smbConsent.init();
}
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal',
useAmpClientId: true
}))
smbt.attach(smbt.consumers.storage())
smbt.clickOrigin.init()
smbt.elementTrack.init()
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
}
smbt.attach(smbt.consumers.sessionInc())
smbt.emit('pageview', payload)
smbt.emit('consent-state')
</script>
<script type="text/javascript" data-src="https://js.stroeermediabrands.de/metaTag.min.830e9b54a4722abcf10dab4445002b99.js" defer data-consent-needed="script"></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_51113/"/>
<link rel="amphtml" href="https://www.spieletipps.de/n_51113/amp/"/>
<!-- Code f?r die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
window.taboolaTracked = true;
var placement = item.detail.placement
if (placement === 'Below Article Thumbnails - Video | Card 1') {
placement = 'below article feed - video'
}
if (placement === 'Mobile Below Article Thumbnails - Video | Card 1') {
placement = 'mobile below article feed - video'
}
if (placement === 'Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'below pagarticle feed - video'
}
if (placement === 'Mobile Below Pagarticle Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
if (placement === 'Mobile Below Gallery Thumbnails - Video | Card 1') {
placement = 'mobile below pagarticle feed - video'
}
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(item.detail.container, trackTaboola, -100);
}
}
});
_taboola.push({'article': 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
</script>
<!-- infonline iomm loader -->
<script type='text/javascript' src="https://data-e86b27e677.spieletipps.de/iomm/latest/bootstrap/loader.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=6 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_51113/ protocol=all age-issuer=self"/></head>
<body class="">
<script type="text/javascript">
window.infonline = {
st: 'spielet',
cp: 'prem',
dn: 'data-e86b27e677.spieletipps.de',
};
// infonline iomm tracking
if (window.IOMm) {
window.IOMm('configure', {
st: window.infonline.st,
dn: window.infonline.dn,
mh: 5,
});
window.IOMm('pageview', {
cp: window.infonline.cp
});
}
</script>
<nav class="alice-navbar navbar navbar-default" data-position="smart-sticky" data-role="alice-navbar" data-claim="false" data-inverse="false" data-visibility="true" data-device="desktop">
<div class="alice-navbar-main-container container">
<div class="alice-navbar-header navbar-header" data-role="alice-navbar-header">
<a href="/" class="navbar-brand" title="" data-click-origin="menu.topnavi.logo">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve"> <g> <g id="XMLID_2715_"> <path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9 C229.1,87.8,228.4,90.7,227.2,93.2"></path> <path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2 c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"></path> <path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"></path> <rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"></rect> <path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C371.8,66.9,371.5,65.4,370.9,64.3"></path> <path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8 h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"></path> <path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C469.3,66.9,469,65.4,468.4,64.3"></path> <path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1 V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"></path> <path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"></path> <rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"></rect> <path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"></path> <path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"></path> <path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9 C743.8,87.8,743.1,90.7,741.8,93.2"></path> </g> </g> <path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3 L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6 C113.5,87.9,113.2,107.4,109.8,107.4"></path> </svg>
</a>
<ul class="alice-navbar-topnav nav navbar-nav">
<li class="">
<a class="ghostlink" data-click-origin="menu.topnavi.ghostlink" href="">
<span></span>
</a>
</li>
<li class="active">
<a class="news" data-click-origin="menu.topnavi.news" href="/news/1/">
<span>News</span>
</a>
</li>
<li class="">
<a class="tipps-cheats" data-click-origin="menu.topnavi.tipps-cheats" href="/tipps/1/">
<span>Tipps &amp; Cheats</span>
</a>
</li>
<li class="">
<a class="komplettl&#x00F6;sungen" data-click-origin="menu.topnavi.komplettl&#x00F6;sungen" href="/loesungen/1/">
<span>Komplettlösungen</span>
</a>
</li>
<li class="">
<a class="tests" data-click-origin="menu.topnavi.tests" href="/artikel/testbericht/1/">
<span>Tests</span>
</a>
</li>
<li class="">
<a class="quiz" data-click-origin="menu.topnavi.quiz" href="/artikel/quiz/1/">
<span>Quiz</span>
</a>
</li>
<li class="">
<a class="youtube" data-click-origin="menu.topnavi.youtube" href="https://www.youtube.com/user/spieletippsde" rel="nofollow noopener" target="_blank">
<span>YouTube</span>
</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown">
<div class="alice-navbar-pur-button ">
<a class="alice-navbar-pur-url" href="//pur.spieletipps.de"></a>
<span>PUR</span>
</div>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta">
<svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
</svg>
<span class="alice-navbar-search-info">Suchen</span>
</a>
<ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown">
<li><form class="alice-navbar-form navbar-form" method="get" action="&#x2F;suche&#x2F;">
<div class="form-group">
<div class="alice-navbar-input-group input-group">
<div class="alice-navbar-form-control">
<input name="keyword" value="" class="form-control" placeholder="Welches Spiel sucht ihr?" data-role="alice-navbar-search-input">
<a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#">
</a>
</div>
<button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button>
</div>
</div>
</form>
</li>
</ul>
</li>
<li class="alice-navbar-login dropdown">
<a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei spieletipps anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
<span class="alice-navbar-login-info">Anmelden</span>
</a>
<ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right">
<li class="media">
<div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
</div>
<div class="media-body">
<span class="small">Du bist eingeloggt als</span>
<p class="media-heading" data-role="alice-navbar-username">Username</p>
<button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button>
<button class="btn btn-default" data-trigger="user-logout">Abmelden</button>
</div>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<nav class="alice-sub-navbar navbar " data-position="smart-sticky" data-role="alice-sub-navbar">
<div class="alice-navbar-main-container container">
<ul class="nav navbar-nav">
<li class="">
<span class="navbar-text">TOPTHEMEN:</span>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.2" href="/game/elden-ring/">
<span>Elden Ring</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.3" href="/game/horizon-forbidden-west/">
<span>Horizon Forbidden West</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.4" href="/game/pokemon-legenden-arceus/">
<span>Pokémon-Legenden: Arceus</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.5" href="/game/genshin-impact/">
<span>Genshin Impact</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.6" href="/game/playstation-5/">
<span>PlayStation 5</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="ad-container stiLeaderBoard">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div id="stiPageWrapper">
<div class="stiSkyscraperRgt">
<div id="skyscraperRgt">
<div data-sdg-ad="sky" data-device="desktop" style="margin-left:15px">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i>  <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">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</script>
<script>
var dynx_itemid = "REPLACE_WITH_VALUE";
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="back-to-site mb-2" href="/game/pokemon-silber/" title="Pokémon Silberne Edition">
<span>
<i class="fa fa-chevron-left"></i>
</span>
<strong>Pokémon Silberne Edition</strong>
</a>
<h1 class="stiPageHead">
Pokémon Silber: 20 Jahre haben es nur noch besser gemacht</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/autor/michael-sonntag/" title="Michael Sonntag">Michael Sonntag</a> (Sonntag, 20.03.2022 - 10:30 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<figure class="alice-figure figure pimg">
<div class="alice-image alice-image-preserved " style="padding-bottom: 56.23%;">
<img page-speed-no-defer="true" src="https://files.spieletipps.de/7c/68/33/2586221027ebacfc6acfc11d88_ciA2NDIDNzgyNjE3YWNjMTg=.jpg" alt="Nach mehr als 20 Jahren ist Pok&eacute;mon: Silberne Edition immer noch spitze. Bildquelle: The Pok&eacute;mon Company" title="Pokemon Silber ist gut gealter">
<noscript>
<img src="https://files.spieletipps.de/7c/68/33/2586221027ebacfc6acfc11d88_ciA2NDIDNzgyNjE3YWNjMTg=.jpg" alt="Nach mehr als 20 Jahren ist Pok&eacute;mon: Silberne Edition immer noch spitze. Bildquelle: The Pok&eacute;mon Company" title="Pokemon Silber ist gut gealter">
</noscript>
</div>
<figcaption class="alice-figure-caption">
Nach mehr als 20 Jahren ist Pok&eacute;mon: Silberne Edition immer noch spitze. Bildquelle: The Pok&eacute;mon Company
</figcaption>
</figure><p><strong>Die Silberne Pok&eacute;mon-Edition war vor 20 Jahren das perfekte Spiel f&uuml;r lange Autofahrten. Nach 20 Jahren kann die Jagd nach Taschenmonstern immer noch begeistern. Einige K&auml;mpfe (du bist gemeint Miltank) sind sogar noch h&auml;rter geworden.</strong></p><h2>Pok&eacute;mon: Silberne Edition &ndash; Viel Jubel, viel Geschrei, auch nach 20 Jahren</h2><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><p>So cool ich die <a href="https://www.spieletipps.de/game/pokemon-switch/" title="&Uuml;bersichtsseite zu Pok&eacute;mon: Schwert und Schild">Pok&eacute;mon</a>-Reihe als Kind auch fand, weil sie so viel <strong>"Open World"-Rundenk&auml;mpfe-Rollenspiel-Power</strong> auf diesem kleinen Kasten entfachen konnte, gingen wir sp&auml;testens nach dem <a href="https://www.spieletipps.de/game/pokemon-feuerrot/" title="&Uuml;bersichtsseite zu Pok&eacute;mon Feuerrot">Remake der Roten Edition</a> endg&uuml;ltig getrennte Wege. Handheld-Zocken war f&uuml;r mich angesichts gro&szlig;er Fernseher und d&uuml;sterer PlayStation-Abenteuer nicht mehr zeitgem&auml;&szlig; und mehr als 150 Pok&eacute;mon konnte ich mir sowieso nie merken. Aber 20 Jahre sp&auml;ter stellt die <strong>Corona-Pandemie</strong> Gamer wie mich vor einen Langeweile-Konflikt in einem nie dagewesenen Ausma&szlig;.</p><p>Also, mit welchem Spiel kann ich <strong>diese ganze Apokalypse mal komplett abschalten?</strong> Ich wusste, ich brauchte richtig schwere Gesch&uuml;tze, mit viel Freiheit, viel Nostalgie und wenig Pixeln, also blieb nur eine Sorte &uuml;brig: Klobige "Game Boy Color"-Gesch&uuml;tze. Nach einer wochenlangen Ebay-Suche hatte ich dann endlich wieder diese kleine silberne Kassette in der Hand, die mich damals auch schon vor der Autobahn-Langeweile gerettet hatte. Willkommen zur&uuml;ck, <a href="https://www.spieletipps.de/game/pokemon-silber/" title="&Uuml;bersichtsseite zu Pok&eacute;mon: Silberne Edition">Pok&eacute;mon: Silberne Edition</a>, alter Freund! Bist du noch genauso schwer wie damals? <strong>NEIN, SCHWERER!</strong></p>  
<div class="alice-oembed alice-oembed-video-service ">
<div class="alice-video tonline-mediaplayer embed-responsive embed-responsive-16by9 " data-disable-pause-on-document-hidden data-programmatic data-role="alice-video" data-endscreen-revolverplay="true" data-endscreen-revolverplay-timeout="8" data-endscreen-url="https://video.spieletipps.de/suggestions/1167163865" data-video-meta="{&quot;id&quot;:&quot;1167163865&quot;,&quot;group_id&quot;:null,&quot;title&quot;:&quot;13 Meisterwerke, die ihr im Leben unbedingt spielen solltet&quot;,&quot;poster&quot;:&quot;https:\/\/files.spieletipps.de\/cd\/bc\/d6\/308ae91407ffd4c5a1f03f37eb_cmUgNjUwIDM2NiBjIG0DY2MzYTE3ZDVmZmU=.jpg&quot;,&quot;duration&quot;:349,&quot;producer&quot;:&quot;SELF&quot;,&quot;uploaded&quot;:&quot;2021-03-10T15:50:28.310Z&quot;}" data-video-autoplay="false">
<div class="containment">
<video playsinline poster="https://files.spieletipps.de/cd/bc/d6/308ae91407ffd4c5a1f03f37eb_cmUgNjUwIDM2NiBjIG0DY2MzYTE3ZDVmZmU=.jpg" preload="metadata" data-clicktarget="video">
<source src="https://vid-cdn60.stroeermb.de/1167163865_v4/playlist.m3u8" type="application/x-mpegURL">
</video>
</div>
</div>
<div class="alice-video-caption">
<span>13 Meisterwerke, die ihr im Leben unbedingt spielen solltet</span>
</div>
</div>
<p>Nein, es ist eben nicht nur einfach mal 16 Orden einsammeln, Team Rocket verpr&uuml;geln und den Champion besiegen! <strong>Meinen Respekt an alle Kids</strong>, die Pok&eacute;mon Silber damals gemeistert haben! Im Vergleich zu heutigen, eher leichten Spielen ben&ouml;tigt diese Pok&eacute;-Edition nicht nur ein hohes Ressourcenmanagement &uuml;ber B&auml;lle, Tr&auml;nke und Items, sondern auch ein gutes Coaching f&uuml;r das eigene Team. Und zu wissen, wann man stark genug ist, die n&auml;chste Stufe in der Liga zu erklimmen.</p><div class="mb-2" data-sdg-ad="posterad" data-device="desktop"></div><p>Wer den <strong>klassischen Anf&auml;ngerfehler</strong> vermeiden will, nur ein einziges Pok&eacute;mon zur Bestie zu trainieren, erstellt einen guten Plan, welches Pok&eacute;mon wann trainiert werden muss und was jedem einzelnen zuzutrauen ist. Denn dank der verschiedenen Elementtypen und -schw&auml;chen kann jedes Pok&eacute;mon irgendwann n&uuml;tzlich sein, selbst ein kleines Zubat. Aber es erfordert <strong>viel Geduld und Wissen</strong> &uuml;ber die einzelnen Wesensarten. Belohnt wird dies mit einem guten Team, das euch nicht im Stich l&auml;sst.</p><p><strong>Ich wei&szlig; nicht, wie ich das damals geschafft habe.</strong> Denn ich war auch derjenige gewesen, der den Meisterball <a href="https://www.spieletipps.de/artikel/10252/1/" title="Pok&eacute;mon | Als ich mit 10 Jahren den allerschlimmsten Fehler beging">f&uuml;r ein absolutes Noob-Pok&eacute;mon verwendet hat</a>. Aber egal, ob ich heute ein besserer oder schlechterer Trainer bin, ich genie&szlig;e heute vor allem <strong>den antreibenden Roadtrip des Spiels</strong>, mit dem einem gro&szlig;en Ziel vor Augen, die Pok&eacute;mon-Welt mit ihren ikonischen St&auml;dten, die Schwarz-Wei&szlig;-Fehde mit meinem Erzfeind, die 8Bit-Musik, die von Melancholie bis absolutes Freiheitsgef&uuml;hl alles auffahren kann, die Gespr&auml;che, die Grafiken und die s&uuml;&szlig;en Rand-Features wie Telefonieren und Angeln.</p><ul><li><strong>Ihr wollt doch lieber ein modernes Pok&eacute;mon-Spiel? Dann schaut euch gerne Pok&eacute;mon-Legenden: Arceus an:</strong></li>
</ul>        
<div class="alice-oembed ">
<div class="alice-oembed-atlas">
<div class="alice-oembed-atlas-body">
<div class="alice-oembed-atlas-image">
<img class="lazyload" alt="Pok&#x00E9;mon-Legenden&#x3A;&#x20;Arceus&#x20;&#x5B;Nintendo&#x20;Switch&#x5D;" data-src="https://img-atlas.stroeermediabrands.de/07/90/ac/878898bc15660981a32733b77a_AzAwODhiNTAxMjM3_01FT6BWJSQPZGXH3V2C0CE4AQG">
<noscript>
<img src="https://img-atlas.stroeermediabrands.de/07/90/ac/878898bc15660981a32733b77a_AzAwODhiNTAxMjM3_01FT6BWJSQPZGXH3V2C0CE4AQG" alt="Pok&#x00E9;mon-Legenden&#x3A;&#x20;Arceus&#x20;&#x5B;Nintendo&#x20;Switch&#x5D;"/>
</noscript>
</div>
<div class="alice-oembed-atlas-content">
<h4 class="alice-oembed-atlas-title">
Pokémon-Legenden: Arceus [Nintendo Switch]
</h4>
<div class="alice-oembed-atlas-links">
<a data-smb-track="t=affiliate&display=Affiliate-Widget&placement=1&href=https%3A%2F%2Fwww.amazon.de%2FNintendo-Pok%25C3%25A9mon-Legenden-Arceus-Switch%2Fdp%2FB095XTTJSB%2F%3Fth%3D1&trackId=7a15b118-b0bd-4e30-9e1d-7d6eae3cd11f" class="smb-link-affiliate btn btn-primary smb-affiliate-link" href="https://go.stroeermediabrands.de/go.php?t=https%3A%2F%2Fwww.amazon.de%2FNintendo-Pok%25C3%25A9mon-Legenden-Arceus-Switch%2Fdp%2FB095XTTJSB%2F%3Fth%3D1&s=%2Fn_48215%2F&channel=website&contentPieceId=n_48215&site=STI&deviceType=desktop&uuid=7a15b118-b0bd-4e30-9e1d-7d6eae3cd11f" target="_blank" rel="nofollow noopener sponsored">
Jetzt ab 47,80 &euro; bei Amazon
</a>
</div>
<div class="alice-oembed-atlas-disclaimer">
Preis kann jetzt höher sein. Preis vom 20.03.2022 14:33 Uhr
</div>
</div>
</div>
</div>
</div>
<div class="stiJsPictureStreamInContent stiPictureStreamInContent has-teaser" data-id="6604" data-smb-track="t=itemstream-teaser&amp;id=6604&amp;oid=news:51113"><div class="stiPictureStreamInContent-title h3"><a href="/bilderstrecke/6604/1/" title='Der gro&amp;szlig;e Pok&amp;eacute;-Wahnsinn
Vor fast 25 Jahren schlug das Pok&amp;eacute;mon-Franchise wie ein Meteorit in die Popkultur ein und ist seitdem auch aus keinem Kopf mehr wegzudenken. W&amp;auml;hrend der gr&amp;ouml;&amp;szlig;te Fan alle 809 Taschenmonster mit Attacken aufz&amp;auml;hlen kann, schmilzt selbst der gr&amp;ouml;&amp;szlig;te Kritiker bei einem "Pika-Pi"-Ausruf innerlich dahin, auch wenn er es nicht zugeben w&amp;uuml;rde. Pok&amp;eacute;mon ist und bleibt Kult.
Aber wenn man es genau nimmt, ist das Pok&amp;eacute;mon-Universum eigentlich aus vielerlei Gr&amp;uuml;nden dem Untergang geweiht. Versklavte Tiere in B&amp;auml;llen, Jugendliche ohne Zukunft, gef&amp;auml;hrliche M&amp;auml;chte - da kommt viel zusammen. Heute betrachten wir sieben Untergangsgr&amp;uuml;nde, auch wenn es bestimmt weitaus mehr gibt.'>Pok&eacute;mon: Diese 7 Dinge m&uuml;ssten eigentlich zum Weltuntergang f&uuml;hren</a></div><div class="stiPictureStreamInContent-body"><a class="start" href="/bilderstrecke/6604/1/" title="Bilderstrecke starten (8Bilder)"><span>Bilderstrecke starten<small>(8 Bilder)</small></span></a><img src="https://files.spieletipps.de/cd/17/fa/cf82f3d2878c66bafbd8b2f8f8_YyAxMTg0eDQ1MysyKzY2AnJlIDY0MiAyNDADYzdjMmQ3NmFkMmY=.jpg" class="stiPictureStreamInContentTeaser"></div></div><p>Aber wenn es eines gibt, das mich heute noch mehr beeindruckt, ist es, dass ich zwar jetzt 20 Jahre mehr Videospielerfahrung als damals besitze, aber ich mich trotzdem <strong>noch durch manche K&auml;mpfe schwitzen muss</strong>. Nein, mehr noch! Ich hatte sogar das Gl&uuml;ck, dass mir meine R&uuml;ckkehr zur Silbernen Pok&eacute;mon-Edition <strong>die zwei spannendsten K&auml;mpfe meiner gesamten Trainer-Karriere</strong> eingebracht hat, was ich nicht f&uuml;r m&ouml;glich gehalten habe. Im Folgenden fasse ich sie euch zusammen:</p><ul><li>
<p><strong>Arena in Dukatia City:</strong> Miltank walzt alles platt. Ich schaffe es, es in Brand zu setzen. Aber das ist egal, da es mit seiner zunehmend st&auml;rker werdenden Attacke alles sofort besiegt. Wenn es nicht eines meiner Pok&eacute;mon K.O. schl&auml;gt, trinkt es sein Milchgetr&auml;nk und heilt sich wieder. Brennen, Heilen, K&auml;mpfen, Brennen, Heilen. <strong>Dieser Kampf zieht sich ewig</strong>. Am Ende bleiben nur noch meine Noob-Pok&eacute;mon &uuml;brig und jedes gibt einen schwachen Schlag ab, bevor auch sie besiegt werden. Am Ende ist es <strong>mein immerzu untersch&auml;tztes Felino</strong>, das das wahnsinnige Gl&uuml;ck hat, dass Miltanks letzte Attacke daneben geht und es mit einer letzten Attacke ausschaltet.</p>
</li>
<li>
<p><strong>Arena in Teak City:</strong> Gengar bringt all meine Pok&eacute;mon zum Schlafen und besiegt sie dann mit Traumfresser. Mir gelingt es zwar, das Gengar auszuschalten, aber zuletzt ruht meine Hoffnung <strong>allein auf Togepi</strong>, das gegen ein Nebulak k&auml;mpfen muss. Und nein, es gibt kein gr&ouml;&szlig;eres Gl&uuml;cksspiel als seine Metronom-Attacke, die sich immer in einer komplett zuf&auml;lligen Angriffsart &auml;u&szlig;ert. Ein Schwachsinn nach dem anderen donnert auf Nebulak ein, zu allem &Uuml;berfluss <strong>auch noch die Abgesang-Attacke</strong>, die beide Pok&eacute;mon nach drei Runden killt. (Erinnerung: Wir hatten beide nur noch eins. Was passiert eigentlich bei Unentschieden?) Dieses Duell, auf das niemand mehr Bock hat, nicht mal mehr die Metronom-Attacke, endet gl&uuml;cklicherweise eine Runde sp&auml;ter. Togepi gewinnt.</p>
</li>
</ul><figure class="alice-figure figure pimg">
<div class="alice-image alice-image-preserved " style="padding-bottom: 52.34%;">
<img page-speed-no-defer="true" src="https://files.spieletipps.de/7d/ea/65/f7469704382fdb87ffdfe5dc1d_ciA2NDIDN2FmNjA4ZDdkNTE=.jpg" alt="Meine beiden spannendsten K&auml;mpfe in Pok&eacute;mon: Silberne Edition &ndash; Danke, Entwickler Game Freak!" title="Pok&eacute;mon-K&auml;mpfe in Pok&eacute;mon: Silberne Edition">
<noscript>
<img src="https://files.spieletipps.de/7d/ea/65/f7469704382fdb87ffdfe5dc1d_ciA2NDIDN2FmNjA4ZDdkNTE=.jpg" alt="Meine beiden spannendsten K&auml;mpfe in Pok&eacute;mon: Silberne Edition &ndash; Danke, Entwickler Game Freak!" title="Pok&eacute;mon-K&auml;mpfe in Pok&eacute;mon: Silberne Edition">
</noscript>
</div>
<figcaption class="alice-figure-caption">
Meine beiden spannendsten K&auml;mpfe in Pok&eacute;mon: Silberne Edition &ndash; Danke, Entwickler Game Freak!
</figcaption>
</figure><p>Tats&auml;chlich habe ich meinen Spieldurchlauf noch nicht beendet und habe somit noch viele sch&ouml;ne Stunden und vielleicht sogar noch spannendere K&auml;mpfe vor mir &ndash; vor allem wenn ich nach Jotho sofort weiter nach Kanto reisen kann! Selbst 20 Jahre und hunderte Spiele sp&auml;ter bleibt meine Faszination f&uuml;r Pok&eacute;mon Silber ungebrochen.</p><p>Es ist sch&ouml;n zu sehen, dass dieses Spiel mir nach einer Ewigkeit immer noch die Treue h&auml;lt und mich vor Langeweile bewahrt, genauso wie im Spiel selbst meine Pok&eacute;mon mir die Treue halten und von mir auf die alles entscheidende Meisterschaft vorbereitet werden.</p>        </div>
<p data-role="taboola-abbindertext" class="alert alert-info " }}>
Du willst keine News, Guides und Tests zu neuen Spielen mehr verpassen?
Du willst immer wissen, was in der Gaming-Community passiert? Dann folge
uns auf
<a href="https://www.facebook.com/spieletipps.de/" rel="nofollow noopener" target="_blank">Facebook</a>,
<a href="https://www.youtube.com/channel/UC4h6ph6vLOGtQKVfb1UoKaQ" rel="nofollow noopener" target="_blank">Youtube</a>,
<a href="https://www.instagram.com/spieletippsde/?hl=de" rel="nofollow noopener" target="_blank">Instagram</a>,
<a href="https://flipboard.com/@spieletippsde" rel="nofollow noopener" target="_blank">Flipboard</a> oder
<a href="https://news.google.com/publications/CAAiEHipy-pJpqNOdkXSOjdkZDsqFAgKIhB4qcvqSaajTnZF0jo3ZGQ7?hl=de&gl=DE&ceid=DE%3Ade" target="_blank">Google News</a>.
</p>
<div data-role="taboola-placeholder"></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<ol class="alice-breadcrumb 
" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/" href="https://www.spieletipps.de/" title="Startseite">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/news/1/" href="https://www.spieletipps.de/news/1/" title="News">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/n_51113/">
<span itemprop="name">Pok&#x00E9;mon&#x20;Silber&#x3A;&#x20;20&#x20;Jahre&#x20;haben&#x20;es&#x20;nur&#x20;noch&#x20;besser&#x20;gemacht</span>
</span>
<meta itemprop="position" content="3"/>
</li>
</ol>
</div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li class="active">
<span class="timeline-active">
<span>Pokémon Silber: 20 Jahre haben es nur noch besser gemacht</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/10252/1/" title="Pok&eacute;mon | Als ich mit 10 Jahren den allerschlimmsten Fehler beging">
<span>Pokémon | Als ich mit 10 Jahren den allerschlimmsten Fehler beging</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-51356-pokemon-gelb-fundorte-aller-vms/" title=" Fundorte aller VMs (Surfer, Fliegen, Blitz und mehr)">
<span> Fundorte aller VMs (Surfer, Fliegen, Blitz und mehr)</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-51355-pokemon-heartgold-spielstand-loeschen-neues-spiel-beginnen/" title=" Spielstand l&ouml;schen und neues Spiel beginnen">
<span> Spielstand löschen und neues Spiel beginnen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_44993/" title="Pok&eacute;mon | Diese coolen Entwicklungen h&auml;ttet ihr beinahe fangen k&ouml;nnen">
<span>Pokémon | Diese coolen Entwicklungen hättet ihr beinahe fangen können</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/9210/1/" title="Quiz: Erkennt ihr die Pok&eacute;mon anhand ihrer Pok&eacute;dex-Eintr&auml;ge?">
<span>Quiz: Erkennt ihr die Pokémon anhand ihrer Pokédex-Einträge?</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/9007/1/" title="Der gro&szlig;e Pok&eacute;mon-Hype: Ich war der Allererste">
<span>Der große Pokémon-Hype: Ich war der Allererste</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/8021/1/" title=" Pok&eacute;mon: An diesen Orten w&uuml;rden wir gern mal Taschenmonster fangen">
<span> Pokémon: An diesen Orten würden wir gern mal Taschenmonster fangen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/artikel/7861/1/" title=" Fliegende Fetzen: Pok&eacute;mon-Fan gegen Pok&eacute;mon-Verweigerer">
<span> Fliegende Fetzen: Pokémon-Fan gegen Pokémon-Verweigerer</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-50694-pokemon-10-pokemon-typen-alle-staerken-schwaechen/" title=" Pokemon-Typen: Alle St&auml;rken und Schw&auml;chen">
<span> Pokemon-Typen: Alle Stärken und Schwächen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/pokemon-silber/" title="Mehr zu Pokemon Silber">
<span>Mehr zu Pokemon Silber</span>
</a>
</li>
</ul>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="thumbnail stiRightColBx p-relative">
<img class="lazyload" width="293" height="112" src="https://files.spieletipps.de/2b/f1/56/c3a022eb20a3c6bcd62ac4102c_ciAyOTMDMjFjMGUwY2MyNDI=.jpg" alt="&quot;Siehst gut aus, untoter Freund!&quot;">
<div class="component-headline h4">
<a href="/n_51114/" title="&quot;Siehst gut aus, untoter Freund!&quot;">
<span>GTA Online für PS5:</span>
"Siehst gut aus, untoter Freund!"        </a>
</div>
<p>
(...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
</div>
</div>
<script>
sti.define('view', function (require) {
var $ = require('jquery');
var taboola = require('sti/taboola');
var kwiss = require('sti/kwiss');
var aliceVideoHelper = require('sti/smb-alice-video-helper');
return function () {
kwiss.init();
aliceVideoHelper.init()
taboola.push(
'taboola-below-article-thumbnails',
'Below Article Thumbnails - Video'
);
};
});
</script>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A48215" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
<a href="/info/team/">
Team & Jobs
</a>
<a href="/pages/datenschutz/">
Datenschutzerklärung
</a>
<a href="#" onclick="window._sp_.loadPrivacyManagerModal(566918)">
Datenschutz-Manager
</a>
<a href="/pages/co2-neutrales-spieletipps/">
<img class="lazyload" width="100" height="37" src="/dist/svg/co2-d1d4e33c2c.svg" alt="CO2 neutrale Website">
</a>
</div>
</div>
<script data-consent-needed="script" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/9ofvHr545YeyaBQ4f.js" async></script>
<script>
var CleverPush = window.CleverPush || []
define('lazyload', function () {
var lazyLoadAmdUrl = '/js/vendor/lazyload/lazyload.min.js'
var polyfillAmdUrl = '/js/vendor/lazyload/lazyload-polyfill.min.js'
var dependencies = [
"IntersectionObserver" in window
? null // <- Doesn't require the polyfill
: polyfillAmdUrl,
lazyLoadAmdUrl
]
require(dependencies, function (_, LazyLoad) {
if ('lazyLoadInstance' in window) {
return window.lazyLoadInstance;
}
return window.lazyLoadInstance = new LazyLoad({
elements_selector: '.lazyload',
callback_error: function (e) {
var filename = e.src
}
})
})
})
require(['lazyload'], function (lazyload) {});
require(['alice/slider'], function (slider) {
slider.init()
});
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'alice/navbar',
'alice/consent-gate',
'sti/navbar',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, aliceNavbar, aliceConsentGate, navbar, providers, tools, cookies, stiext) {
aliceNavbar.init()
aliceConsentGate.init()
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.stiSkyscraperRgt', '#skyscraperRgt');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script data-consent-needed="script" async data-src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
if (window.smbContext && window.smbContext.content && window.smbContext.content.format) {
LUX.label = window.smbContext.content.format;
}
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" defer crossorigin="anonymous"></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
