<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Cult of the Lamb auf der Switch: Bugs und Probleme erschweren das Spielen</title>
<meta name="robots" content="index,follow"/>
<meta name="description" content="Cult of the Lamb erobert die Charts, doch auf den Konsolen gibt es momentan noch einige Probleme. Lest bei uns mehr zu dem Thema!"/>
<meta property="article:published_time" content="23.08.2022"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://files.spieletipps.de/7d/66/b8/f94b4b6498319b6434b41f0bf5_ciA2NDIDNzZmYjY4OTRiZmY=.jpg"/>
<meta property="og:image" content="https://files.spieletipps.de/ba/36/02/a854508391b40fd6e1ca1e59e0_YyAxOTIweDEwMDUrMCsxNQJyZSAxMjAwIDYyOANiNmE0ODEwNmNlZQ==.jpg"/>
<meta property="og:title" content="Switch-Chartstürmer: Cult of the Lamb hat ein großes Problem, das ihr kennen solltet"/>
<meta property="og:description" content="Nicht alles läuft glatt beim sadistischen Opfern."/>
<meta property="og:url" content="https://www.spieletipps.de/n_52995/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="Switch-Chartstürmer: Cult of the Lamb hat ein großes Problem, das ihr kennen solltet"/>
<meta name="twitter:description" content="Nicht alles läuft glatt beim sadistischen Opfern."/>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/fonts/open-sans/open-sans-v16-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/fonts/open-sans/open-sans-v16-latin-regular.woff2">
<!-- infonline iomm tracking -->
<link rel='preload' href='https://data-e86b27e677.spieletipps.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='https://data-e86b27e677.spieletipps.de/iomm/latest/bootstrap/loader.js' as='script'>
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_52995",
"title": "Switch-Chartst\u00fcrmer: Cult of the Lamb hat ein gro\u00dfes Problem, das ihr kennen solltet",
"slug": "\/n_52995\/",
"type": "News",
"author": "Marina H\u00e4nsel",
"author_group": "editorial",
"special": [],
"origin": "",
"modified_date": "2022-08-23T14:22:26+00:00",
"published_date": "2022-08-23T14:22:26+00:00",
"affiliate_format": "",
"template": "",
"definition": "news",
"format": "text",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"action-adventure",
"aufbau"
],
"platform": [
"pc",
"playstation-5",
"playstation-4",
"xbox-one",
"xbox-series-x",
"nintendo-nx",
"mac"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Pc",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazonvideo",
"adsense",
"seedingalliance",
"taboola_feed_video",
"tisoomi",
"vouchers",
"advertorials",
"homad",
"target_video",
"recognified_inimage"
],
"type": "News",
"keywords": []
},
"tracking": {
"components": [
"facebook",
"ga",
"ivw",
"taboola",
"vgwort"
]
},
"view": "n_display",
"backend": "",
"controller": "",
"response": {
"code": 200,
"reason": ""
}
},
"product": {
"id": "117913",
"name": "Cult of the Lamb",
"slug": "cult-of-the-lamb",
"type": "game",
"imdb_id": "",
"age_rating": 6,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 222031443
},
"user": {
"login": false,
"subscriptions": []
},
"site": "STI",
"random_value": 1900402494,
"abtests": null
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-222031443; expires="+date.toGMTString()+"; secure; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; secure; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-58dfaadf49.css" rel="stylesheet" type="text/css" media="all"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fa6909">
<meta name="msapplication-TileColor" content="#fa6909">
<script data-description="CMP Initialisation">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
var privacyManagerModalLoaded = false;
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://consent.spieletipps.de',
isSPA: true,
targetingParams: {
testgroup: 'PUR',
},
events: {
onConsentReady: function () {
var pmId = window.location.search.match(/__sp__open-pm/);
if (pmId && privacyManagerModalLoaded === false && window._sp_) {
privacyManagerModalLoaded = true
window._sp_.loadPrivacyManagerModal(566918)
}
},
onMessageReceiveData: function (data) {
if (data.messageId !== 0) {
window.smbt.emit('pur-display-layer')
}
},
onMessageChoiceSelect: function (choice_id, choice_type_id) {
if (choice_type_id === 9) {
window.smbt.emit('pur-subscription-interaction')
} else if (choice_type_id === 11) {
window.smbt.emit('pur-accept-consent')
}
}
}
}
}
</script>
<script defer src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" onload="executeAuthAndMessaging()"></script>
<script>
!function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
(C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
(window,document,'cp','script','//pur.spieletipps.de/now.js');
cp('create', '6a5e5d38', {
baseUrl: 'https://pur.spieletipps.de',
});
function executeAuthAndMessaging() {
cp('authenticate', function (error, user) {
if (error) {
console.error(error);
return;
}
if (user.hasValidSubscription()) {
window._sp_.config.targetingParams.showLayer = 'false';
} else {
window._sp_.config.targetingParams.showLayer = 'true';
}
window._sp_.executeMessaging();
});
}
</script>
<script type="text/javascript">
window.gaPage = undefined
</script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-97RTDV5VXG"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-97RTDV5VXG');
</script>
<script src="/dist/js/pre-3d518ad17f.js"></script>
<script type="module" data-alice-modules="consent-gate,lazyload,slider,video" src="/dist/js/vendor/alice/alice-js-loader-a7fc2917a3.esm.min.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"abTests":null,"analytics":{"autor":"Marina H\u00e4nsel","create_date":"2022-08-23T14:22:26+0000","create_month-year":"08-2022","content-pieces":"\/n_52995\/ [id news:52995]","content-title":"Switch-Chartst\u00fcrmer: Cult of the Lamb hat ein gro\u00dfes Problem, das ihr kennen solltet","modified_date":"2022-08-23T14:22:26+0000","content-type":"News","game_title":"Cult of the Lamb","hasQuiz":null},"landingpage":null,"contentId":52995,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"displayMobile":false})
});
if (window.smbConsent) {
window.smbConsent.init();
}
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal'
}))
smbt.attach(smbt.consumers.storage())
smbt.clickOrigin.init()
smbt.elementTrack.init()
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
}
smbt.attach(smbt.consumers.sessionInc())
smbt.emit('pageview', payload)
smbt.emit('consent-state')
</script>
<script type="text/javascript" data-src="https://js.stroeermediabrands.de/metaTag.min.0c36964f26466bc476342a1b8e692c45.js" defer data-consent-needed="script"></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_52995/"/>
<!-- Code für die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
var taboolaElement = document.querySelector(
'[data-role="taboola-placeholder"]'
)
window.taboolaTracked = true;
var placement = item.detail.placement
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(taboolaElement, trackTaboola, -100);
}
}
});
_taboola.push(
{'article': 'auto'}
);
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
_taboola.push({flush: true});
</script>
<!-- infonline iomm loader -->
<script type='text/javascript' src="https://data-e86b27e677.spieletipps.de/iomm/latest/bootstrap/loader.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=6 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_52995/ protocol=all age-issuer=self"/></head>
<body class="">
<script type="text/javascript">
window.infonline = {
st: 'spielet',
cp: 'prem',
dn: 'data-e86b27e677.spieletipps.de',
};
// infonline iomm tracking
if (window.IOMm) {
window.IOMm('configure', {
st: window.infonline.st,
dn: window.infonline.dn,
mh: 5,
});
window.IOMm('pageview', {
cp: window.infonline.cp
});
}
</script>
<nav class="alice-navbar navbar navbar-default" data-position="smart-sticky" data-role="alice-navbar" data-claim="false" data-inverse="false" data-visibility="true" data-device="desktop">
<div class="alice-navbar-main-container container">
<div class="alice-navbar-header navbar-header" data-role="alice-navbar-header">
<a href="/" class="navbar-brand" title="" data-click-origin="menu.topnavi.logo">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve"> <g> <g id="XMLID_2715_"> <path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9 C229.1,87.8,228.4,90.7,227.2,93.2"></path> <path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2 c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"></path> <path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"></path> <rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"></rect> <path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C371.8,66.9,371.5,65.4,370.9,64.3"></path> <path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8 h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"></path> <path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C469.3,66.9,469,65.4,468.4,64.3"></path> <path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1 V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"></path> <path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"></path> <rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"></rect> <path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"></path> <path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"></path> <path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9 C743.8,87.8,743.1,90.7,741.8,93.2"></path> </g> </g> <path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3 L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6 C113.5,87.9,113.2,107.4,109.8,107.4"></path> </svg>
</a>
<ul class="alice-navbar-topnav nav navbar-nav">
<li class="">
<span class="navbar-text ghostlink"></span>
</li>
<li class="active">
<a class="news" data-click-origin="menu.topnavi.news" href="/news/1/">
<span>News</span>
</a>
</li>
<li class="">
<a class="tipps-cheats" data-click-origin="menu.topnavi.tipps-cheats" href="/tipps/1/">
<span>Tipps &amp; Cheats</span>
</a>
</li>
<li class="">
<a class="komplettl&#x00F6;sungen" data-click-origin="menu.topnavi.komplettl&#x00F6;sungen" href="/loesungen/1/">
<span>Komplettlösungen</span>
</a>
</li>
<li class="">
<a class="tests" data-click-origin="menu.topnavi.tests" href="/artikel/testbericht/1/">
<span>Tests</span>
</a>
</li>
<li class="">
<a class="quiz" data-click-origin="menu.topnavi.quiz" href="/artikel/quiz/1/">
<span>Quiz</span>
</a>
</li>
<li class="">
<a class="youtube" data-click-origin="menu.topnavi.youtube" href="https://www.youtube.com/user/spieletippsde" rel="nofollow noopener" target="_blank">
<span>YouTube</span>
</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown">
<div class="alice-navbar-pur-button ">
<a class="alice-navbar-pur-url" href="//pur.spieletipps.de"></a>
<span>PUR</span>
</div>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta">
<svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
</svg>
<span class="alice-navbar-search-info">Suchen</span>
</a>
<ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown">
<li><form class="alice-navbar-form navbar-form" method="get" action="&#x2F;suche&#x2F;">
<div class="form-group">
<div class="alice-navbar-input-group input-group">
<div class="alice-navbar-form-control">
<input name="keyword" value="" class="form-control" placeholder="Welches Spiel sucht ihr?" data-role="alice-navbar-search-input">
<a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#">
</a>
</div>
<button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button>
</div>
</div>
</form>
</li>
</ul>
</li>
<li class="alice-navbar-login dropdown">
<a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei spieletipps anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
<span class="alice-navbar-login-info">Anmelden</span>
</a>
<ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right">
<li class="media">
<div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
</div>
<div class="media-body">
<span class="small">Du bist eingeloggt als</span>
<p class="media-heading" data-role="alice-navbar-username">Username</p>
<button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button>
<button class="btn btn-default" data-trigger="user-logout">Abmelden</button>
</div>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<nav class="alice-sub-navbar navbar " data-position="smart-sticky" data-role="alice-sub-navbar">
<div class="alice-navbar-main-container container">
<ul class="nav navbar-nav">
<li class="">
<span class="navbar-text">TOPTHEMEN:</span>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.2" href="/game/elden-ring/">
<span>Elden Ring</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.3" href="/game/genshin-impact/">
<span>Genshin Impact</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.4" href="/game/gta-5/">
<span>GTA 5</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.5" href="/game/playstation-5/">
<span>PlayStation 5</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.6" href="/game/familientipps/">
<span>Familientipps</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="hockeystick">
<div class="hockeystick-top">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="hockeystick-right">
<div id="hockeystick-right">
<div data-sdg-ad="sky" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
</div>
<div id="stiPageWrapper">
<div class="container-fluid stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i>  <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Switch-Chartst\u00fcrmer: Cult of the Lamb hat ein gro\u00dfes Problem, das ihr kennen solltet","headline":"Switch-Chartst\u00fcrmer: Cult of the Lamb hat ein gro\u00dfes Problem, das ihr kennen solltet","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_52995\/","url":"https:\/\/www.spieletipps.de\/n_52995\/","image":["https:\/\/files.spieletipps.de\/ba\/36\/02\/a854508391b40fd6e1ca1e59e0_YyAxOTE2eDEwODArNCswAnJlIDE5MjAgMTA4MANiNmE0ODEwNmNlZQ==.jpg","https:\/\/files.spieletipps.de\/ba\/36\/02\/a854508391b40fd6e1ca1e59e0_YyAxMDgweDEwODArNDIxKzACcmUgMTYwMCAxMjAwA2I2YTQ4MTA2Y2Vl.jpg","https:\/\/files.spieletipps.de\/ba\/36\/02\/a854508391b40fd6e1ca1e59e0_YyAxMDgweDEwODArNDIxKzACcmUgMTIwMCAxMjAwA2I2YTQ4MTA2Y2Vl.jpg"],"author":{"@type":"Person","name":"Marina H\u00e4nsel","url":"https:\/\/www.spieletipps.de\/autor\/marina-haensel\/"},"dateModified":"2022-08-23T16:22:26+02:00","datePublished":"2022-08-23T16:22:26+02:00","articleBody":"\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n  \n                  \n        \n          \n        \n                    \n\n      \n              Cult of the Lamb: Bugs und Lags qu&auml;len die Konsolenspieler. (Bildquelle: Massive Monster)\n                  \n  Cult of the Lamb ist irgendetwas zwischen entspanntem Rogue-like, sadistischem Animal Crossing und einer Spieleversion vom Horrorfilm Midsommar (Empfehlung!). An dem Spiel selbst haben die meisten nichts auszusetzen, doch Konsolenspieler k&auml;mpfen momentan mit einigen Problemen.Cult of the Lamb: Switch- und PS4-Spieler f&uuml;rchten den LagCult of the Lamb ist ganz dem Namen nach zum Kultspiel geworden. W&auml;hrend das Indie-Game die Charts auf PC und Konsole fest im Griff hat, haben einige Spieler mehr Gl&uuml;ck als andere. Diejenigen, die sich das Spiel bislang auf der Konsole geholt haben &ndash; egal ob Switch, PlayStation oder Xbox &ndash; werden von Bugs und Lags gequ&auml;lt. Dabei sollten doch nur eure Kultmitglieder derlei Torturen aushalten m&uuml;ssen.Im Reddit-Forum von Cult of the Lamb ist die Stimmung deshalb nicht mehr ganz so rosig. Zwar sind sich alle einig, dass Cult of the Lamb wirklich spa&szlig;ig ist &ndash; aber mit so vielen Problemen auf den Konsolen haben die meisten dann doch nicht gerechnet. Reddit-Nutzer ChrisGoFrost zeigt in einem Video etwa, wie es auf der Switch aussieht, sobald man 33 Mitglieder f&uuml;r den eigenen Kult indoktriniert hat:Der Lag ist recht ausgepr&auml;gt und wirkt nervig, ganz besonders, da man im Spiel noch mehr Mitglieder f&uuml;r den eigenen Kult rekrutieren kann. Wir selbst haben au&szlig;erdem einen Game-Breaking-Bug auf der Switch erlebt, bei dem der schwarze Nebel am Tor des Kults undurchdringbar wird &ndash; und das f&uuml;r immer. Nachdem wir ein neues Spiel gestartet hatten, klappte es jedoch.Entwickler sind dabei, alles zu patchenTrotz der zahlreichen Probleme auf den Konsolen feiert ein Gro&szlig;teil der Community das verr&uuml;ckte Spiel noch immer. Wer Interesse am Kauf hat, sollte vielleicht noch ein paar Tage oder Wochen warten, bis die schlimmsten Bugs rausgepatcht wurden. Derweil ist der Entwickler Massive Monster h&auml;nderingend dabei, alle Bugs und Probleme auf den Plattformen zu fixen. Wie lange es jedoch dauert, bis jeder ohne Probleme spielen kann, ist ungewiss.Xbox Game Pass: 11 Geheimtipps, die ihr zocken solltetBilderstrecke starten(12 Bilder)Cult of the Lamb ist am 11. August 2022 f&uuml;r PC, PS4, PS5, Xbox One, Xbox Series X|S und auf der Nintendo Switch erschienen.","description":" Cult of the Lamb: Bugs und Lags qu&auml;len die Konsolenspieler. (Bildquelle: Massive Monster) Cult of the Lamb ist irgendetwas zwischen","alternativeHeadline":"Switch-Chartst\u00fcrmer: Cult of the Lamb hat ein gro\u00dfes Problem, das ihr kennen solltet","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "REPLACE_WITH_VALUE";
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="back-to-site " href="/game/cult-of-the-lamb/" title="Cult of the Lamb">
<span>
<i class="fa fa-chevron-left"></i>
</span>
<strong>Cult of the Lamb</strong>
</a>
<h1 class="stiPageHead">
Switch-Chartstürmer: Cult of the Lamb hat ein großes Problem, das ihr kennen solltet</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/autor/marina-haensel/" title="Marina Hänsel">Marina Hänsel</a> (Dienstag, 23.08.2022 - 16:22 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<figure class="alice-figure figure pimg">
<div class="alice-image alice-image-preserved " style="padding-bottom: 56.23%;">
<img page-speed-no-defer="true" src="https://files.spieletipps.de/7d/66/b8/f94b4b6498319b6434b41f0bf5_ciA2NDIDNzZmYjY4OTRiZmY=.jpg" alt="Cult of the Lamb: Bugs und Lags qu&auml;len die Konsolenspieler. (Bildquelle: Massive Monster)" title="Cult of the Lamb">
<noscript>
<img src="https://files.spieletipps.de/7d/66/b8/f94b4b6498319b6434b41f0bf5_ciA2NDIDNzZmYjY4OTRiZmY=.jpg" alt="Cult of the Lamb: Bugs und Lags qu&auml;len die Konsolenspieler. (Bildquelle: Massive Monster)" title="Cult of the Lamb">
</noscript>
</div>
<figcaption class="alice-figure-caption">
Cult of the Lamb: Bugs und Lags qu&auml;len die Konsolenspieler. (Bildquelle: Massive Monster)
</figcaption>
</figure><p><strong>Cult of the Lamb ist irgendetwas zwischen entspanntem Rogue-like, sadistischem Animal Crossing und einer Spieleversion vom Horrorfilm Midsommar (Empfehlung!). An dem Spiel selbst haben die meisten nichts auszusetzen, doch Konsolenspieler k&auml;mpfen momentan mit einigen Problemen.</strong></p><h2>Cult of the Lamb: Switch- und PS4-Spieler f&uuml;rchten den Lag</h2><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><p>Cult of the Lamb ist ganz dem Namen nach zum Kultspiel geworden. W&auml;hrend das Indie-Game die <strong>Charts auf PC und Konsole fest im Griff hat</strong>, haben einige Spieler mehr Gl&uuml;ck als andere. Diejenigen, die sich das Spiel bislang auf der Konsole geholt haben &ndash; egal ob Switch, PlayStation oder Xbox &ndash; werden von <strong>Bugs und Lags</strong> gequ&auml;lt. Dabei sollten doch nur eure Kultmitglieder derlei Torturen aushalten m&uuml;ssen.</p><p>Im Reddit-Forum von Cult of the Lamb ist die Stimmung deshalb nicht mehr ganz so rosig. Zwar sind sich alle einig, dass Cult of the Lamb wirklich spa&szlig;ig ist &ndash; aber mit so vielen <strong>Problemen auf den Konsolen</strong> haben die meisten dann doch nicht gerechnet. Reddit-Nutzer <a href="https://www.reddit.com/user/ChrisGoFrost/" target="_blank">ChrisGoFrost</a> zeigt in einem Video etwa, wie es auf der Switch aussieht, sobald man 33 Mitglieder f&uuml;r den eigenen Kult indoktriniert hat:</p>  
<div class="alice-oembed ">
<div class="alice-consent-gate-container " data-consent-needed="gate" data-provider="reddit">
<script data-role="alice-consent-gate-template" data-content="&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-consent-gate&#x20;&quot;&#x20;data-role&#x3D;&quot;alice-consent-gate&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;strong&gt;Empfohlener&#x20;externer&#x20;Inhalt&lt;&#x2F;strong&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-consent-gate-vendor&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;span&#x20;class&#x3D;&quot;alice-consent-gate-vendor-name&quot;&gt;reddit&lt;&#x2F;span&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;alice-consent-gate-text&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Wir&#x20;ben&#x00F6;tigen&#x20;Deine&#x20;Einwilligung,&#x20;um&#x20;den&#x20;von&#x20;unserer&#x20;Redaktion&#x20;eingebundenen&#x20;Inhalt&#x20;von&#x20;reddit&#x20;anzuzeigen.&#x20;Du&#x20;kannst&#x20;diesen,&#x20;und&#x20;damit&#x20;auch&#x20;alle&#x20;weiteren&#x20;Inhalte&#x20;von&#x20;reddit&#x20;auf&#x20;spieletipps.de,&#x20;mit&#x20;einem&#x20;Klick&#x20;anzeigen&#x20;lassen&#x20;und&#x20;auch&#x20;wieder&#x20;deaktivieren.&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-consent-gate-toggle&quot;&#x20;data-role&#x3D;&quot;alice-consent-gate-toggle&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-toggle-off&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;svg&#x20;class&#x3D;&quot;alice-icon&amp;&#x23;x20&#x3B;alice-icon-toggle-off&quot;&#x20;xmlns&#x3D;&quot;http&#x3A;&#x2F;&#x2F;www.w3.org&#x2F;2000&#x2F;svg&quot;&#x20;height&#x3D;&quot;48&quot;&#x20;viewBox&#x3D;&quot;0&#x20;0&#x20;24&#x20;24&quot;&#x20;width&#x3D;&quot;48&quot;&gt;&#x0A;&#x09;&lt;path&#x20;d&#x3D;&quot;M0&#x20;0h24v24H0z&quot;&#x20;fill&#x3D;&quot;none&quot;&#x20;&#x2F;&gt;&#x0A;&#x09;&lt;path&#x20;d&#x3D;&quot;M17&#x20;7H7c-2.76&#x20;0-5&#x20;2.24-5&#x20;5s2.24&#x20;5&#x20;5&#x20;5h10c2.76&#x20;0&#x20;5-2.24&#x20;5-5s-2.24-5-5-5zM7&#x20;15c-1.66&#x20;0-3-1.34-3-3s1.34-3&#x20;3-3&#x20;3&#x20;1.34&#x20;3&#x20;3-1.34&#x20;3-3&#x20;3z&quot;&#x20;&#x2F;&gt;&#x0A;&lt;&#x2F;svg&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;span&gt;Inhalte&#x20;von&#x20;reddit&#x20;immer&#x20;anzeigen&lt;&#x2F;span&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-toggle-on&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&gt;Inhalte&#x20;von&#x20;reddit&#x20;nicht&#x20;mehr&#x20;anzeigen&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;data-role&#x3D;&quot;alice-consent-gate-privacy-url&quot;&#x20;class&#x3D;&quot;alice-consent-gate-privacy-url&quot;&#x20;href&#x3D;&quot;&#x2F;&#x2F;www.spieletipps.de&#x2F;pages&#x2F;datenschutz&#x2F;&quot;&#x20;target&#x3D;&quot;_blank&quot;&gt;Datenschutzerkl&#x00E4;rung&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;alice-consent-gate-text&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ich&#x20;bin&#x20;damit&#x20;einverstanden,&#x20;dass&#x20;mir&#x20;externe&#x20;Inhalte&#x20;angezeigt&#x20;werden.&#x20;Damit&#x20;k&#x00F6;nnen&#x20;personenbezogene&#x20;Daten&#x20;an&#x20;Drittplattformen&#x20;&#x00FC;bermittelt&#x20;werden.&lt;br&#x20;&#x2F;&gt;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Mehr&#x20;dazu&#x20;in&#x20;unserer&#x20;&lt;a&#x20;href&#x3D;&quot;&#x2F;&#x2F;www.spieletipps.de&#x2F;pages&#x2F;datenschutz&#x2F;&quot;&#x20;target&#x3D;&quot;_blank&quot;&gt;Datenschutzerkl&#x00E4;rung&lt;&#x2F;a&gt;.&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;"></script>
<script data-role="alice-consent-content-template" data-content="&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-oembed-content&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;blockquote&#x20;class&#x3D;&quot;reddit-card&quot;&#x20;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.reddit.com&#x2F;r&#x2F;CultOfTheLamb&#x2F;comments&#x2F;wv6jua&#x2F;heres_what_33_followers_on_a_switch_looks_like&#x2F;&#x3F;ref_source&#x3D;embed&amp;amp&#x3B;ref&#x3D;share&quot;&gt;Here&#x2019;s&#x20;what&#x20;33&#x20;Followers&#x20;on&#x20;a&#x20;Switch&#x20;looks&#x20;like&#x3A;&lt;&#x2F;a&gt;&#x20;from&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;www.reddit.com&#x2F;r&#x2F;CultOfTheLamb&#x2F;&quot;&gt;CultOfTheLamb&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;blockquote&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;script&#x20;async&#x20;src&#x3D;&quot;https&#x3A;&#x2F;&#x2F;embed.redditmedia.com&#x2F;widgets&#x2F;platform.js&quot;&#x20;charset&#x3D;&quot;UTF-8&quot;&gt;&lt;&#x2F;script&gt;&#x0A;&#x0A;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;"></script>
</div>
</div>
<p>Der Lag ist recht ausgepr&auml;gt und wirkt nervig, ganz besonders, da man im Spiel noch mehr Mitglieder f&uuml;r den eigenen Kult rekrutieren kann. Wir selbst haben au&szlig;erdem einen <strong>Game-Breaking-Bug auf der Switch</strong> erlebt, bei dem der schwarze Nebel am Tor des Kults undurchdringbar wird &ndash; und das f&uuml;r immer. Nachdem wir ein neues Spiel gestartet hatten, klappte es jedoch.</p><div class="ad-container"><div data-sdg-ad="posterad" data-device="desktop"></div></div><h2>Entwickler sind dabei, alles zu patchen</h2><p>Trotz der zahlreichen Probleme auf den Konsolen feiert ein Gro&szlig;teil der Community das verr&uuml;ckte Spiel noch immer. Wer Interesse am Kauf hat, sollte vielleicht noch ein paar Tage oder Wochen warten, bis die schlimmsten Bugs rausgepatcht wurden. Derweil ist der Entwickler Massive Monster h&auml;nderingend dabei, <strong>alle Bugs und Probleme auf den Plattformen zu fixen</strong>. Wie lange es jedoch dauert, bis jeder ohne Probleme spielen kann, ist ungewiss.</p><div class="stiJsPictureStreamInContent stiPictureStreamInContent has-teaser" data-id="7109" data-smb-track="t=itemstream-teaser&amp;id=7109&amp;oid=news:52995"><div class="stiPictureStreamInContent-title h3"><a href="/bilderstrecke/7109/1/" title="11 Geheimtipps im Xbox Game Pass
Im Xbox Game Pass findet ihr nicht nur Triple-A-Blockbuster wie Halo Infinite und Forza Horizon 5. Die riesige Spiele-Bibliothek hat zus&amp;auml;tzlich auch diverse unbekanntere Games in petto, die sich richtig lohnen. Wir zeigen euch hier 11 gro&amp;szlig;artige Geheimtipps aus dem Game-Pass-Angebot.
">Xbox Game Pass: 11 Geheimtipps, die ihr zocken solltet</a></div><div class="stiPictureStreamInContent-body"><a class="start" href="/bilderstrecke/7109/1/" title="Bilderstrecke starten (12Bilder)"><span>Bilderstrecke starten<small>(12 Bilder)</small></span></a><img src="https://files.spieletipps.de/75/cb/cb/c35fad8a137a7ad4936f9ea296_YyAyOTYxeDExMzMrMjArMjk1AnJlIDY0MiAyNDADN2JjZjgzNzQ2ZTk=.jpg" class="stiPictureStreamInContentTeaser"></div></div><p><strong>Cult of the Lamb ist am 11. August 2022 f&uuml;r PC, PS4, PS5, Xbox One, Xbox Series X|S und auf der Nintendo Switch erschienen.</strong></p>        </div>
<p data-role="taboola-abbindertext" class="alert alert-info ">
Du willst keine News, Guides und Tests zu neuen Spielen mehr verpassen?
Du willst immer wissen, was in der Gaming-Community passiert? Dann folge
uns auf
<a href="https://www.facebook.com/spieletipps.de/" rel="nofollow noopener" target="_blank">Facebook</a>,
<a href="https://www.youtube.com/channel/UC4h6ph6vLOGtQKVfb1UoKaQ" rel="nofollow noopener" target="_blank">Youtube</a>,
<a href="https://www.instagram.com/spieletippsde/?hl=de" rel="nofollow noopener" target="_blank">Instagram</a>,
<a href="https://flipboard.com/@spieletippsde" rel="nofollow noopener" target="_blank">Flipboard</a> oder
<a href="https://news.google.com/publications/CAAiEHipy-pJpqNOdkXSOjdkZDsqFAgKIhB4qcvqSaajTnZF0jo3ZGQ7?hl=de&gl=DE&ceid=DE%3Ade" target="_blank">Google News</a>.
</p>
<div data-role="taboola-placeholder"></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<script>
require(['sti/taboola'], function(taboola){
var placement = 'Below Article Feed - Video'
var container = 'below-article-feed-video'
taboola.push(
container,
placement
)
})
</script>
<ol class="alice-breadcrumb 
" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/" href="https://www.spieletipps.de/" title="Startseite">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/news/1/" href="https://www.spieletipps.de/news/1/" title="News">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/n_52995/">
<span itemprop="name">Switch-Chartst&#x00FC;rmer&#x3A;&#x20;Cult&#x20;of&#x20;the&#x20;Lamb&#x20;hat&#x20;ein&#x20;gro&#x00DF;es&#x20;Problem,&#x20;das&#x20;ihr&#x20;kennen&#x20;solltet</span>
</span>
<meta itemprop="position" content="3"/>
</li>
</ol>
</div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li class="active">
<span class="timeline-active">
<span>Switch-Chartstürmer: Cult of the Lamb hat ein großes Problem, das ihr kennen solltet</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/n_52970/" title="Neuer Xbox-Hit: Kult-Spiel setzt sich gegen GTA 5 und Far Cry 6 durch">
<span>Neuer Xbox-Hit: Kult-Spiel setzt sich gegen GTA 5 und Far Cry 6 durch</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-56949-cult-of-the-lamb-herzen-finden-heilen/" title=" Herzen finden und Heilen">
<span> Herzen finden und Heilen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-56933-cult-of-the-lamb-alle-tarotkarten-finden/" title=" Alle Tarotkarten finden">
<span> Alle Tarotkarten finden</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-56932-cult-of-the-lamb-anhaenger-finden-pflegen/" title=" Anh&auml;nger finden und pflegen">
<span> Anhänger finden und pflegen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-56931-cult-of-the-lamb-doktrine-rituale/" title=" Doktrinen und Rituale freischalten">
<span> Doktrinen und Rituale freischalten</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/cult-of-the-lamb/" title="Mehr zu Cult of the Lamb">
<span>Mehr zu Cult of the Lamb</span>
</a>
</li>
</ul>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="thumbnail stiRightColBx p-relative">
<img width="293" height="112" src="https://files.spieletipps.de/27/f1/fd/44d6a4b7a521b8a030b871db6f_ciAyOTMDMjE0NmI1YjBiMTY=.jpg" alt="– so spielt ihr den Shooter noch vor Release">
<div class="component-headline h4">
<a href="/n_52997/" title="– so spielt ihr den Shooter noch vor Release">
<span>Call of Duty: Modern Warfare 2</span>
– so spielt ihr den Shooter noch vor Release        </a>
</div>
<p>
Mode (...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
</div>
</div>
<script>
sti.define('view', function (require) {
var $ = require('jquery');
var kwiss = require('sti/kwiss');
return function () {
kwiss.init();
};
});
</script>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A52995" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="ad-container">
<div data-sdg-ad="topmobile7" data-device="mobile"></div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container-fluid">
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
<a href="/info/team/">
Team & Jobs
</a>
<a href="/pages/datenschutz/">
Datenschutzerklärung
</a>
<a href="#" onclick="window._sp_.loadPrivacyManagerModal(566918)">
Datenschutz-Manager
</a>
<a href="/pages/co2-neutrales-spieletipps/">
<img width="100" height="37" src="/dist/svg/co2-d1d4e33c2c.svg" alt="CO2 neutrale Website">
</a>
</div>
</div>
<script data-consent-needed="script" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/9ofvHr545YeyaBQ4f.js" async></script>
<script>
var CleverPush = window.CleverPush || []
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'alice/navbar',
'sti/navbar',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, aliceNavbar, navbar, providers, tools, cookies, stiext) {
aliceNavbar.init()
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.hockeystick-right', '#hockeystick-right');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<!-- PLACEHOLDER VIDEO GOOGLE ANALYTICS TRACKING -->
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script data-consent-needed="script" async data-src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
if (window.smbContext && window.smbContext.content && window.smbContext.content.format) {
LUX.label = window.smbContext.content.format;
}
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" defer crossorigin="anonymous"></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
