<!DOCTYPE html>
<!--[if lte IE 7]>
<html lang="de" class="lte-ie7" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gte IE 8]><!-->
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="msapplication-config" content="/browserconfig.xml?t=1"/>
<meta property="fb:admins" content="100006748833557"/>
<meta name="verification" content="dbe8270881ee13867c69c2809f108ae0"/>
<meta property="fb:pages" content="257202476983"/>
<meta property="fb:pages" content="168890739634"/>
<meta property="fb:pages" content="237489601293"/>
<meta property="fb:pages" content="207568812818"/>
<meta property="fb:pages" content="215078882010931"/>
<meta property="fb:pages" content="1656827467864834"/>
<meta property="fb:pages" content="222221098170867"/>
<meta property="fb:pages" content="273859549299516"/>
<meta property="fb:pages" content="1715218558494044"/>
<meta property="fb:pages" content="153984584682226"/>
<meta property="fb:pages" content="943438145697838"/>
<meta property="fb:pages" content="245273729855"/>
<meta name="theme-color" content="#fa6909"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Pokémon Karmesin &amp; Purpur: So löst ihr die Codes für Gratis-Items ein</title>
<meta name="robots" content="index,follow"/>
<meta name="description" content="Wie auch schon in den Vorgängern, könnt ihr euch über Codes nützliche Items in Pokémon Karmesin und Purpur sichern. Mit dem ersten Code erhaltet ihr direkt 60 Items für die Sandwich-Herstellung. Wir erklären euch, wo ihr den Code einlösen könnt und was die Fans von dem Geschenk halten."/>
<meta property="article:published_time" content="12.12.2022"/>
<meta property="article:section" content="Allgemein"/>
<meta property="fb:app_id" content="157300034281049"/>
<meta name="twitter:card" content="summary"/>
<meta property="og:image" content="https://files.spieletipps.de/8d/ec/b4/25daa46b561bd4b4aa725949fc_YyAxOTIweDEwMDUrMCsyMQJyZSAxMjAwIDYyOAM4YzJhNjZkNDc5Zg==.jpg"/>
<meta property="og:title" content="Karmesin &amp; Purpur: Neuer Code schenkt euch tolle Items für eure Pokémon"/>
<meta property="og:description" content="Gratis ist immer gut!"/>
<meta property="og:url" content="https://www.spieletipps.de/n_54484/"/>
<meta property="article:author" content="https://www.facebook.com/spieletipps.de"/>
<meta property="article:publisher" content="https://www.facebook.com/spieletipps.de"/>
<meta property="og:site_name" content="spieletipps.de"/>
<meta name="twitter:site" content="@spieletipps_de"/>
<meta name="twitter:creator" content="@https://twitter.com/spieletipps_de"/>
<meta name="twitter:title" content="Karmesin &amp; Purpur: Neuer Code schenkt euch tolle Items für eure Pokémon"/>
<meta name="twitter:description" content="Gratis ist immer gut!"/>
<!-- preload -->
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/fonts/open-sans/open-sans-v34-latin-700.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="/fonts/open-sans/open-sans-v34-latin-regular.woff2">
<!-- infonline iomm tracking -->
<link rel='preload' href='https://data-e86b27e677.spieletipps.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='https://data-e86b27e677.spieletipps.de/iomm/latest/bootstrap/loader.js' as='script'>
<script>(window.define||function(){})('data/smb-context',(function(){var ctx={
"content": {
"id": "n_54334",
"title": "Karmesin \u0026 Purpur: Neuer Code schenkt euch tolle Items f\u00fcr eure Pok\u00e9mon",
"slug": "\/n_54334\/",
"type": "News",
"author": "Daniel Boldt",
"author_group": "editorial",
"special": [],
"source": "",
"origin": "",
"modified_date": "2022-12-12T13:14:36+00:00",
"published_date": "2022-12-01T15:43:10+00:00",
"affiliate_format": "",
"template": "",
"definition": "news",
"format": "text",
"intent": "n\/a"
},
"page": {
"categories": {
"genre": [
"rollenspiel"
],
"platform": [
"nintendo-nx"
],
"producer": []
},
"channel": "",
"distribution": "website",
"ad": {
"zone": "Nintendo",
"components": [
"metatag",
"mobilestopper",
"taboola",
"sovrn",
"teads",
"openx",
"amazonvideo",
"adsense",
"seedingalliance",
"taboola_feed_video",
"tisoomi",
"vouchers",
"advertorials",
"homad",
"target_video",
"recognified_inimage"
],
"type": "News",
"keywords": []
},
"tracking": {
"components": [
"facebook",
"ga",
"ivw",
"taboola",
"vgwort"
]
},
"view": "n_display",
"backend": "",
"controller": "",
"response": {
"code": 200,
"reason": ""
}
},
"product": {
"id": "117771",
"name": "Pok\u00e9mon Karmesin \u0026 Purpur",
"slug": "pokemon-karmesin-purpur",
"type": "game",
"imdb_id": "",
"age_rating": 6,
"launch_date": null
},
"device": {
"category": "desktop",
"os": "other"
},
"session": {
"source": "direct",
"subSource": "",
"impression": 1,
"adVariant": "default",
"random_value": 1970236657
},
"user": {
"login": false,
"subscriptions": []
},
"site": "STI",
"random_value": 1014166983,
"abtests": null
};var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session=direct-1-default-1970236657; expires="+date.toGMTString()+"; secure; path=/;";ctx.session.increment=function(){if(new RegExp("smb-session=(direct|referral|search|social|fan)(?:-(fan-paid|psm|taboola|content_ads|facebook_paid|outbrain_paid|taboola_paid))?-([0-9]+)(?:-(default|test1|test2|test3|test4|test5))?(?:-([0-9]+))?").exec(document.cookie)){var source=RegExp.$1;var subSource=RegExp.$2||"";var impression=parseInt(RegExp.$3)+1;var adVariant=RegExp.$4||"default";var randomValue=RegExp.$5||Math.floor(Math.random()*2147483647);var date=new Date;date.setTime(date.getTime()+30*60*1e3);document.cookie="smb-session="+source+"-"+(subSource?subSource+"-":"")+impression+(adVariant?"-"+adVariant:"")+(randomValue?"-"+randomValue:"")+"; expires="+date.toGMTString()+"; secure; path=/;";window.smbContext.session.impression=impression;window.smbContext.session.random_value=randomValue;return impression}};ctx.random_to_range=function(value,max){return value%max+1};return window.smbContext = ctx;})());</script>
<meta name="viewport" content="width=1400"/>
<link id="sti-frontend-css" href="/dist/css/frontend-ec52da92c6.css" rel="stylesheet" type="text/css" media="all"/>
<link href="//feeds.feedburner.com/spieletipps" rel="alternate" type="application/rss+xml" title="Spieletipps Aktuelles"/>
<link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="spieletipps.de Suche"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#fa6909">
<meta name="msapplication-TileColor" content="#fa6909">
<script data-description="CMP Initialisation">
function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();
var privacyManagerModalLoaded = false;
window._sp_queue = [];
window._sp_ = {
config: {
accountId: 375,
baseEndpoint: 'https://consent.spieletipps.de',
isSPA: true,
gdpr: {
targetingParams: {
testgroup: 'PUR',
},
},
events: {
onConsentReady: function () {
var pmId = window.location.search.match(/__sp__open-pm/);
if (pmId && privacyManagerModalLoaded === false && window._sp_) {
privacyManagerModalLoaded = true
window._sp_.gdpr.loadPrivacyManagerModal(729387)
}
},
onMessageReceiveData: function () {
if (arguments.messageId !== 0) {
window.smbt.emit('pur-display-layer')
}
},
onMessageChoiceSelect: function () {
if (arguments.choice_type_id === 9) {
window.smbt.emit('pur-subscription-interaction')
} else if (arguments.choice_type_id === 11) {
window.smbt.emit('pur-accept-consent')
}
},
onPrivacyManagerAction: function (message_type, pmData) {
if (!pmData) return
if (pmData.purposeConsent !== 'all' && pmData.vendorConsent !== 'all' ) {
window.__tcfapi('postRejectAll', 2, function (postRejectAllResponse) {
window.location.reload()
})
}
}
}
}
}
</script>
<script defer src="https://consent.spieletipps.de/unified/wrapperMessagingWithoutDetection.js" onload="executeAuthAndMessaging()"></script>
<script>
!function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
(C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
(window,document,'cp','script','//pur.spieletipps.de/now.js');
cp('create', '6a5e5d38', {
baseUrl: 'https://pur.spieletipps.de',
});
function executeAuthAndMessaging() {
cp('authenticate', function (error, user) {
if (error) {
console.error(error);
return;
}
if (user.hasValidSubscription()) {
window._sp_.config.gdpr.targetingParams.showLayer = 'false';
} else {
window._sp_.config.gdpr.targetingParams.showLayer = 'true';
}
window._sp_.executeMessaging();
});
}
</script>
<script type="text/javascript">
window.gaPage = undefined
window.dataLayer = [{
content_author_group: 'editorial',
content_author: 'Daniel Boldt',
content_category: 'rollenspiel',
content_channel: '(not set)',
content_definition: 'news',
content_format: 'text',
content_intent: '(not set)',
content_modified_date: '2022-12-12 13:14',
content_piece: 'n_54334',
content_product_id: '117771',
content_published_date: '2022-12-01 15:43',
content_template_name: '(not set)',
content_type: 'News',
}];
</script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJJCJLS');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-97RTDV5VXG"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-97RTDV5VXG');
</script>
<script src="/dist/js/pre-a87887feaa.js"></script>
<script type="module" data-alice-modules="consent-gate,lazyload,slider,video" src="/dist/js/vendor/alice/alice-js-loader-4f85310167.esm.min.js"></script>
<script>
require([
'sti/page'
], function (page) {
page.initialize({"controller":"n","action":"display","ident":"n_display","pageConfIdent":"n_display","gaTrackerIdent":"\/n\/display\/","pfSlug":null,"ivwSlug":"prem","useMobilestopper":true,"abTests":null,"analytics":{"autor":"Daniel Boldt","create_date":"2022-12-01T15:43:10+0000","create_month-year":"12-2022","content-pieces":"\/n_54334\/ [id news:54334]","content-title":"Karmesin & Purpur: Neuer Code schenkt euch tolle Items f\u00fcr eure Pok\u00e9mon","modified_date":"2022-12-12T13:14:36+0000","content-type":"News","game_title":"Pok\u00e9mon Karmesin & Purpur","hasQuiz":null},"landingpage":null,"contentId":54484,"ivwMc":"","landingpageSettings":{"tracking_pixel":null},"displayMobile":false})
});
if (window.smbConsent) {
window.smbConsent.init();
}
</script>
<script>
smbt.attach(smbt.consumers.ga({
trackingId: 'UA-154118-5',
cookieDomain: 'auto',
name: 'masteruniversal'
}))
smbt.attach(smbt.consumers.storage())
smbt.clickOrigin.init()
smbt.elementTrack.init()
var payload = {
contentGroup2: window.smbContext.content.slug || '',
dimension10: window.smbContext.content.special || '',
}
smbt.attach(smbt.consumers.sessionInc())
smbt.emit('pageview', payload)
</script>
<script type="text/javascript" data-src="https://js.stroeermediabrands.de/metaTag.min.449838a4049dbe92244720610961871e.js" defer data-consent-needed="script"></script>
<script type="text/javascript">
adLoader('_filterTargetingKey', 'smb-channel', function() {
return window.smbContext.page.ad.zone;
});
adLoader('_filterTargetingKey', 'smb-content', function() {
if (window.smbContext.page.view === 'article_display') {
return window.smbContext.content.type.match(/Quiz/i) ? 'quiz' : 'artikel';
} else if (window.smbContext.page.view === 'cheat_display') {
return 'cheat';
}
return window.smbContext.content.type;
});
adLoader('_loadContextTargeting');
</script>
<!--[if lt IE 9]>
<script src="/dist/js/vendor/json2-20130526/json2-883596ef75.js"></script>
<![endif]-->
<script language="JavaScript">
// Wallpaper klickbar
function sdibgclick(sdibgclickurl){
var x = document.createElement('A');
x.setAttribute("href", sdibgclickurl);
x.setAttribute("target", "_blank");
x.setAttribute("rel", "nofollow");
x.setAttribute("border", 0);
x.setAttribute("style", "position:absolute;width:100%;height:100%;");
var add_ele = document.getElementById("stiAdWrapper")
add_ele.insertBefore(x, add_ele.childNodes[0]);
}
</script>
<script>
sti = window.sti || {};
sti.define = (function () {
var defines = [];
return function (name, func) {
if (arguments.length) {
defines.push((arguments.length > 1)
? { n: name, f: func } : { n: null, f: name });
}
return defines;
};
}());
</script>
<link rel="canonical" href="https://www.spieletipps.de/n_54484/"/>
<!-- Code für die Buchung von Hockeysticks -->
<script>
var mf_wall_center = true;
var mf_wall_container = '#stiAdWrapper';
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
window.taboolaTracked = false;
_taboola.push({
listenTo: "render",
handler: function (item) {
if (window.taboolaTracked === false) {
var taboolaElement = document.querySelector(
'[data-role="taboola-placeholder"]'
)
window.taboolaTracked = true;
var placement = item.detail.placement
smbt.emit('taboola-embed', {placement: placement});
var trackTaboola = function () {
smbt.emit('taboola-visible', {placement: placement});
}
smbObserve.once(taboolaElement, trackTaboola, -100);
}
}
});
_taboola.push(
{'article': 'auto'}
);
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-smb-spieletipps/loader.js',
'tb_loader_script');
_taboola.push({flush: true});
</script>
<!-- infonline iomm loader -->
<script type='text/javascript' src="https://data-e86b27e677.spieletipps.de/iomm/latest/bootstrap/loader.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"spieletipps.de","url":"https:\/\/www.spieletipps.de","logo":"https:\/\/www.spieletipps.de\/widetile.png","sameAs":["https:\/\/www.facebook.com\/spieletipps.de\/","https:\/\/twitter.com\/spieletipps","https:\/\/www.youtube.com\/user\/spieletippsde","https:\/\/www.instagram.com\/spieletippsde\/"]}</script>
<meta name="age-de-meta-label" content="age=6 info=fqdn/age-de.xml v=1.0 kind=sl area=*.spieletipps.de/n_54484/ protocol=all age-issuer=self"/></head>
<body class="">
<script type="text/javascript">
window.infonline = {
st: 'spielet',
cp: 'prem',
dn: 'data-e86b27e677.spieletipps.de',
};
// infonline iomm tracking
if (window.IOMm) {
window.IOMm('configure', {
st: window.infonline.st,
dn: window.infonline.dn,
mh: 5,
});
window.IOMm('pageview', {
cp: window.infonline.cp
});
}
</script>
<nav class="alice-navbar navbar navbar-default" data-position="smart-sticky" data-role="alice-navbar" data-claim="false" data-inverse="false" data-visibility="true" data-device="desktop">
<div class="alice-navbar-main-container container">
<div class="alice-navbar-header navbar-header" data-role="alice-navbar-header">
<a href="/" class="navbar-brand" title="" data-click-origin="menu.topnavi.logo">
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" class="logo" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 743.7 144" xml:space="preserve"> <g> <g id="XMLID_2715_"> <path id="XMLID_2295_" class="logo-color" d="M227.2,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5s6.8,2.9,9.4,5.5L217.2,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.3,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1s1.5,1,3,1.1l8.8,0.9c5.7,0.6,10.1,2.4,12.9,5.5c2.9,3.1,4.3,7.1,4.3,11.9 C229.1,87.8,228.4,90.7,227.2,93.2"></path> <path id="XMLID_2961_" class="logo-color" d="M291.2,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8s-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C292.1,81,291.8,86.1,291.2,89.7 M273.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.9,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.9,3.2s4.9-1.1,5.9-3.2 c0.9-2.1,1.4-5.6,1.4-10.3C274.7,69.8,274.2,66.4,273.3,64.3"></path> <path id="XMLID_2280_" class="logo-color" d="M321.4,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1.1-5.4,3.1-7.5c2.1-2.1,4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C324.5,35.8,323.5,38.3,321.4,40.3"></path> <rect id="XMLID_2142_" x="305.2" y="48.3" class="logo-color" width="17.4" height="55"></rect> <path id="XMLID_2850_" class="logo-color" d="M354.8,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.3-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H354.8z M370.9,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C371.8,66.9,371.5,65.4,370.9,64.3"></path> <path id="XMLID_2128_" class="logo-color" d="M419.9,103.3c-3,0-5.6-0.5-7.9-1.5s-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1V32.8 h17.5V85c0,2.3,1.2,3.5,3.5,3.5h6.1v14.7H419.9z"></path> <path id="XMLID_2827_" class="logo-color" d="M452.3,80.3c0,2.5,0.9,4.6,2.7,6.3c1.8,1.7,4.3,2.6,7.4,2.6c2.8,0,5.1-0.4,6.8-1.1 c1.7-0.7,3.4-2,5.1-3.7l10.4,10.4c-3.1,3.1-6.4,5.4-9.7,6.9c-3.3,1.4-7.5,2.2-12.6,2.2c-3.5,0-6.9-0.4-10-1.2 c-3.1-0.8-6-2.3-8.6-4.4s-4.7-5.1-6.3-9c-1.6-3.9-2.3-8.8-2.3-14.7c0-9.2,2.4-16.3,7.1-21.5s10.9-7.8,18.6-7.8 c4,0,7.7,0.7,10.9,2.1c3.2,1.4,5.9,3.3,8.1,5.8c2.2,2.5,3.9,5.4,5,8.7s1.7,6.8,1.7,10.6v7.8H452.3z M468.4,64.3 c-0.6-1.3-1.5-2.4-2.7-3.2s-2.9-1.2-4.8-1.2s-3.5,0.4-4.8,1.2s-2.2,1.9-2.8,3.2c-0.6,1.3-1,2.8-1,4.5h17 C469.3,66.9,469,65.4,468.4,64.3"></path> <path id="XMLID_325_" class="logo-color" d="M519.2,103.3c-3,0-5.6-0.5-7.9-1.5c-2.3-1-4.2-2.3-5.6-3.9s-2.5-3.4-3.2-5.4s-1.1-4-1.1-6.1 V61.7h-5.2V48.3h5.2V32.8h17.5v15.5h9v13.4h-9v23.4c0,2.3,1.2,3.5,3.5,3.5h5.5v14.7H519.2z"></path> <path id="XMLID_323_" class="logo-color" d="M556,40.3c-2.1,2.1-4.6,3.1-7.5,3.1s-5.4-1-7.5-3.1c-2.1-2.1-3.1-4.6-3.1-7.5 c0-2.9,1-5.4,3.1-7.5s4.6-3.1,7.5-3.1s5.4,1,7.5,3.1s3.1,4.6,3.1,7.5C559.1,35.8,558,38.3,556,40.3"></path> <rect id="XMLID_320_" x="539.7" y="48.3" class="logo-color" width="17.5" height="55"></rect> <path id="XMLID_2804_" class="logo-color" d="M623.3,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46h16.9v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.5,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C624.2,81,623.9,86.1,623.3,89.7 M605.3,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C606.7,69.8,606.3,66.4,605.3,64.3"></path> <path id="XMLID_2737_" class="logo-color" d="M685.7,89.7c-0.6,3.7-2.1,6.6-4.4,9c-1.6,1.6-3.7,2.9-6.1,3.8c-2.4,0.9-5,1.4-7.8,1.4 c-5.3,0-9.6-1.6-12.8-4.8v22.7h-17.5V46H654v4.7c1.8-1.8,3.8-3.2,5.8-4s4.5-1.3,7.4-1.3c2.8,0,5.4,0.5,7.8,1.4 c2.4,0.9,4.5,2.2,6.1,3.8c2.3,2.3,3.8,5.2,4.4,8.9c0.6,3.6,0.9,8.7,0.9,15.2C686.6,81,686.3,86.1,685.7,89.7 M667.7,64.3 c-0.9-2.1-2.9-3.2-5.9-3.2s-4.9,1.1-5.8,3.2c-0.9,2.1-1.4,5.6-1.4,10.3c0,4.8,0.5,8.2,1.4,10.3s2.9,3.2,5.8,3.2 c3,0,4.9-1.1,5.9-3.2c0.9-2.1,1.4-5.6,1.4-10.3C669.1,69.8,668.7,66.4,667.7,64.3"></path> <path id="XMLID_310_" class="logo-color" d="M741.8,93.2c-1.3,2.5-3.1,4.5-5.4,6.1c-2.3,1.6-4.9,2.7-7.9,3.5s-6.2,1.2-9.6,1.2 c-5.5,0-10.1-0.5-13.9-1.5c-3.8-1-7.5-3.3-11-6.8l11.3-11.3c2.1,2.1,4.3,3.4,6.6,3.9c2.4,0.6,4.8,0.9,7.3,0.9 c1.8,0,3.5-0.3,5.1-0.9s2.4-1.5,2.4-2.9c0-0.9-0.3-1.7-0.9-2.4c-0.6-0.7-1.7-1.1-3.2-1.2l-8.8-0.9c-5.3-0.5-9.3-2.1-12.2-4.7 s-4.4-6.6-4.4-11.9c0-3.1,0.6-5.8,1.9-8.1c1.2-2.4,3-4.4,5.2-6c2.2-1.6,4.6-2.8,7.3-3.6c2.7-0.8,5.5-1.2,8.4-1.2 c5.1,0,9.5,0.5,13.1,1.5c3.7,1,6.8,2.9,9.4,5.5L731.8,63c-1.3-1.3-3-2.2-5.1-2.7s-4.5-0.7-7.1-0.7c-1.9,0-3.3,0.4-4.2,1.1 c-0.9,0.7-1.4,1.5-1.4,2.2c0,0.8,0.2,1.5,0.7,2.1c0.4,0.6,1.5,1,3,1.1l8.8,0.9c5.7,0.6,10,2.4,12.9,5.5s4.3,7.1,4.3,11.9 C743.8,87.8,743.1,90.7,741.8,93.2"></path> </g> </g> <path id="XMLID_2968_" class="logo-color" d="M72,0C32.2,0,0,32.2,0,72s32.2,72,72,72s72-32.2,72-72S111.7,0,72,0 M77,14.5l1.1,58.3 L68.3,76l-8.4-55.7L77,14.5z M53.7,80.5h39v4.9h-39L53.7,80.5z M109.8,107.4H34.1c-3.4,0-3.1-19.5,0-19.5h75.6 C113.5,87.9,113.2,107.4,109.8,107.4"></path> </svg>
</a>
<ul class="alice-navbar-topnav nav navbar-nav">
<li class="">
<span class="navbar-text ghostlink"></span>
</li>
<li class="active">
<a class="news" data-click-origin="menu.topnavi.news" href="/news/1/">
<span>News</span>
</a>
</li>
<li class="">
<a class="tipps-cheats" data-click-origin="menu.topnavi.tipps-cheats" href="/tipps/1/">
<span>Tipps &amp; Cheats</span>
</a>
</li>
<li class="">
<a class="komplettl&#x00F6;sungen" data-click-origin="menu.topnavi.komplettl&#x00F6;sungen" href="/loesungen/1/">
<span>Komplettlösungen</span>
</a>
</li>
<li class="">
<a class="tests" data-click-origin="menu.topnavi.tests" href="/artikel/testbericht/1/">
<span>Tests</span>
</a>
</li>
<li class="">
<a class="quiz" data-click-origin="menu.topnavi.quiz" href="/artikel/quiz/1/">
<span>Quiz</span>
</a>
</li>
<li class="">
<a class="discord" data-click-origin="menu.topnavi.discord" href="https://discord.com/invite/vqJ7WHJYSZ" rel="nofollow noopener" target="_blank">
<span>Discord</span>
</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-right">
<li class="dropdown">
<div class="alice-navbar-pur-button ">
<a class="alice-navbar-pur-url" href="javascript:cp('authenticate', { prompt: 'login' })"></a>
<span>PUR</span>
</div>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle alice-navbar-icon-cta" data-toggle="dropdown" data-role="alice-navbar-search-cta">
<svg class="alice-navbar-icon-search" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/>
</svg>
<span class="alice-navbar-search-info">Suchen</span>
</a>
<ul class="alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right" data-role="alice-navbar-search-dropdown">
<li><form class="alice-navbar-form navbar-form" method="get" action="&#x2F;suche&#x2F;">
<div class="form-group">
<div class="alice-navbar-input-group input-group">
<div class="alice-navbar-form-control">
<input name="keyword" value="" class="form-control" placeholder="Welches Spiel sucht ihr?" data-role="alice-navbar-search-input">
<a data-role="alice-navbar-search-clear" class="alice-navbar-input-clear hidden" href="#">
</a>
</div>
<button type="submit" class="alice-navbar-form-control btn btn-primary form-control">Suchen</button>
</div>
</div>
</form>
</li>
</ul>
</li>
<li class="alice-navbar-login dropdown">
<a data-toggle="dropdown" class="alice-navbar-icon-cta" title="Bei spieletipps anmelden" href="#" data-role="alice-navbar-login" data-trigger="user-login">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
<span class="alice-navbar-login-info">Anmelden</span>
</a>
<ul class="alice-navbar-login-dropdown alice-navbar-dropdown-menu dropdown-menu dropdown-menu-right">
<li class="media">
<div class="alice-navbar-login-media media-left media-middle" data-role="alice-navbar-user-media">
<svg class="alice-navbar-icon-account" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"/>
<path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM7.07 18.28c.43-.9 3.05-1.78 4.93-1.78s4.51.88 4.93 1.78C15.57 19.36 13.86 20 12 20s-3.57-.64-4.93-1.72zm11.29-1.45c-1.43-1.74-4.9-2.33-6.36-2.33s-4.93.59-6.36 2.33C4.62 15.49 4 13.82 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8c0 1.82-.62 3.49-1.64 4.83zM12 6c-1.94 0-3.5 1.56-3.5 3.5S10.06 13 12 13s3.5-1.56 3.5-3.5S13.94 6 12 6zm0 5c-.83 0-1.5-.67-1.5-1.5S11.17 8 12 8s1.5.67 1.5 1.5S12.83 11 12 11z"/>
</svg>
</div>
<div class="media-body">
<span class="small">Du bist eingeloggt als</span>
<p class="media-heading" data-role="alice-navbar-username">Username</p>
<button class="btn btn-primary" data-trigger="user-profile">Mein Profil</button>
<button class="btn btn-default" data-trigger="user-logout">Abmelden</button>
</div>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<nav class="alice-sub-navbar navbar " data-position="smart-sticky" data-role="alice-sub-navbar">
<div class="alice-navbar-main-container container">
<ul class="nav navbar-nav">
<li class="">
<span class="navbar-text">TOPTHEMEN:</span>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.2" href="/game/pokemon-karmesin-purpur/">
<span>Pokémon: Karmesin &amp; Purpur</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.3" href="/game/god-of-war-ragnarok/">
<span>God of War: Ragnarök</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.4" href="/game/call-of-duty-modern-warfare-2-2022/">
<span>CoD: Modern Warfare 2</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.5" href="/game/disney-dreamlight-valley/">
<span>Disney Dreamlight Valley</span>
</a>
</li>
<li class="">
<a data-click-origin="menu.subnavi.news.6" href="/game/playstation-5/#loesungen">
<span>PS5</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="stiAdWrapper">
<div id="stiHockeystickLeader" style="display:none"></div>
<div class="hockeystick">
<div class="hockeystick-top">
<div id="leaderboard" data-sdg-ad="banner" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Super")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="hockeystick-right">
<div id="hockeystick-right">
<div data-sdg-ad="sky" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Sky")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
</div>
<script type="text/javascript">
adLoader('_loadAds')
</script>
</div>
<div id="stiPageWrapper">
<div class="container stiBackground">
<div id="page_header">
<div class="alice-affiliate-info ">
<i class="alice-affiliate-info-icon">
<svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="20" height="20">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i>
<span class="alice-affiliate-info-text">
Für Links auf dieser Seite erhält spieletipps.de ggf. eine Provision vom Händler,
z.B. für mit <i>  <svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="black" width="16" height="16">
<path d="M22 9h-4.79l-4.38-6.56c-.19-.28-.51-.42-.83-.42s-.64.14-.83.43L6.79 9H2c-.55 0-1 .45-1 1 0 .09.01.18.04.27l2.54 9.27c.23.84 1 1.46 1.92 1.46h13c.92 0 1.69-.62 1.93-1.46l2.54-9.27L23 10c0-.55-.45-1-1-1zM12 4.8L14.8 9H9.2L12 4.8zM18.5 19l-12.99.01L3.31 11H20.7l-2.2 8zM12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"/>
</svg>
</i> oder blauer Unterstreichung gekennzeichnete.
<a class="alice-affiliate-info-link" href="https://www.spieletipps.de/pages/erloesmodelle/" target="_blank">Mehr Infos.</a>
</span>
</div>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Karmesin & Purpur: Neuer Code schenkt euch tolle Items f\u00fcr eure Pok\u00e9mon","headline":"Karmesin & Purpur: Neuer Code schenkt euch tolle Items f\u00fcr eure Pok\u00e9mon","mainEntityOfPage":"https:\/\/www.spieletipps.de\/n_54484\/","url":"https:\/\/www.spieletipps.de\/n_54484\/","image":["https:\/\/files.spieletipps.de\/8d\/ec\/b4\/25daa46b561bd4b4aa725949fc_YyAxOTE2eDEwODArNCswAnJlIDE5MjAgMTA4MAM4YzJhNjZkNDc5Zg==.jpg","https:\/\/files.spieletipps.de\/8d\/ec\/b4\/25daa46b561bd4b4aa725949fc_YyAxMDgweDEwODArNzE1KzACcmUgMTYwMCAxMjAwAzhjMmE2NmQ0Nzlm.jpg","https:\/\/files.spieletipps.de\/8d\/ec\/b4\/25daa46b561bd4b4aa725949fc_YyAxMDgweDEwODArNzE1KzACcmUgMTIwMCAxMjAwAzhjMmE2NmQ0Nzlm.jpg"],"author":{"@type":"Person","name":"Daniel Boldt","url":"https:\/\/www.spieletipps.de\/autor\/daniel-boldt\/"},"dateModified":"2022-12-12T14:14:36+01:00","datePublished":"2022-12-12T14:14:36+01:00","articleBody":"\n\n\n\n\n\n\n\n\n \n\n\n\n\n\n\n\n\n\nLust auf eine ganze Wagenladung Gratis-Items f&uuml;r die Sandwich-Herstellung? Kein Problem! Mit einem neuen Geschenk-Code bekommt ihr 60 St&uuml;ck auf einen Schlag. Wir verraten euch, wo ihr den Code eingeben m&uuml;sst und was die Community von dem Geschenkt h&auml;lt.Update vom 12. Dezember 2022:Es gibt einen neuen Geschenk-Code f&uuml;r weitere Sandwich-Zutaten. Mit dem Code T0MAT0SL1CE erhaltet ihr ein zuf&auml;lliges Zutaten-Set.Wo ihr den Code einl&ouml;sen k&ouml;nnt und wie ihr weitere 60 Items erhaltet, erfahrt ihr dagegen hier:Urspr&uuml;ngliche Meldung vom 9. Dezember 2022:So schnappt ihr euch die Items in Karmesin &amp; PurpurPok&eacute;mon Karmesin &amp; Purpur ist seit kurzer Zeit raus und erwartungsgem&auml;&szlig; ein gigantischer Erfolg&nbsp;&ndash; trotz diverser Probleme, was die Performance und Glitches angeht.Um die Fans ein wenig zu vertr&ouml;sten, verschenkt Nintendo nun 60 praktische Items, die euch bei der Sandwich-Herstellung unterst&uuml;tzen. Daf&uuml;r m&uuml;sst ihr lediglich einen Code eingeben.Wo macht ihr das?Dr&uuml;ckt im Spiel die X-Taste und w&auml;hlt dann die Option Pok&eacute;-Portal aus. Dort findet ihr den Button Geheimgeschenk. Hier k&ouml;nnt ihr dann den Code&nbsp;HAJ1ME0R1G1NAL einl&ouml;sen.Im Anschluss erhaltet ihr 60 Items, darunter Reis, Hamburger und Erdnussbutter. Diese Zutaten k&ouml;nnt ihr dann nutzen, um euch schmackhafte Sandwiches und Gerichte zu erstellen. Das pusht dann wiederum die Werte eurer Pok&eacute;mon.Wenn ihr mehr &uuml;ber die Sandwich-Herstellung und die 151 Rezepte erfahren wollt, dann k&ouml;nnen wir euch diesen Guide empfehlen. Dort findet ihr alle Informationen:Bei den Fans kommt das Geschenk nicht gut anDie Fans auf Twitter sind mit dem Geschenk allerdings reichlich unzufrieden. Kommentare wie \"Das ist doch wertlos!\" sind an der Tagesordnung. Auch der Nutzen der Sandwiches wird von einigen Usern hinterfragt, immerhin sei das Spiel ohnehin viel zu leicht.Aber hey, gratis ist gratis und wer nicht will, der kann den Code nat&uuml;rlich auch einfach ignorieren. Ihr habt &uuml;brigens bis zum 31. Januar 2023 Zeit den Code f&uuml;r die 60 Items einzul&ouml;sen. Vielleicht stellt der eine oder andere bis dahin ja doch fest, dass er oder sie dringend Reis oder Hamburger in dem Spiel braucht?!","description":" Lust auf eine ganze Wagenladung Gratis-Items f&uuml;r die Sandwich-Herstellung? Kein Problem! Mit einem neuen Geschenk-Code bekommt ihr 60 St&uuml;ck auf einen","alternativeHeadline":"Karmesin & Purpur: Neuer Code schenkt euch tolle Items f\u00fcr eure Pok\u00e9mon","publisher":{"@type":"Organization","name":"spieletipps.de","logo":{"@type":"ImageObject","url":"https:\/\/www.spieletipps.de\/widetile.png","width":{"@type":"QuantitativeValue","value":"558"},"height":{"@type":"QuantitativeValue","value":"270"}}}}</script>
<script>
var dynx_itemid = "REPLACE_WITH_VALUE";
</script>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="back-to-site " href="/game/pokemon-karmesin-purpur/" title="Pokémon Karmesin & Purpur">
<span>
<i class="fa fa-chevron-left"></i>
</span>
<strong>Pokémon Karmesin & Purpur</strong>
</a>
<h1 class="stiPageHead">
Karmesin & Purpur: Neuer Code schenkt euch tolle Items für eure Pokémon</h1>
<p>
<em>
von <a href="https://www.spieletipps.de/autor/daniel-boldt/" title="Daniel Boldt">Daniel Boldt</a> (Montag, 12.12.2022 - 14:14 Uhr)    </em>
</p>
<div class="row">
<div class="col-md-8">
<div id="stiContent" class="stiContent">
<div class="alice-oembed alice-oembed-video-service ">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Pokémon Karmesin & Purpur: Zweiter Trailer nennt Release-Termin","uploadDate":"2022-06-16T10:23:26.414Z","duration":"PT3M7S","description":"Pokémon Karmesin & Purpur soll am 18. November exklusiv auf der Nintendo Switch erscheinen.","thumbnailUrl":"https:\/\/files.giga-video.de\/88\/dd\/31\/5c3346c89d285f15d51e5034ea_cmUgNjUwIDM2NiBjIG0DOGQ1M2NkNTUxMGU=.jpg","contentUrl":"https:\/\/vid-cdn60.stroeermb.de\/1060294935_v4\/1080p.mp4"}</script>
<div class="alice-video tonline-mediaplayer embed-responsive embed-responsive-16by9 " data-disable-pause-on-document-hidden data-programmatic data-role="alice-video" data-endscreen-revolverplay="true" data-endscreen-revolverplay-timeout="8" data-endscreen-url="https://reels.stroeermediabrands.de/api/v1/suggestions/01G5P0RH0XHN5KY9D212V7AFJQ" data-video-meta="{&quot;id&quot;:&quot;1060294935&quot;,&quot;group_id&quot;:&quot;01G5P0RH0XHN5KY9D212V7AFJQ&quot;,&quot;title&quot;:&quot;Pok\u00e9mon Karmesin &amp; Purpur: Zweiter Trailer nennt Release-Termin&quot;,&quot;poster&quot;:&quot;https:\/\/files.giga-video.de\/88\/dd\/31\/5c3346c89d285f15d51e5034ea_cmUgNjUwIDM2NiBjIG0DOGQ1M2NkNTUxMGU=.jpg&quot;,&quot;duration&quot;:187,&quot;producer&quot;:&quot;PRESS&quot;,&quot;uploaded&quot;:&quot;2022-06-16T10:23:26.414Z&quot;}" data-video-autoplay="false">
<div class="containment">
<video playsinline poster="https://files.giga-video.de/88/dd/31/5c3346c89d285f15d51e5034ea_cmUgNjUwIDM2NiBjIG0DOGQ1M2NkNTUxMGU=.jpg" preload="metadata" data-clicktarget="video" data-duration="187">
<source src="https://vid-cdn60.stroeermb.de/1060294935_v4/playlist.m3u8" type="application/x-mpegURL">
</video>
</div>
</div>
<div class="alice-video-caption">
<span>Pokémon Karmesin &amp; Purpur: Zweiter Trailer nennt Release-Termin</span>
</div>
</div>
<p><strong>Lust auf eine ganze Wagenladung Gratis-Items f&uuml;r die Sandwich-Herstellung? Kein Problem! Mit einem neuen Geschenk-Code bekommt ihr 60 St&uuml;ck auf einen Schlag. Wir verraten euch, wo ihr den Code eingeben m&uuml;sst und was die Community von dem Geschenkt h&auml;lt.</strong></p><p><strong>Update vom 12. Dezember 2022:</strong></p><div id="div-gpt-ad-rectangle_2" class="pull-right" data-sdg-ad="rectangle_2" data-device="desktop" data-detach="1" data-load-lazy="300"></div><p>Es gibt einen neuen Geschenk-Code f&uuml;r weitere Sandwich-Zutaten. Mit dem Code <strong>T0MAT0SL1CE</strong> erhaltet ihr ein zuf&auml;lliges Zutaten-Set.</p><p>Wo ihr den Code einl&ouml;sen k&ouml;nnt und wie ihr <strong>weitere 60 Items</strong> erhaltet, erfahrt ihr dagegen hier:</p><p><strong>Urspr&uuml;ngliche Meldung vom 9. Dezember 2022:</strong></p><h2>So schnappt ihr euch die Items in Karmesin &amp; Purpur</h2><p>Pok&eacute;mon Karmesin &amp; Purpur ist seit kurzer Zeit raus und erwartungsgem&auml;&szlig; <strong>ein gigantischer Erfolg</strong>&nbsp;&ndash; trotz diverser Probleme, was die Performance und Glitches angeht.</p><p>Um die Fans ein wenig zu vertr&ouml;sten, <strong>verschenkt Nintendo nun 60 praktische Items</strong>, die euch bei der Sandwich-Herstellung unterst&uuml;tzen. Daf&uuml;r m&uuml;sst ihr lediglich einen Code eingeben.</p>  
<div class="alice-oembed ">
<div class="alice-consent-gate-container " data-consent-needed="gate" data-provider="twitter">
<script data-role="alice-consent-gate-template" data-content="&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-consent-gate&#x20;&quot;&#x20;data-role&#x3D;&quot;alice-consent-gate&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;strong&gt;Empfohlener&#x20;externer&#x20;Inhalt&lt;&#x2F;strong&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-consent-gate-vendor&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;svg&#x20;class&#x3D;&quot;&quot;&#x20;width&#x3D;&quot;48&quot;&#x20;height&#x3D;&quot;48&quot;&#x20;xmlns&#x3D;&quot;http&#x3A;&#x2F;&#x2F;www.w3.org&#x2F;2000&#x2F;svg&quot;&#x20;viewbox&#x3D;&quot;0&#x20;0&#x20;248&#x20;204&quot;&gt;&#x0A;&#x09;&lt;path&#x20;id&#x3D;&quot;white_background&quot;&#x20;fill&#x3D;&quot;&#x23;1D9BF0&quot;&#x20;d&#x3D;&quot;M221.95,51.29c0.15,2.17,0.15,4.34,0.15,6.53c0,66.73-50.8,143.69-143.69,143.69v-0.04&#x20;C50.97,201.51,24.1,193.65,1,178.83c3.99,0.48,8,0.72,12.02,0.73c22.74,0.02,44.83-7.61,62.72-21.66&#x20;c-21.61-0.41-40.56-14.5-47.18-35.07c7.57,1.46,15.37,1.16,22.8-0.87C27.8,117.2,10.85,96.5,10.85,72.46c0-0.22,0-0.43,0-0.64&#x20;c7.02,3.91,14.88,6.08,22.92,6.32C11.58,63.31,4.74,33.79,18.14,10.71c25.64,31.55,63.47,50.73,104.08,52.76&#x20;c-4.07-17.54,1.49-35.92,14.61-48.25c20.34-19.12,52.33-18.14,71.45,2.19c11.31-2.23,22.15-6.38,32.07-12.26&#x20;c-3.77,11.69-11.66,21.62-22.2,27.93c10.01-1.18,19.79-3.86,29-7.95C240.37,35.29,231.83,44.14,221.95,51.29z&quot;&#x2F;&gt;&#x0A;&lt;&#x2F;svg&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;span&#x20;class&#x3D;&quot;alice-consent-gate-vendor-name&quot;&gt;Twitter&lt;&#x2F;span&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;alice-consent-gate-text&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Wir&#x20;ben&#x00F6;tigen&#x20;Deine&#x20;Einwilligung,&#x20;um&#x20;den&#x20;von&#x20;unserer&#x20;Redaktion&#x20;eingebundenen&#x20;Inhalt&#x20;von&#x20;Twitter&#x20;anzuzeigen.&#x20;Du&#x20;kannst&#x20;diesen,&#x20;und&#x20;damit&#x20;auch&#x20;alle&#x20;weiteren&#x20;Inhalte&#x20;von&#x20;Twitter&#x20;auf&#x20;spieletipps.de,&#x20;mit&#x20;einem&#x20;Klick&#x20;anzeigen&#x20;lassen&#x20;und&#x20;auch&#x20;wieder&#x20;deaktivieren.&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-consent-gate-toggle&quot;&#x20;data-role&#x3D;&quot;alice-consent-gate-toggle&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-toggle-off&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;svg&#x20;class&#x3D;&quot;alice-icon&amp;&#x23;x20&#x3B;alice-icon-toggle-off&quot;&#x20;xmlns&#x3D;&quot;http&#x3A;&#x2F;&#x2F;www.w3.org&#x2F;2000&#x2F;svg&quot;&#x20;height&#x3D;&quot;48&quot;&#x20;viewBox&#x3D;&quot;0&#x20;0&#x20;24&#x20;24&quot;&#x20;width&#x3D;&quot;48&quot;&gt;&#x0A;&#x09;&lt;path&#x20;d&#x3D;&quot;M0&#x20;0h24v24H0z&quot;&#x20;fill&#x3D;&quot;none&quot;&#x20;&#x2F;&gt;&#x0A;&#x09;&lt;path&#x20;d&#x3D;&quot;M17&#x20;7H7c-2.76&#x20;0-5&#x20;2.24-5&#x20;5s2.24&#x20;5&#x20;5&#x20;5h10c2.76&#x20;0&#x20;5-2.24&#x20;5-5s-2.24-5-5-5zM7&#x20;15c-1.66&#x20;0-3-1.34-3-3s1.34-3&#x20;3-3&#x20;3&#x20;1.34&#x20;3&#x20;3-1.34&#x20;3-3&#x20;3z&quot;&#x20;&#x2F;&gt;&#x0A;&lt;&#x2F;svg&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;span&gt;Inhalte&#x20;von&#x20;Twitter&#x20;immer&#x20;anzeigen&lt;&#x2F;span&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-toggle-on&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&gt;Inhalte&#x20;von&#x20;Twitter&#x20;nicht&#x20;mehr&#x20;anzeigen&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;a&#x20;data-role&#x3D;&quot;alice-consent-gate-privacy-url&quot;&#x20;class&#x3D;&quot;alice-consent-gate-privacy-url&quot;&#x20;href&#x3D;&quot;&#x2F;&#x2F;www.spieletipps.de&#x2F;pages&#x2F;datenschutz&#x2F;&quot;&#x20;target&#x3D;&quot;_blank&quot;&gt;Datenschutzerkl&#x00E4;rung&lt;&#x2F;a&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;p&#x20;class&#x3D;&quot;alice-consent-gate-text&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ich&#x20;bin&#x20;damit&#x20;einverstanden,&#x20;dass&#x20;mir&#x20;externe&#x20;Inhalte&#x20;angezeigt&#x20;werden.&#x20;Damit&#x20;k&#x00F6;nnen&#x20;personenbezogene&#x20;Daten&#x20;an&#x20;Drittplattformen&#x20;&#x00FC;bermittelt&#x20;werden.&lt;br&#x20;&#x2F;&gt;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Mehr&#x20;dazu&#x20;in&#x20;unserer&#x20;&lt;a&#x20;href&#x3D;&quot;&#x2F;&#x2F;www.spieletipps.de&#x2F;pages&#x2F;datenschutz&#x2F;&quot;&#x20;target&#x3D;&quot;_blank&quot;&gt;Datenschutzerkl&#x00E4;rung&lt;&#x2F;a&gt;.&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;&#x2F;p&gt;&#x0A;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;"></script>
<script data-role="alice-consent-content-template" data-content="&#x20;&#x20;&lt;div&#x20;class&#x3D;&quot;alice-oembed-content&quot;&gt;&#x0A;&#x20;&#x20;&#x20;&#x20;&lt;blockquote&#x20;class&#x3D;&quot;twitter-tweet&quot;&gt;&lt;p&#x20;lang&#x3D;&quot;en&quot;&#x20;dir&#x3D;&quot;ltr&quot;&gt;Serebii&#x20;Update&#x3A;&#x20;A&#x20;special&#x20;distribution&#x20;has&#x20;begun&#x20;in&#x20;Pok&#x00E9;mon&#x20;Scarlet&#x20;&amp;amp&#x3B;&#x20;Violet.&#x20;Get&#x20;some&#x20;sandwich&#x20;ingredients&#x20;with&#x20;the&#x20;code&#x20;HAJ1ME0R1G1NAL&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;t.co&#x2F;gDbXkHT3ar&quot;&gt;https&#x3A;&#x2F;&#x2F;t.co&#x2F;gDbXkHT3ar&lt;&#x2F;a&gt;&#x20;&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;t.co&#x2F;KmueHXLRHh&quot;&gt;pic.twitter.com&#x2F;KmueHXLRHh&lt;&#x2F;a&gt;&lt;&#x2F;p&gt;&amp;mdash&#x3B;&#x20;Serebii.net&#x20;&#x28;&#x40;SerebiiNet&#x29;&#x20;&lt;a&#x20;href&#x3D;&quot;https&#x3A;&#x2F;&#x2F;twitter.com&#x2F;SerebiiNet&#x2F;status&#x2F;1598321178535686144&#x3F;ref_src&#x3D;twsrc&#x25;5Etfw&quot;&gt;December&#x20;1,&#x20;2022&lt;&#x2F;a&gt;&lt;&#x2F;blockquote&gt;&#x0A;&lt;script&#x20;async&#x20;src&#x3D;&quot;https&#x3A;&#x2F;&#x2F;platform.twitter.com&#x2F;widgets.js&quot;&#x20;charset&#x3D;&quot;utf-8&quot;&gt;&lt;&#x2F;script&gt;&#x0A;&#x0A;&#x20;&#x20;&lt;&#x2F;div&gt;&#x0A;"></script>
</div>
</div>
<p><strong>Wo macht ihr das?</strong></p><p>Dr&uuml;ckt im Spiel die X-Taste und w&auml;hlt dann die Option Pok&eacute;-Portal aus. Dort findet ihr den Button Geheimgeschenk. Hier k&ouml;nnt ihr dann <strong>den Code&nbsp;HAJ1ME0R1G1NAL einl&ouml;sen.</strong></p><div class="ad-container"><div data-sdg-ad="posterad" data-device="desktop"></div></div><p>Im Anschluss erhaltet ihr 60 Items, darunter Reis, Hamburger und Erdnussbutter. Diese Zutaten k&ouml;nnt ihr dann nutzen, um euch schmackhafte Sandwiches und Gerichte zu erstellen. <strong>Das pusht dann wiederum die Werte eurer Pok&eacute;mon.</strong></p><p><em>Wenn ihr mehr &uuml;ber die Sandwich-Herstellung und die 151 Rezepte erfahren wollt, dann k&ouml;nnen wir euch diesen Guide empfehlen. Dort findet ihr alle Informationen:</em></p>  <div class="alice-oembed ">
<article class="alice-teaser &#x20;alice-oembed-general-teaser content-position-left " data-smb-track="t=teaser&amp;id=hint:57288&amp;pid=hint:57288&amp;oid=n_54334&amp;button=&amp;i=">
<div class="alice-teaser-media">
<div class="alice-image alice-teaser-image " style="height&#x3A;&#x20;110px&#x3B;width&#x3A;&#x20;200px&#x3B;">
<img class="lazyload" data-src="https&#x3A;&#x2F;&#x2F;files.spieletipps.de&#x2F;c5&#x2F;fe&#x2F;10&#x2F;0ffe6bd88b7750f1df407633f2_YyAxMjgweDQ5MCswKzUyAnJlIDIwMCAxMTADY2UwZWRiNTE0NmY&#x3D;.jpg" alt="Pok&#x00E9;mon&#x20;Karmesin&#x3A;&#x20;Alle&#x20;Sandwich-Rezepte"/>
<noscript>
<img src="https&#x3A;&#x2F;&#x2F;files.spieletipps.de&#x2F;c5&#x2F;fe&#x2F;10&#x2F;0ffe6bd88b7750f1df407633f2_YyAxMjgweDQ5MCswKzUyAnJlIDIwMCAxMTADY2UwZWRiNTE0NmY&#x3D;.jpg" alt="Pok&#x00E9;mon&#x20;Karmesin&#x3A;&#x20;Alle&#x20;Sandwich-Rezepte"/>
</noscript>
</div>
</div>
<div class="alice-teaser-body">
<div class="alice-teaser-intro">
<span class="alice-teaser-label ">
Lesetipp
</span>
</div>
<div class="alice-teaser-head">
<h2 class="alice-teaser-title">
<a class="alice-teaser-link" href="https://www.spieletipps.de/tipps-57288-pokmon-karmesin-purpur-alle-sandwich-rezepte/">
Pokémon Karmesin: Alle Sandwich-Rezepte
</a>
</h2>
</div>
<div class="alice-teaser-meta">
</div>
</div>
</article>
</div>
<h2>Bei den Fans kommt das Geschenk nicht gut an</h2><p>Die Fans auf Twitter sind mit dem Geschenk allerdings <strong>reichlich unzufrieden.</strong> Kommentare wie "Das ist doch wertlos!" sind an der Tagesordnung. Auch der Nutzen der Sandwiches wird von einigen Usern hinterfragt, immerhin sei das Spiel ohnehin viel zu leicht.</p><p>Aber hey, gratis ist gratis und wer nicht will, der kann den Code nat&uuml;rlich auch einfach ignorieren. <strong>Ihr habt &uuml;brigens bis zum 31. Januar 2023 Zeit</strong> den Code f&uuml;r die 60 Items einzul&ouml;sen. Vielleicht stellt der eine oder andere bis dahin ja doch fest, dass er oder sie dringend Reis oder Hamburger in dem Spiel braucht?!</p>        </div>
<p data-role="taboola-abbindertext" class="alert alert-info ">
Du willst keine News, Guides und Tests zu neuen Spielen mehr verpassen?
Du willst immer wissen, was in der Gaming-Community passiert? Dann folge
uns auf
<a href="https://www.facebook.com/spieletipps.de/" rel="nofollow noopener" target="_blank">Facebook</a>,
<a href="https://www.youtube.com/channel/UC4h6ph6vLOGtQKVfb1UoKaQ" rel="nofollow noopener" target="_blank">Youtube</a>,
<a href="https://www.instagram.com/spieletippsde/?hl=de" rel="nofollow noopener" target="_blank">Instagram</a>,
<a href="https://flipboard.com/@spieletippsde" rel="nofollow noopener" target="_blank">Flipboard</a> oder
<a href="https://news.google.com/publications/CAAiEHipy-pJpqNOdkXSOjdkZDsqFAgKIhB4qcvqSaajTnZF0jo3ZGQ7?hl=de&gl=DE&ceid=DE%3Ade" target="_blank">Google News</a>.
</p>
<div data-role="taboola-placeholder"></div>
<div id="smb-placement-2">
<div id="nativendo-below-comments1"></div>
<div id="nativendo-below-comments2"></div>
</div>
<script>
require(['sti/taboola'], function(taboola){
var placement = 'Below Article Feed - Video'
var container = 'below-article-feed-video'
taboola.push(
container,
placement
)
})
</script>
<div id="smb-placement-5" class="ad-container stiPerformance">
<div data-sdg-ad="pubperform" data-device="desktop" data-load-lazy="200"></div>
</div>
<ol class="alice-breadcrumb 
" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/" href="https://www.spieletipps.de/" title="Startseite">
<span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/news/1/" href="https://www.spieletipps.de/news/1/" title="News">
<span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2"/>
</li>
<li class="" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<span itemscope itemtype="https://schema.org/Thing" itemprop="item" itemid="https://www.spieletipps.de/n_54484/">
<span itemprop="name">Karmesin&#x20;&amp;&#x20;Purpur&#x3A;&#x20;Neuer&#x20;Code&#x20;schenkt&#x20;euch&#x20;tolle&#x20;Items&#x20;f&#x00FC;r&#x20;eure&#x20;Pok&#x00E9;mon</span>
</span>
<meta itemprop="position" content="3"/>
</li>
</ol>
</div>
<div id="rMore" class="col-md-4">
<div id="rectangleRgt" class="stiRectangleRgt">
<div id="stiRectangleRgt" data-sdg-ad="rectangle" data-device="desktop">
<script type="text/javascript">
//vgnORCd("Rectangle")
</script>
<span class='vgnORCd_end'></span>
</div>
</div>
<div class="stiRightColBx">
<div class="stiRightColHeader h4">Letzte Inhalte zum Spiel</div>
<ul class="stiTimeline">
<li>
<a href="https://www.spieletipps.de/tipps-57273-pokmon-karmesin-purpur-pokedex-mit-allen-400-pokemon/" title=" Pokedex mit allen 400 Pokemon">
<span> Pokedex mit allen 400 Pokemon</span>
</a>
</li>
<li class="active">
<span class="timeline-active">
<span>Karmesin & Purpur: Neuer Code schenkt euch tolle Items für eure Pokémon</span>
</span>
</li>
<li>
<a href="https://www.spieletipps.de/n_54464/" title="Karmesin &amp; Purpur knacken Negativrekord f&uuml;r Pok&eacute;mon-Reihe">
<span>Karmesin & Purpur knacken Negativrekord für Pokémon-Reihe</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-57352-pokmon-karmesin-purpur-donnersichel-eisenkrieger-finden/" title=" Donnersichel und Eisenkrieger finden">
<span> Donnersichel und Eisenkrieger finden</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-57309-pokmon-karmesin-purpur-tera-typ-aendern/" title=" Tera-Typ &auml;ndern">
<span> Tera-Typ ändern</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-57315-pokmon-karmesin-purpur-schwarze-pfaehle-finden-schreine-entsiegeln/" title=" Schwarze Pf&auml;hle finden und Schreine entsiegeln">
<span> Schwarze Pfähle finden und Schreine entsiegeln</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/n_54445/" title="Karmesin &amp; Purpur: Neues Pok&eacute;mon ist super selten und viele Spieler erkennen es nicht">
<span>Karmesin & Purpur: Neues Pokémon ist super selten und viele Spieler erkennen es nicht</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-57366-pokmon-karmesin-purpur-alle-codes-fuer-geheimgeschenke/" title=" Alle Codes f&uuml;r Geheimgeschenke">
<span> Alle Codes für Geheimgeschenke</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-57365-pokmon-karmesin-purpur-grosses-akademieturnier-gewinnen/" title=" Gro&szlig;es Akademieturnier gewinnen">
<span> Großes Akademieturnier gewinnen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/tipps-57283-pokmon-karmesin-purpur-eier-bekommen-ditto-fangen/" title=" Eier bekommen und Ditto fangen">
<span> Eier bekommen und Ditto fangen</span>
</a>
</li>
<li>
<a href="https://www.spieletipps.de/game/pokemon-karmesin-purpur/" title="Mehr zu Pok&eacute;mon Karmesin &amp; Purpur">
<span>Mehr zu Pokémon Karmesin & Purpur</span>
</a>
</li>
</ul>
</div>
<div id="spieletipps.de_news_sidebarteaser1"></div>
<div class="thumbnail stiRightColBx relative">
<img width="300" height="169" src="https://files.spieletipps.de/a8/73/e6/73435f193dd71da67f0ebd6cc8_ciAzMDADYTM3MzFkMTYwZGM=.jpg" alt="Neue Demo von Square-Enix-RPG geht nach hinten los">
<div class="component-headline h4">
<a href="/n_54482/" title="Neue Demo von Square-Enix-RPG geht nach hinten los">
<span>PS5:</span>
Neue Demo von Square-Enix-RPG geht nach hinten los        </a>
</div>
<p>
Forspoke (...) <span class="stiLink">mehr</span></p>
<p><strong><a class="stiLinkRelative" href="/news/1/">Weitere News</a></strong></p>
</div>
</div>
</div>
<script>
sti.define('view', function (require) {
var kwissTeaser = require('sti/kwiss-teaser');
return function () {
kwissTeaser.init();
};
});
</script>
<img data-pagespeed-no-defer src="https://quiz.stroeermediabrands.de/pub/t.png?assetId=STI&contentId=news%3A54334" width="1" height="1" alt=""/>
</div>
</div>
</div>
<div class="stiFooter stiJsFooter">
<div class="container">
<a href="/pages/themen/" rel="follow">
Themen
</a>
<a href="/pages/imprint/">
Impressum & Kontakt
</a>
<a href="/info/team/">
Team & Jobs
</a>
<a href="/pages/datenschutz/">
Datenschutzerklärung
</a>
<a href="#" onclick="window._sp_.gdpr.loadPrivacyManagerModal(729387)">
Datenschutz-Manager
</a>
<a href="/pages/co2-neutrales-spieletipps/">
<img width="100" height="37" src="/dist/svg/co2-d1d4e33c2c.svg" alt="CO2 neutrale Website">
</a>
</div>
</div>
<script data-consent-needed="script" data-vendor="cleverpush" data-src="https://static.cleverpush.com/channel/loader/9ofvHr545YeyaBQ4f.js" async></script>
<script>
var CleverPush = window.CleverPush || []
require(['sti/auth-dialog'])
require([
'jquery',
'sti/page',
'sti/auth',
'alice/navbar',
'sti/navbar',
'sti/providers',
'sti/adclienttools',
'vendor/cookies',
'sti/ext',
'sti/tabnavigation',
'bootstrap-dropdown',
'bootstrap-collapse',
'browser-update',
'bootstrap-affix',
'bootstrap-transition',
'vendor/xpull',
], function ($, page, auth, aliceNavbar, navbar, providers, tools, cookies, stiext) {
aliceNavbar.init()
providers.attach()
$(auth).on(auth.EV_AUTHENTICATED + " " + auth.EV_SIGNUP_COMPLETED, function () {
document.getElementById('stiJsLoginLinks').innerHTML = '<a class="btn" href="/m/">MemberZone</a>';
})
if ($('body a#teaserheld-header').length) {
$('body').addClass('teaserHeldHeader')
}
setTimeout(function () {
tools.initSkyScraperScroll('.hockeystick-right', '#hockeystick-right');
tools.initRectangleScroll();
}, 2000)
var $buoop = {vs: {i: 8, f: 15, o: 15, s: 6}, c: 2}
$buo($buoop);
})
var views = sti.define()
for (var i = 0, l = views.length, v; i < l; i += 1) {
v = views[i]
if (v.n !== null) {
define(v.n, v.f)
require([v.n], function (f) {
f();
})
} else {
v.f(require)
}
}
</script>
<!-- PLACEHOLDER VIDEO GOOGLE ANALYTICS TRACKING -->
<script type="text/javascript">
adLoader('_loadAds');
</script>
<script type='text/javascript'>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</script>
<script data-consent-needed="script" async data-src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
if (window.smbContext && window.smbContext.content && window.smbContext.content.format) {
LUX.label = window.smbContext.content.format;
}
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=131387135" defer crossorigin="anonymous"></script>
<script>
// Seeding Alliance
(function() {
var s   = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</body>
</html>
